
        
        
    





    
        <!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#"><head><link rel="dns-prefetch" href="//zdnet1.cbsistatic.com"><link rel="dns-prefetch" href="//zdnet2.cbsistatic.com"><link rel="dns-prefetch" href="//zdnet3.cbsistatic.com"><link rel="dns-prefetch" href="//zdnet4.cbsistatic.com"><link rel="dns-prefetch" href="//urs.zdnet.com"><link rel="dns-prefetch" href="//b2b.cbsimg.net"><link rel="dns-prefetch" href="//c.go-mpulse.net"><link rel="dns-prefetch" href="//platform.linkedin.com"><link rel="dns-prefetch" href="//ps.ns-cdn.com"><link rel="dns-prefetch" href="//secure.quantserve.com"><meta content="text/html; charset=utf-8" http-equiv="Content-Type"><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta content="en" http-equiv="Content-Language"><title>WA pledges AU$17m for high-tech sector | ZDNet</title><meta name="description" content="With its net debt to top AU$43 billion by 2020, WA is focusing on providing additional funding for the 'high-tech sector', implementing its GovNext IT program across government, and adding coding to the school curriculum."><link rel="canonical" href="http://www.zdnet.com/article/wa-pledges-au17m-for-high-tech-sector/"><meta property="og:site_name" content="ZDNet"><meta property="og:type" content="article"><meta property="og:url" content="http://www.zdnet.com/article/wa-pledges-au17m-for-high-tech-sector/"><meta property="og:title" content="WA pledges AU$17m for high-tech sector | ZDNet"><meta property="og:description" content="With its net debt to top AU$43 billion by 2020, WA is focusing on providing additional funding for the 'high-tech sector', implementing its GovNext IT program across government, and adding coding to the school curriculum."><meta property="og:image" content="http://zdnet1.cbsistatic.com/hub/i/r/2016/01/18/414a416e-bd38-46bf-8187-80eca9c43283/thumbnail/770x578/ff2fa7b9aab413c5c741877d26b88eaf/australian-government-parliament-house-canberra-australia-3.jpg"><meta name="author" content="Corinne Reichert"><meta property="article:author" content="https://twitter.com/thelaughingsub"><meta name="viewport" content="width=device-width, user-scalable=no, maximum-scale=1, minimum-scale=1"><meta name="theme-color" content="#080e14"><link rel="icon" sizes="192x192" href="http://zdnet3.cbsistatic.com/fly/bundles/zdnetcss/images/logos/logo-192x192.png"><link rel="amphtml" href="http://www.zdnet.com/google-amp/article/wa-pledges-au17m-for-high-tech-sector/"><link rel="stylesheet" href="http://zdnet4.cbsistatic.com/fly/css/core/main-0db955afce-rev.css"><!--[if (lt IE 9)&(!IEMobile)]>
        <link rel="stylesheet" href="http://zdnet2.cbsistatic.com/fly/css/core/ie8-cf090dfaf9-rev.css" media="screen">
        <![endif]--><script type="text/javascript">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</script><!-- Start of Soasta mPulse Script --><script>
(function(){
    if (window.BOOMR && window.BOOMR.version) { return; }
    var dom, doc, where, iframe = document.createElement("iframe"), win = window;

    function boomerangSaveLoadTime(e) {
        win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
    }

    if (win.addEventListener) {
        win.addEventListener("load", boomerangSaveLoadTime, false);
    } else if (win.attachEvent) {
        win.attachEvent("onload", boomerangSaveLoadTime);
    }

    iframe.src = "javascript:void(0)";
    iframe.title = "";
    iframe.role = "presentation";
    (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
    where = document.getElementsByTagName("script")[0];
    where.parentNode.insertBefore(iframe, where);

    try {
        doc = iframe.contentWindow.document;
    } catch(e) {
        dom = document.domain;
        iframe.src = "javascript:var d=document.open();d.domain='"+dom+"';void(0);";
        doc = iframe.contentWindow.document;
    }

    doc.open()._l = function() {
        var js = this.createElement("script");
        if (dom) { this.domain = dom; }
        js.id = "boomr-if-as";
        js.src = "//c.go-mpulse.net/boomerang/" +
        "YZ2TK-PC7PJ-K64DL-L53CR-P2G4E";
        BOOMR_lstart = new Date().getTime();
        this.body.appendChild(js);
    };
    doc.write('<body onload="document._l();">');
    doc.close();
})();
</script><!-- End of Soasta mPulse Script --><script type="text/javascript" async src="//js.indexww.com/ht/ls-zdnet.js"></script><script src="http://zdnet3.cbsistatic.com/fly/bundles/zdnetjs/js/libs/mpulse-1.0.2.js"></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="alternate" type="application/rss+xml" title="Latest stories for ZDNet related to US" href="http://www.zdnet.com/us/rss.xml"></head><body class="	
">

    <div id="cookie-policy" class="alert optBeta" data-component="cookiePolicy">
	<p>
		<a class="close" data-close="cookie-policy">
			<svg viewbox="0 0 28 28"><polygon points="28,1.9 26.1,0 14,12.1 1.9,0 0,1.9 12.1,14 0,26.1 1.9,28 14,15.9 26.1,28 28,26.1 15.9,14 	"></polygon></svg></a>
		This web site uses cookies to improve your experience. By viewing our content, you are accepting the use of cookies. To find out more and change your cookie settings, please
		<a href="http://legalterms.cbsinteractive.com/cookies" target="_blank">view our cookie policy</a>.
	</p>
</div>
            <svg class="svg-symbol"><symbol id="comment-bubble" viewbox="0 0 32 27.4"><path d="M16,0c8.8,0,16,5.3,16,11.9c0,2.9-2.2,6.3-4.6,8.3l2.3,7.2l-6.9-4.7c-2.1,0.7-4.3,1.1-6.8,1.1
        c-8.8,0-16-5.3-16-11.9C0,5.3,7.2,0,16,0z"></path></symbol><symbol id="email" viewbox="0 0 32 21"><g><polygon points="32,19.5 32,1.3 23.1,10.4"></polygon></g><g><path d="M16.9,13.8L30.4,0h-29l13.5,13.9C15.4,14.4,16.3,14.4,16.9,13.8z"></path></g><g><polygon points="0,1.5 0,19.4 8.7,10.5"></polygon></g><g><path d="M18.3,15.3c-0.7,0.7-1.6,1-2.4,1c-0.9,0-1.7-0.3-2.4-1L10.2,12l-8.8,9h29.2l-8.9-9.2L18.3,15.3z"></path></g><g><polygon points="32,21 32,21 32,21"></polygon></g></symbol><symbol id="facebook" viewbox="0 0 15.2 32"><path d="M15.2,11.1H9.6V7c0-1.2,1.3-1.5,1.9-1.5c0.6,0,3.6,0,3.6,0V0L11,0C5.4,0,4.1,4.1,4.1,6.7v4.4H0v5.6h4.1
        c0,7.3,0,15.2,0,15.2h5.5c0,0,0-8.1,0-15.2h4.7L15.2,11.1z"></path></symbol><symbol id="googleplus" viewbox="0 0 32 32"><path d="M18.8,1c1.1-0.6,1.6-1,1.6-1H9.9C7.8,0,2,2.4,2,7.9c0,5.5,6,6.7,8.2,6.6C9,16,10,17.4,10.7,18.1
        c0.7,0.7,0.5,0.9-0.3,0.9C9.7,19,0,19.1,0,26s12.8,7.4,17.1,3.7s3.3-8.9,0-11.2c-3.3-2.3-4.5-3.4-2.4-5.3
        c2.1-1.8,3.7-3.3,3.7-6.8s-2.8-5.2-2.8-5.2S17.7,1.6,18.8,1z M17.1,25.7c0,3-2.5,4.4-6.8,4.4c-4.3,0-6.6-2.1-6.6-5.4
        c0-3.2,3.1-4.8,9-4.8C14.3,21.2,17.1,22.7,17.1,25.7z M10.9,13.2c-5.2,0-7.5-12.1-1.4-12.1C14.2,0.9,17.8,13.2,10.9,13.2z
         M28.1,4V0.1h-2V4h-4v2h4V10h2V6.1H32V4H28.1z"></path></symbol><symbol id="linkedin" viewbox="0 0 31.9 32"><path d="M24,8c-5.1,0.1-7.7,3.8-8,4V8h-6v24h6V18c0-0.5,1.3-4.6,6-4c2.5,0.2,3.9,3.5,4,4v14l6,0V15.4
        C31.7,13,30.5,8.1,24,8z M0,32h6V8H0V32z M3,0C1.3,0,0,1.3,0,3s1.3,3,3,3c1.7,0,3-1.3,3-3S4.7,0,3,0z"></path></symbol><symbol id="more" viewbox="0 0 32 7.3"><circle cx="3.7" cy="3.7" r="3.7"></circle><circle cx="16" cy="3.7" r="3.7"></circle><circle cx="28.3" cy="3.7" r="3.7"></circle></symbol><symbol id="pinterest" viewbox="0 0 24.9 32"><path d="M13.2,0C4.4,0,0,6.3,0,11.5c0,3.2,1.2,6,3.8,7c0.4,0.2,0.8,0,0.9-0.5c0.1-0.3,0.3-1.1,0.4-1.5
        c0.1-0.5,0.1-0.6-0.3-1c-0.7-0.9-1.2-2-1.2-3.6c0-4.6,3.5-8.8,9.1-8.8c5,0,7.7,3,7.7,7c0,5.3-2.4,9.8-5.9,9.8
        c-1.9,0-3.4-1.6-2.9-3.5c0.6-2.3,1.6-4.8,1.6-6.5c0-1.5-0.8-2.8-2.5-2.8c-2,0-3.6,2-3.6,4.8c0,1.7,0.6,2.9,0.6,2.9s-2,8.5-2.4,10
        c-0.7,3-0.1,6.6-0.1,7c0,0.2,0.3,0.3,0.4,0.1c0.2-0.2,2.5-3.1,3.3-6c0.2-0.8,1.3-5.1,1.3-5.1c0.6,1.2,2.5,2.3,4.5,2.3
        c5.9,0,10-5.4,10-12.6C24.9,5.1,20.3,0,13.2,0z"></path></symbol><symbol id="reddit" viewbox="0 0 32 26.7"><path d="M22.9,14.5C23,14.7,23,15,23,15.2c0,0.4-0.2,0.9-0.4,1.2c-0.3,0.3-0.6,0.6-1,0.7h0c0,0,0,0,0,0c0,0,0,0,0,0
        c-0.2,0.1-0.4,0.1-0.6,0.1c-0.5,0-0.9-0.2-1.3-0.5c-0.4-0.3-0.6-0.7-0.7-1.2c0,0,0,0,0,0c0,0,0,0,0,0h0c0-0.1,0-0.2,0-0.4
        c0-0.4,0.1-0.8,0.4-1.2c0.2-0.3,0.6-0.6,1-0.7c0,0,0,0,0,0c0,0,0,0,0,0c0.2-0.1,0.5-0.1,0.7-0.1c0.4,0,0.8,0.1,1.2,0.4
        C22.5,13.8,22.7,14.1,22.9,14.5C22.9,14.5,22.9,14.5,22.9,14.5C22.9,14.5,22.9,14.5,22.9,14.5L22.9,14.5z M21.6,19.7
        c-0.2-0.1-0.4-0.2-0.6-0.2c-0.2,0-0.3,0-0.5,0.1c-1.4,0.8-3.1,1.3-4.7,1.3c-1.2,0-2.5-0.3-3.6-0.8l0,0l0,0
        c-0.2-0.1-0.4-0.2-0.6-0.4c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.1c-0.1,0-0.2,0-0.4,0.1c0,0,0,0,0,0
        c-0.2,0.1-0.3,0.2-0.4,0.4c-0.1,0.2-0.2,0.4-0.2,0.6c0,0.2,0,0.3,0.1,0.5c0.1,0.1,0.2,0.3,0.4,0.4c1.6,1.1,3.5,1.6,5.4,1.6
        c1.7,0,3.4-0.4,4.9-1.1l0,0l0,0c0.2-0.1,0.5-0.2,0.7-0.4c0.1-0.1,0.2-0.2,0.4-0.3c0.1-0.1,0.2-0.3,0.2-0.4c0-0.1,0-0.2,0-0.2
        c0-0.1,0-0.3-0.1-0.4C21.9,19.9,21.8,19.8,21.6,19.7L21.6,19.7z M10.4,17.1C10.4,17.1,10.4,17.1,10.4,17.1
        c0.2,0.1,0.4,0.1,0.6,0.1c0.5,0,1-0.2,1.4-0.6c0.4-0.3,0.6-0.8,0.6-1.4c0,0,0,0,0,0c0,0,0-0.1,0-0.1c0-0.6-0.3-1-0.6-1.4
        c-0.4-0.3-0.9-0.6-1.4-0.6c-0.1,0-0.3,0-0.4,0c0,0,0,0,0,0h0c-0.7,0.1-1.3,0.7-1.5,1.4c0,0,0,0,0,0C9,14.8,9,15,9,15.2
        c0,0.4,0.1,0.9,0.4,1.2C9.6,16.7,10,17,10.4,17.1C10.4,17.1,10.4,17.1,10.4,17.1L10.4,17.1z M32,12.1L32,12.1c0,0.1,0,0.1,0,0.2
        c0,0.8-0.2,1.5-0.7,2.2c-0.4,0.6-0.9,1.1-1.5,1.4c0,0.3,0.1,0.6,0.1,0.9c0,1.7-0.6,3.3-1.6,4.6v0h0c-1.9,2.5-4.7,3.9-7.6,4.7l0,0
        c-1.5,0.4-3.1,0.6-4.7,0.6c-2.4,0-4.7-0.4-6.9-1.3v0h0c-2.3-0.9-4.5-2.4-5.8-4.6c-0.7-1.2-1.1-2.5-1.1-3.9c0-0.3,0-0.6,0.1-0.9
        c-0.6-0.3-1.1-0.8-1.5-1.4C0.3,13.9,0,13.2,0,12.4v0c0-1.1,0.5-2.1,1.2-2.8c0.7-0.7,1.7-1.2,2.8-1.2h0c0.1,0,0.2,0,0.3,0
        c0.5,0,1.1,0.1,1.6,0.3l0,0h0C6.3,8.8,6.8,9,7.1,9.3c0.1-0.1,0.3-0.1,0.4-0.2c2.3-1.4,5-1.9,7.6-2c0-1.3,0.2-2.7,0.8-3.8
        c0.5-1,1.4-1.8,2.5-2l0,0h0c0.4-0.1,0.8-0.1,1.2-0.1c1.1,0,2.2,0.3,3.2,0.7c0.5-0.7,1.1-1.2,1.9-1.5l0,0l0,0
        C25.3,0.1,25.8,0,26.2,0c0.5,0,1,0.1,1.5,0.3v0c0,0,0,0,0,0c0,0,0,0,0,0C28.4,0.6,29,1,29.4,1.6C29.8,2.2,30,3,30,3.7
        c0,0.1,0,0.3,0,0.4l0,0c0,0,0,0,0,0c-0.1,1-0.6,1.8-1.2,2.4c-0.7,0.6-1.6,1-2.5,1c-0.1,0-0.3,0-0.4,0c-0.9-0.1-1.8-0.5-2.4-1.2
        c-0.6-0.7-1-1.5-1-2.5c0,0,0-0.1,0-0.1C21.6,3.3,20.7,3,19.8,3c-0.1,0-0.3,0-0.4,0h0c-0.7,0.1-1.3,0.5-1.6,1.1v0
        c-0.5,0.9-0.6,1.9-0.6,3c2.6,0.2,5.2,0.8,7.4,2.1h0l0,0c0,0,0.1,0.1,0.2,0.1C25,9.2,25.2,9,25.4,8.9c0.7-0.5,1.5-0.7,2.3-0.7
        c0.4,0,0.7,0,1.1,0.1h0l0,0c0,0,0,0,0,0c0.8,0.2,1.6,0.7,2.2,1.3C31.5,10.4,31.9,11.2,32,12.1L32,12.1L32,12.1z M24.4,3.6
        c0,0,0,0.1,0,0.1v0c0,0.4,0.2,0.9,0.6,1.2c0.3,0.3,0.8,0.5,1.2,0.5h0c0,0,0.1,0,0.1,0c0.4,0,0.9-0.2,1.2-0.5
        C27.8,4.6,28,4.2,28,3.8v0c0,0,0-0.1,0-0.1c0-0.5-0.2-0.9-0.6-1.2c-0.3-0.3-0.8-0.5-1.2-0.5c-0.1,0-0.3,0-0.4,0.1h0l0,0
        c-0.4,0.1-0.7,0.3-1,0.6C24.6,2.9,24.4,3.2,24.4,3.6L24.4,3.6z M5.4,10.5c-0.3-0.2-0.7-0.3-1.1-0.3c-0.1,0-0.1,0-0.2,0h0l0,0
        c-0.5,0-1,0.2-1.4,0.6c-0.4,0.4-0.6,0.8-0.7,1.4v0l0,0c0,0,0,0.1,0,0.1c0,0.3,0.1,0.6,0.3,0.9c0.1,0.2,0.3,0.4,0.5,0.6
        C3.4,12.6,4.3,11.5,5.4,10.5L5.4,10.5z M27.8,16.9c0-1.2-0.4-2.3-1.1-3.2c-1.3-1.9-3.4-3.1-5.6-3.8l0,0c-0.4-0.1-0.8-0.2-1.3-0.3
        c-1.3-0.3-2.6-0.4-3.9-0.4c-1.7,0-3.5,0.3-5.2,0.8c-2.2,0.7-4.3,1.9-5.6,3.8v0c-0.7,0.9-1.1,2.1-1.1,3.3c0,0.4,0.1,0.9,0.2,1.3
        l0,0c0.2,0.9,0.7,1.8,1.3,2.5c0.6,0.7,1.4,1.3,2.2,1.8c0.2,0.1,0.4,0.2,0.5,0.3c2.3,1.3,5,1.9,7.6,1.9c0.4,0,0.9,0,1.3,0
        c2.7-0.2,5.3-1,7.5-2.6v0c0.7-0.5,1.3-1.1,1.8-1.8c0.5-0.7,0.9-1.5,1-2.3v0C27.8,17.5,27.8,17.2,27.8,16.9L27.8,16.9z M29.9,12.3
        c0-0.3-0.1-0.6-0.2-0.8l0,0l0,0c-0.2-0.4-0.5-0.7-0.8-0.9c-0.4-0.2-0.8-0.3-1.2-0.3c-0.4,0-0.7,0.1-1.1,0.3c1.1,0.9,2,2,2.6,3.3
        c0.2-0.2,0.4-0.4,0.5-0.6C29.8,13,29.9,12.6,29.9,12.3L29.9,12.3z M29.9,12.3"></path></symbol><symbol id="stumble" viewbox="0 0 32 24"><path d="M17.8,8.6l2.1,1.5l3.3-1.5l0-1.6C23,3.3,19.9,0,16,0c-3.8,0-7,3.2-7.1,6.9v9.9c0,0.9-0.8,1.6-1.7,1.6
        c-0.9,0-1.9-0.4-1.9-1.3V12H0c0,0,0,5.1,0,5.1C0,20.9,3.2,24,7.1,24c3.9,0,7.1-3.1,7.1-6.9V6.9c0-0.9,0.8-1.7,1.8-1.7
        c0.9,0,1.8,0.8,1.8,1.7V8.6z M26.7,12v5.1c0,0.9-1,1.5-1.9,1.5c-0.9,0-1.7-0.7-1.7-1.6l0-5l-3.3,1.6L17.8,12v5.1
        c0,3.8,3.2,6.9,7.1,6.9c3.9,0,7.1-3.1,7.1-6.9c0,0,0-5.1,0-5.1H26.7z"></path></symbol><symbol id="tumblr" viewbox="0 0 20.9 32"><path d="M7,0C6.8,1.8,6.7,2.4,6.1,3.6C5.5,4.7,4.7,6.2,3.7,7.1C2.8,7.9,1.4,8.7,0,9.2v5.5h4.1v8.9
        c0,1.6,0.2,2.8,0.5,3.6c0.3,0.8,0.9,1.6,1.8,2.4c0.9,0.7,2.8,1.7,2.8,1.7s1.6,0.6,3.2,0.6c1.4,0,2.7-0.1,4-0.4c1.2-0.3,3-1,4.6-1.7
        v-5.5c-1.8,1.1-4,1.9-5.8,1.9c-1,0-1.9-0.2-2.7-0.7c-0.6-0.3-1-0.8-1.2-1.4c-0.2-0.6-0.7-1.9-0.7-3.9v-5.7H19V8.6h-8.5V0H7z"></path></symbol><symbol id="twitter" viewbox="0 0 32.5 28.4"><path d="M32.5,3.4c-0.5,0.3-2.2,1-3.7,1.1c1-0.6,2.4-2.4,2.8-3.9c-0.9,0.6-3.1,1.6-4.2,1.6c0,0,0,0,0,0
        C26.1,0.9,24.4,0,22.5,0c-3.7,0-6.7,3.2-6.7,7.2c0,0.6,0.1,1.1,0.2,1.6h0C11,8.7,5.1,6,1.8,1.3c-2,3.8-0.3,8,2,9.5
        c-0.8,0.1-2.2-0.1-2.9-0.8c0,2.5,1.1,5.8,5.2,7c-0.8,0.5-2.2,0.3-2.8,0.2c0.2,2.1,3,4.9,6,4.9c-1.1,1.3-4.7,3.8-9.3,3
        c3.1,2,6.7,3.2,10.5,3.2c10.8,0,19.2-9.4,18.7-21.1c0,0,0,0,0,0c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1C30.2,6.4,31.5,5.1,32.5,3.4z"></path></symbol><symbol id="yahoo" viewbox="-133 141 30.3 20"><path d="M-107.7,146.7c0,0,1.2-0.7,2.1-0.7s2.1,0,2.1,0l0.8-1.9h-12.9l0.1,1.4l0.8,0.4l3.3,0.1c0,0,0.2,0.7-0.3,1.1
        c-0.6,0.4-5.4,4.7-5.4,4.7l-6.2-7.5c0,0,0.1-0.2,1-0.2c0.9,0,3.5,0,3.5,0V141H-133v3.1c0,0,1.8,0,2.7,0c0.9,0,1.9,1,2.8,1.8
        c0.9,0.9,7.1,7.4,7.1,7.4v5.4c0,0-0.5,0.8-2.2,0.8c-1.8,0-2.5,0.1-2.5,0.1v1.4h14.1v-1c0,0-0.4-0.6-0.8-0.6h-3.4
        c-0.4,0-0.5-0.5-0.5-1.1c0-0.6,0-4.7,0-4.7L-107.7,146.7z"></path></symbol><symbol id="whatsapp" viewbox="0 0 32 32"><path d="M16.2,0C7.6,0,0.6,7,0.6,15.6c0,4.3,2.3,8.1,2.3,8.1L0.2,32l8.5-2.7c0,0,3.2,1.9,7.5,1.9
        c8.6,0,15.6-7,15.6-15.6C31.8,7,24.8,0,16.2,0z M16.2,28.7c-4,0-7.2-2.2-7.2-2.2l-4.9,1.6l1.6-4.8c0,0-2.6-3.5-2.6-7.8
        C3.1,8.4,9,2.5,16.2,2.5c7.2,0,13.1,5.9,13.1,13.1C29.3,22.8,23.5,28.7,16.2,28.7z"></path><path d="M10.3,8.8c0,0,0.4-0.3,0.6-0.3c0.2,0,1.2,0,1.2,0s0.3,0.1,0.5,0.4c0.2,0.3,1.2,2.8,1.3,3
        c0.1,0.2,0.3,0.7,0,1.1c-0.3,0.4-1,1.2-1,1.2s-0.3,0.2,0,0.6c0.2,0.4,1,1.6,2.1,2.6c1.1,1,2.4,1.7,3,1.9c0.7,0.2,0.8-0.1,1-0.4
        c0.2-0.3,1-1.3,1-1.3s0.3-0.4,0.8-0.2c0.5,0.2,3.1,1.5,3.1,1.5s0.3,0.1,0.3,0.4c0,0.3,0.2,1.4-0.7,2.4c-0.9,1-2.9,1.5-3.8,1.2
        c-0.9-0.3-4-1.1-6-2.9s-3.6-3.8-4.3-5.3c-0.7-1.5-0.6-2.3-0.6-2.7S9,9.6,10.3,8.8z"></path></symbol></svg><svg class="svg-symbol"><symbol id="stars-full" viewbox="0 0 14 14"><polygon points="7,0 8.8,5.1 14,5.3 9.9,8.7 11.3,14 7,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol><symbol id="stars-half" viewbox="0 0 14 14"><polygon points="7.1,0 7.1,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol><symbol id="play" viewbox="0 0 24 24"><path d="M21 12l-18 12v-24z"></path></symbol><symbol id="circle" viewbox="0 0 24 24"><circle cx="12" cy="12" r="12"></circle></symbol><symbol id="playOverlay" viewbox="-99 101 100 100"><g><circle cx="-50" cy="151" r="33"></circle></g><path class="playOverlayBorder" d="M-50,118c18.2,0,33,14.8,33,33s-14.8,33-33,33s-33-14.8-33-33S-68.2,118-50,118 M-50,116c-19.3,0-35,15.7-35,35  s15.7,35,35,35s35-15.7,35-35S-30.7,116-50,116L-50,116z"></path><g><path class="playOverlayArrow" d="M-60.3,138.6c0-2.2,1.5-3.1,3.4-1.9l19.8,12.2c1.9,1.2,1.9,3,0,4.2l-19.8,12.2c-1.9,1.2-3.4,0.3-3.4-1.9C-60.3,163.4-60.3,138.6-60.3,138.6z"></path></g></symbol><symbol id="play_alt" viewbox="0 0 24 24"><g><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 7v10l7-5-7-5z"></path></g></symbol><symbol id="video" viewbox="0 0 32 22"><g><path d="M29,2.2c-0.7,0.2-4.6,3-7.9,5.3V2.1C21.1,1,20.1,0,19,0H2.1C1,0,0,1,0,2.1v17.7C0,21,1,22,2.1,22H19c1.2,0,2.1-1,2.1-2.1
        v-5.9c3.3,2.4,7.4,5.4,8.2,5.6c1.4,0.4,2.7-0.1,2.7-0.1V2.2C32,2.2,30.1,1.8,29,2.2z"></path></g></symbol><symbol id="video-alt" viewbox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"></path></symbol><symbol id="photo" viewbox="0 0 32 24"><path d="M30,4h-6c-0.5,0-2.9-4-4-4h-8c-1.1,0-3.6,4-4,4H2C0.9,4,0,4.9,0,6v16c0,1.1,0.9,2,2,2h28c1.1,0,2-0.9,2-2V6
            C32,4.9,31.1,4,30,4z M16,20.3c-3.9,0-7-3.1-7-7c0-3.9,3.1-7,7-7c3.9,0,7,3.1,7,7C23,17.2,19.9,20.3,16,20.3z M16,19
            c-3.1,0-5.6-2.5-5.6-5.6c0-3.1,2.5-5.6,5.6-5.6c3.1,0,5.6,2.5,5.6,5.6C21.6,16.5,19.1,19,16,19z"></path></symbol><symbol id="arrow-round" viewbox="0 0 16 28"><g><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
        c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></g></symbol><symbol id="envelope" viewbox="0 0 24 24"><g><path d="M12 12.713l-11.985-9.713h23.97l-11.985 9.713zm0 2.574l-12-9.725v15.438h24v-15.438l-12 9.725z"></path></g></symbol><symbol id="bell" viewbox="0 0 24 24"><g><path d="M15.137 3.945c-.644-.374-1.042-1.07-1.041-1.82v-.003c.001-1.172-.938-2.122-2.096-2.122s-2.097.95-2.097 2.122v.003c.001.751-.396 1.446-1.041 1.82-4.667 2.712-1.985 11.715-6.862 13.306v1.749h20v-1.749c-4.877-1.591-2.195-10.594-6.863-13.306zm-3.137-2.945c.552 0 1 .449 1 1 0 .552-.448 1-1 1s-1-.448-1-1c0-.551.448-1 1-1zm3 20c0 1.598-1.392 3-2.971 3s-3.029-1.402-3.029-3h6z"></path></g></symbol><symbol id="user_alt" viewbox="0 0 24 24"><g><path d="M20.822 18.096c-3.439-.794-6.64-1.49-5.09-4.418 4.72-8.912 1.251-13.678-3.732-13.678-5.082 0-8.464 4.949-3.732 13.678 1.597 2.945-1.725 3.641-5.09 4.418-3.073.71-3.188 2.236-3.178 4.904l.004 1h23.99l.004-.969c.012-2.688-.092-4.222-3.176-4.935z"></path></g></symbol><symbol id="paperclip" viewbox="0 0 24 24"><g><path d="M21.586 10.461l-10.05 10.075c-1.95 1.949-5.122 1.949-7.071 0s-1.95-5.122 0-7.072l10.628-10.585c1.17-1.17 3.073-1.17 4.243 0 1.169 1.17 1.17 3.072 0 4.242l-8.507 8.464c-.39.39-1.024.39-1.414 0s-.39-1.024 0-1.414l7.093-7.05-1.415-1.414-7.093 7.049c-1.172 1.172-1.171 3.073 0 4.244s3.071 1.171 4.242 0l8.507-8.464c.977-.977 1.464-2.256 1.464-3.536 0-2.769-2.246-4.999-5-4.999-1.28 0-2.559.488-3.536 1.465l-10.627 10.583c-1.366 1.368-2.05 3.159-2.05 4.951 0 3.863 3.13 7 7 7 1.792 0 3.583-.684 4.95-2.05l10.05-10.075-1.414-1.414z"></path></g></symbol><symbol id="book" viewbox="0 0 24 24"><g><path d="M5.495 4c-1.375 0-1.375-2 0-2h16.505v-2h-17c-1.657 0-3 1.343-3 3v18c0 1.657 1.343 3 3 3h17v-20h-16.505z"></path></g></symbol><symbol id="caret" viewbox="0 0 16 28"><g><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
        c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></g></symbol><symbol id="info" viewbox="0 0 24 24"><g><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-.001 5.75c.69 0 1.251.56 1.251 1.25s-.561 1.25-1.251 1.25-1.249-.56-1.249-1.25.559-1.25 1.249-1.25zm2.001 12.25h-4v-1c.484-.179 1-.201 1-.735v-4.467c0-.534-.516-.618-1-.797v-1h3v6.265c0 .535.517.558 1 .735v.999z"></path></g></symbol><symbol id="mag-red" viewbox="0 0 26 26"><g><circle fill="none" stroke="#DE1400" stroke-miterlimit="10" cx="12.312" cy="12.312" r="10.804"></circle><line fill="none" stroke="#DE1400" stroke-miterlimit="10" x1="19.77" y1="19.77" x2="24.688" y2="24.688"></line></g></symbol><symbol id="close-gray" viewbox="0 0 26 26"><g><line fill="none" stroke="#768089" stroke-miterlimit="10" x1="1.426" y1="1.426" x2="24.688" y2="24.688"></line><line fill="none" stroke="#768089" stroke-miterlimit="10" x1="24.689" y1="1.426" x2="1.427" y2="24.688"></line></g></symbol><symbol id="info" viewbox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-.001 5.75c.69 0 1.251.56 1.251 1.25s-.561 1.25-1.251 1.25-1.249-.56-1.249-1.25.559-1.25 1.249-1.25zm2.001 12.25h-4v-1c.484-.179 1-.201 1-.735v-4.467c0-.534-.516-.618-1-.797v-1h3v6.265c0 .535.517.558 1 .735v.999z"></path></symbol><symbol id="close" viewbox="0 0 28 28"><g><polygon points="28,1.9 26.1,0 14,12.1 1.9,0 0,1.9 12.1,14 0,26.1 1.9,28 14,15.9 26.1,28 28,26.1 15.9,14    "></polygon></g></symbol><symbol id="rss" viewbox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"></path></symbol><symbol id="download" viewbox="0 0 24 24"><path d="M16 11h5l-9 10-9-10h5v-11h8v11zm1 11h-10v2h10v-2z"></path></symbol></svg><header id="mainHeader" class="page-header"><div id="secondary">
            <div class="editions">
                <ul><li class="editionsDrop">
                        <a aria-haspopup="true" class="arrow">
                            Edition: <span data-label="edition"></span>
                        </a>
                        
<ul data-component="editionToggler" class="menu-editions"><li>
        <a class="editionSwitch" data-edition="as" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Asia
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="au" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Australia
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="eu" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Europe
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="in" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            India
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="uk" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            United Kingdom
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="us" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            United States
        </a>
    </li>

    <li class="subDiv"><span class="label">ZDNet around the globe:</span></li>
                    <li class="subDiv">
        <a href="http://www.zdnet.be/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            ZDNet Belgium
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.com.cn/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            ZDNet China
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.fr/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            ZDNet France
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.de/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            ZDNet Germany
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.co.kr/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            ZDNet Korea
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://japan.zdnet.com/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            ZDNet Japan
        </a>
    </li>

</ul></li>
                </ul></div>

                            <div class="headerTextAd">
                    

                        <div class="sponsored-text-link">
        <div id="sponsored-text-link-59b1024cbe1f6" class="ad-sponsored-text-link" data-ad="sponsored-text-link">
    <script>
        window.console && console.log && console.log("ADS: queuing sponsored-text-link-59b1024cbe1f6 for display");
        var cbsiGptDivIds = cbsiGptDivIds || [];
        cbsiGptDivIds.push("sponsored-text-link-59b1024cbe1f6");
    </script></div>

    </div>
                    </div>
                    </div>

        <div class="fixation" data-component="fixate" data-fixate-options='{"offset":{"top":0,"bottom":0},"guideTop":"#secondary"}'>
    
                    <div id="ticker-59b1024cbe1f6" class="ad-ticker" data-ad="ticker">
    <script>
        window.console && console.log && console.log("ADS: queuing ticker-59b1024cbe1f6 for display");
        var cbsiGptDivIds = cbsiGptDivIds || [];
        cbsiGptDivIds.push("ticker-59b1024cbe1f6");
    </script></div>

    
    <div id="primary" data-component="smartSearch">
        <a id="zdLogoLarge" title="ZDNet" href="/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Logo", "pageType": "article"}'>
            <svg class="svg-logo-header" viewbox="0 0 120 84" enable-background="new 0 0 120 84"><lineargradient id="zdlogo" gradientunits="userSpaceOnUse" x1="38.9038" y1="-1.7476" x2="38.9038" y2="81.0522" gradienttransform="matrix(0.9997 0.025 -0.025 0.9997 4.1309 1.418)"><stop offset="0" style="stop-color:#07111A;stop-opacity:0"></stop><stop offset="0.7998" style="stop-color:#07111A"></stop><stop offset="1" style="stop-color:#000000;stop-opacity:0"></stop></lineargradient><path opacity="0.4" fill="url(#zdlogo)" d="M81.783,59.255c1.078-0.467,1.573-1.732,1.106-2.81L59.259,2.28
	c-0.467-1.077-1.733-1.573-2.811-1.102L2.281,24.8c-1.076,0.47-1.574,1.734-1.104,2.813l23.627,54.168
	c0.472,1.075,1.736,1.571,2.813,1.103L81.783,59.255z"></path><path fill="#DE1400" d="M75.949,56.728c0.919-0.399,1.343-1.479,0.943-2.398L56.731,8.114c-0.399-0.919-1.479-1.342-2.4-0.941
			L8.116,27.329c-0.918,0.401-1.343,1.48-0.942,2.4l20.16,46.216c0.402,0.919,1.481,1.343,2.4,0.941L75.949,56.728z"></path><path fill="#FFFFFF" d="M53.456,23.18H42.001v19.714h-13.74L41.573,23.18H21.364l-3.731,5.568h12.238l-13.38,19.714H43.77
				l4.803-7.087V28.748h3.677c4.225,0,7.208,2.544,7.208,7.071c0,4.932-3.354,7.075-7.276,7.075h-2.904v5.568h4.178
				c7.006,0,12.842-5.534,12.842-12.643S60.498,23.18,53.456,23.18z"></path><path fill="#D4DEE4" d="M68.52,22.892h5.684l4.872,10.188c1.287,2.712,2.274,5.389,2.786,7.219c-0.185-1.978-0.366-5.241-0.403-7
			L81.35,22.892h4.874v25.473H80.87l-4.359-9.751c-1.391-3.188-2.97-6.778-3.447-8.355c0.186,2.09,0.225,5.096,0.258,7.221
			l0.147,10.886H68.52V22.892z"></path><path fill="#D4DEE4" d="M102.745,43.38l1.906,2.933c-2.163,1.757-4.436,2.604-7.074,2.604c-5.388,0-8.869-3.812-8.869-9.714
			c0-3.371,0.695-5.608,2.344-7.442c1.541-1.722,3.41-2.53,5.902-2.53c2.161,0,4.216,0.734,5.423,1.983
			c1.722,1.758,2.493,4.287,2.493,8.211c0,0.4,0,0.546,0,1.133H94.02v0.148c0,2.893,1.432,4.544,3.961,4.544
			C99.667,45.25,101.242,44.627,102.745,43.38z M94.096,36.966h5.682v-0.219c0-1.392-0.147-2.126-0.588-2.824
			c-0.479-0.732-1.174-1.1-2.163-1.1c-1.867,0-2.931,1.466-2.931,4.07V36.966z"></path><path fill="#D4DEE4" d="M117.733,29.564l-1.244,3.258h-3.153v9.57c0,2.382,0.44,3.007,2.127,3.007c0.439,0,0.878-0.114,1.76-0.37
			l0.623,2.931c-1.429,0.589-2.714,0.846-3.995,0.846c-2.492,0-4.51-1.101-5.059-2.748c-0.293-0.808-0.33-1.176-0.33-2.897V32.822
			h-1.869v-3.187h1.869c0-1.832,0-3.077,0.186-4.47l4.981-1.247c-0.186,1.721-0.293,3.739-0.293,5.645H117.733z"></path></svg></a>
        <div class="searchLarge">
            <a data-item="trigger" class="searchTrigger hide-text">Search</a>
            <div class="dropDown">
                
<div class="container search-overlay-container">
    <form class="headerSearch active" method="get" action="/search/">
        <div class="box">
            <input type="search" title="query" autocomplete="off" placeholder="What are you looking for?" tabindex="1" name="q" value="" class="search-expand smart-search-input"><button type="submit" class="search-button" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Search", "pageType": "article"}'>
                    <svg class=" mag-red"><use xlink:href="#mag-red"></use></svg><span class="search-go">Go</span>
            </button>
        </div>
    </form>

    <div class="smart-search-results">
        <span class="closeDropdown screen-large" data-item="close">
                <svg class=" close-gray"><use xlink:href="#close-gray"></use></svg></span>
        <div class="smart-search-results-list"></div>
        <div class="smart-search-trending-content"></div>
                </div>
</div>            </div>
        </div>
        
<nav class="primaryNav" data-component="headerNav"><ul class="navList"><li class="alpha"><a href="/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Videos
            </a></li><li class="beta"><a href="/topic/smart-cities/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Smart Cities
            </a></li><li class="gamma"><a href="/topic/windows-10/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Windows 10
            </a></li><li class="delta"><a href="/topic/cloud/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Cloud
            </a></li><li class="epsilon"><a href="/topic/innovation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Innovation
            </a></li><li class=""><a href="/topic/security/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Security
            </a></li><li class=""><a href="http://www.techproresearch.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Tech Pro
            </a></li><li class="hasDrop"><a class="arrow moreText">more</a><ul class="menu-topics"><li class="alphaDrop"><a href="https://academy.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                ZDNet Academy
            </a></li><li class=""><a href="/topic/digital-transformation/" digital transformation data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Digital Transformation
            </a></li><li class=""><a href="/topic/data-centers/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Data Centers
            </a></li><li class=""><a href="/topic/mobility/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Mobility
            </a></li><li class=""><a href="/topic/internet-of-things/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                IoT
            </a></li><li class=""><a href="/topic/enterprise-software/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Enterprise Software
            </a></li><li class=""><a href="/topic/hardware/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Hardware
            </a></li><li class="seeAll"><a href="/topic/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                See All Topics 
            </a></li><li class="subDiv"><a href="http://www.techrepublic.com/resource-library/whitepapers/" target="'_blank'" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                White Papers
            </a></li><li class="subDiv"><a href="//downloads.zdnet.com/" data-download-link="'true'" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Downloads
            </a></li><li class="subDiv"><a href="/reviews/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}' data-vanity-rewritten="true">
                Reviews
            </a></li><li class="subDiv"><a href="/pictures/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Galleries
            </a></li><li class="subDiv"><a href="/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Videos
            </a></li></ul></li><li><a href="/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Newsletter", "pageType": "article"}' class="linkAlt" data-vanity-rewritten="true">Newsletters</a></li><li><a href="/blog/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-AllWriters", "pageType": "article"}' class="linkAlt">All Writers</a></li><li class="hasDrop"><a class="linkAlt"><span class="zduser"><svg class=" user_alt"><use xlink:href="#user_alt"></use></svg></span></a><span class="loggedOut"><ul class="menu-user" data-component="userTracking"><li><a href="https://secure.zdnet.com/user/login/?appId=1101" rel="nofollow" data-user-show='{"action":"login","params":{"appId":1101,"position":"Header"}}'>Log In to ZDNET</a></li><li><a href="https://secure.zdnet.com/user/registration/?appId=1101" rel="nofollow" data-user-show='{"action":"register","params":{"appId":1101,"position":"Header"}}'>Join ZDNet</a></li><li><a href="/about/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-about", "pageType": "article"}' data-vanity-rewritten="true">About ZDNet</a></li></ul></span><span class="loggedIn"><ul class="menu-user"><li><a href="https://secure.zdnet.com/members/edit-profile/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-personicon-manage", "pageType": "article"}' rel="nofollow">Manage Profile</a></li><li><a href="https://secure.zdnet.com/members/newsletters/" rel="nofollow">Newsletters</a></li><li><a href="https://secure.zdnet.com/members/alerts/" rel="nofollow">Author Alerts</a></li><li><a href="https://secure.zdnet.com/members/activity/" rel="nofollow">Recent Activity</a></li><li><a href="http://www.zdnet.com/user/logout/" data-omniture-track="trackLogout" data-omniture-track-data='{"moduleInfo": "header-personicon", "pageType": "article"}' rel="nofollow" data-user-action="logout">Log Out</a></li></ul></span></li>    </ul><ul class="navListMobile"><li class="backgroundLogo">
        <a id="zdLogoSmall" href="/" title="ZDNet">
            <svg class="svg-logo-header" viewbox="0 0 120 84" enable-background="new 0 0 120 84"><lineargradient id="zdlogo" gradientunits="userSpaceOnUse" x1="38.9038" y1="-1.7476" x2="38.9038" y2="81.0522" gradienttransform="matrix(0.9997 0.025 -0.025 0.9997 4.1309 1.418)"><stop offset="0" style="stop-color:#07111A;stop-opacity:0"></stop><stop offset="0.7998" style="stop-color:#07111A"></stop><stop offset="1" style="stop-color:#000000;stop-opacity:0"></stop></lineargradient><path opacity="0.4" fill="url(#zdlogo)" d="M81.783,59.255c1.078-0.467,1.573-1.732,1.106-2.81L59.259,2.28
	c-0.467-1.077-1.733-1.573-2.811-1.102L2.281,24.8c-1.076,0.47-1.574,1.734-1.104,2.813l23.627,54.168
	c0.472,1.075,1.736,1.571,2.813,1.103L81.783,59.255z"></path><path fill="#DE1400" d="M75.949,56.728c0.919-0.399,1.343-1.479,0.943-2.398L56.731,8.114c-0.399-0.919-1.479-1.342-2.4-0.941
			L8.116,27.329c-0.918,0.401-1.343,1.48-0.942,2.4l20.16,46.216c0.402,0.919,1.481,1.343,2.4,0.941L75.949,56.728z"></path><path fill="#FFFFFF" d="M53.456,23.18H42.001v19.714h-13.74L41.573,23.18H21.364l-3.731,5.568h12.238l-13.38,19.714H43.77
				l4.803-7.087V28.748h3.677c4.225,0,7.208,2.544,7.208,7.071c0,4.932-3.354,7.075-7.276,7.075h-2.904v5.568h4.178
				c7.006,0,12.842-5.534,12.842-12.643S60.498,23.18,53.456,23.18z"></path><path fill="#D4DEE4" d="M68.52,22.892h5.684l4.872,10.188c1.287,2.712,2.274,5.389,2.786,7.219c-0.185-1.978-0.366-5.241-0.403-7
			L81.35,22.892h4.874v25.473H80.87l-4.359-9.751c-1.391-3.188-2.97-6.778-3.447-8.355c0.186,2.09,0.225,5.096,0.258,7.221
			l0.147,10.886H68.52V22.892z"></path><path fill="#D4DEE4" d="M102.745,43.38l1.906,2.933c-2.163,1.757-4.436,2.604-7.074,2.604c-5.388,0-8.869-3.812-8.869-9.714
			c0-3.371,0.695-5.608,2.344-7.442c1.541-1.722,3.41-2.53,5.902-2.53c2.161,0,4.216,0.734,5.423,1.983
			c1.722,1.758,2.493,4.287,2.493,8.211c0,0.4,0,0.546,0,1.133H94.02v0.148c0,2.893,1.432,4.544,3.961,4.544
			C99.667,45.25,101.242,44.627,102.745,43.38z M94.096,36.966h5.682v-0.219c0-1.392-0.147-2.126-0.588-2.824
			c-0.479-0.732-1.174-1.1-2.163-1.1c-1.867,0-2.931,1.466-2.931,4.07V36.966z"></path><path fill="#D4DEE4" d="M117.733,29.564l-1.244,3.258h-3.153v9.57c0,2.382,0.44,3.007,2.127,3.007c0.439,0,0.878-0.114,1.76-0.37
			l0.623,2.931c-1.429,0.589-2.714,0.846-3.995,0.846c-2.492,0-4.51-1.101-5.059-2.748c-0.293-0.808-0.33-1.176-0.33-2.897V32.822
			h-1.869v-3.187h1.869c0-1.832,0-3.077,0.186-4.47l4.981-1.247c-0.186,1.721-0.293,3.739-0.293,5.645H117.733z"></path></svg></a>
    </li>

        <li class="searchMobileWrapper">
        <a data-item="trigger" class="search-trigger">
            <svg viewbox="0 0 16 16"><g><path class="st1" d="M15.9,14.3l-3.5-3.5c0.7-1.1,1.1-2.4,1.1-3.8c0-3.8-3-6.9-6.7-6.9C3,0,0,3.1,0,6.9s3,6.9,6.7,6.9
        c1.6,0,3-0.5,4.1-1.5l3.5,3.5c0.1,0.1,0.2,0.1,0.3,0.1c0,0,0,0,0,0c0.1,0,0.3-0.1,0.3-0.2l0.8-0.9C16,14.8,16,14.5,15.9,14.3z
         M6.7,11.6c-2.6,0-4.6-2.1-4.6-4.7s2.1-4.7,4.6-4.7c2.6,0,4.6,2.1,4.6,4.7S9.3,11.6,6.7,11.6z"></path></g></svg></a>
        <ul class="dropDown forSearch"><li>
                <div class="searchSmall">
                    
<div class="container search-overlay-container">
    <form class="headerSearch active" method="get" action="/search/">
        <div class="box">
            <input type="search" title="query" autocomplete="off" placeholder="What are you looking for?" tabindex="1" name="q" value="" class="search-expand smart-search-input"><button type="submit" class="search-button" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Search", "pageType": "article"}'>
                    <svg class=" mag-red"><use xlink:href="#mag-red"></use></svg><span class="search-go">Go</span>
            </button>
        </div>
    </form>

    <div class="smart-search-results">
        <span class="closeDropdown screen-large" data-item="close">
                <svg class=" close-gray"><use xlink:href="#close-gray"></use></svg></span>
        <div class="smart-search-results-list"></div>
        <div class="smart-search-trending-content"></div>
                </div>
</div>                </div>
            </li>
        </ul><span class="closeDropdown screen-small" data-item="close">
                <svg class=" close-gray"><use xlink:href="#close-gray"></use></svg></span>
    </li>

        <li data-component="dropdown">
        <a data-item="trigger">Menu</a>

        <ul class="dropDown mobileLinks"><li class="alpha">
            <a href="/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Videos
            </a>
        </li>
    
                                                        
                
        
                                    <li class="beta">
            <a href="/topic/smart-cities/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Smart Cities
            </a>
        </li>
    
                                                        
                
        
                                    <li class="gamma">
            <a href="/topic/windows-10/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Windows 10
            </a>
        </li>
    
                                                        
                
        
                                    <li class="delta">
            <a href="/topic/cloud/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Cloud
            </a>
        </li>
    
                                                        
                
        
                                    <li class="epsilon">
            <a href="/topic/innovation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Innovation
            </a>
        </li>
    
                                    
                
        
                                    <li class="">
            <a href="/topic/security/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Security
            </a>
        </li>
    
                                    
                
        
                                    <li class="">
            <a href="http://www.techproresearch.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Tech Pro
            </a>
        </li>
    
                                                        
                                    
        
                            
                                    <li class="alphaDrop">
            <a href="https://academy.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                ZDNet Academy
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/topic/digital-transformation/" digital transformation data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Digital Transformation
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/topic/data-centers/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Data Centers
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/topic/mobility/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Mobility
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/topic/internet-of-things/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                IoT
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/topic/enterprise-software/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Enterprise Software
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/topic/hardware/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Hardware
            </a>
        </li>
    
    
                    <li class="seeAll">
            <a href="/topic/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                See All Topics 
            </a>
        </li>
    
                    <li class="subDiv">
            <a href="http://www.techrepublic.com/resource-library/whitepapers/" target="'_blank'" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                White Papers
            </a>
        </li>
    
                    <li class="subDiv">
            <a href="//downloads.zdnet.com/" data-download-link="'true'" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Downloads
            </a>
        </li>
    
                                <li class="subDiv">
            <a href="/reviews/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}' data-vanity-rewritten="true">
                Reviews
            </a>
        </li>
    
                    <li class="subDiv">
            <a href="/pictures/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Galleries
            </a>
        </li>
    
                    <li class="subDiv">
            <a href="/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Videos
            </a>
        </li>
    




        </ul></li>

        <li data-component="dropdown">
        <a class="zd-user" data-item="trigger">
            <span class="zduser">
                    <svg class=" user_alt"><use xlink:href="#user_alt"></use></svg></span>
        </a>

        <ul class="dropDown"><li>
                
<span class="loggedOut">
    <ul class="menu-user" data-component="userTracking"><li><a href="https://secure.zdnet.com/user/login/?appId=1101" rel="nofollow" data-user-show='{"action":"login","params":{"appId":1101,"position":"Header"}}'>Log In to ZDNET</a>
        </li>
        <li><a href="https://secure.zdnet.com/user/registration/?appId=1101" rel="nofollow" data-user-show='{"action":"register","params":{"appId":1101,"position":"Header"}}'>Join ZDNet</a></li>
        <li><a href="/about/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-about", "pageType": "article"}' data-vanity-rewritten="true">About ZDNet</a></li>
    </ul></span>

<span class="loggedIn">
    <ul class="menu-user"><li><a href="https://secure.zdnet.com/members/edit-profile/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-personicon-manage", "pageType": "article"}' rel="nofollow">Manage Profile</a></li>
        <li><a href="https://secure.zdnet.com/members/newsletters/" rel="nofollow">Newsletters</a></li>
        <li><a href="https://secure.zdnet.com/members/alerts/" rel="nofollow">Author Alerts</a></li>
        <li><a href="https://secure.zdnet.com/members/activity/" rel="nofollow">Recent Activity</a></li>
        <li><a href="http://www.zdnet.com/user/logout/" data-omniture-track="trackLogout" data-omniture-track-data='{"moduleInfo": "header-personicon", "pageType": "article"}' rel="nofollow" data-user-action="logout">Log Out</a></li>
    </ul></span>
            </li>
        </ul></li>

        <li data-component="dropdown">
        
        <a data-item="trigger">us</a>

        <div class="dropDown">
            
<ul data-component="editionToggler" class="menu-editions"><li>
        <a class="editionSwitch" data-edition="as" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Asia
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="au" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Australia
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="eu" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Europe
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="in" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            India
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="uk" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            United Kingdom
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="us" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            United States
        </a>
    </li>

    <li class="subDiv"><span class="label">ZDNet around the globe:</span></li>
                    <li class="subDiv">
        <a href="http://www.zdnet.be/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            ZDNet Belgium
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.com.cn/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            ZDNet China
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.fr/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            ZDNet France
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.de/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            ZDNet Germany
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.co.kr/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            ZDNet Korea
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://japan.zdnet.com/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            ZDNet Japan
        </a>
    </li>

</ul></div>
    </li>
</ul></nav></div>

        </div>
</header><div class="intromercial">
        <div id="intromercial-59b1024cbe1f6" class="ad-intromercial" data-ad="intromercial">
    <script>
        window.console && console.log && console.log("ADS: queuing intromercial-59b1024cbe1f6 for display");
        var cbsiGptDivIds = cbsiGptDivIds || [];
        cbsiGptDivIds.push("intromercial-59b1024cbe1f6");
    </script></div>

    </div>
    
    
        <div data-item-id="06fe94eb-431e-4cab-b3dc-fc57fbe9df87">
    <div class="topContent container">
        <div class="breakingNewsContainer"></div>
                        <div class="row">
                <div class="row">
        <div class="col-12">
                                                    
                                                        
                                            

    <div data-component="loadAsync" data-load-async-options='{"url":"\/components\/breaking-news\/xhr\/","replace":true,"relocate":".breakingNewsContainer","data":{"slug":"breaking-news-banner"}}'></div>                                                                                
                                                        
                                            	    
<header class="storyHeader article"><h1 itemprop="headline">WA pledges AU$17m for high-tech sector</h1>

				<p class="summary" itemprop="description alternativeHeadline">With its net debt to top AU$43 billion by 2020, WA is focusing on providing additional funding for the 'high-tech sector', implementing its GovNext IT program across government, and adding coding to the school curriculum.</p>
	
	        





<div class="byline">
                        <div class="thumb">
                <a rel="author" itemprop="author" href="/meet-the-team/au/corinne-reichert/" data-vanity-rewritten="true">
                                                                    <span class="img "><img src="http://zdnet4.cbsistatic.com/hub/i/r/2013/07/18/93c86776-1175-11e4-9732-00505685119a/thumbnail/40x40/2cea2a0f76146e429574731654fa7371/corinne-reichertmk2.jpg" class="" alt="Corinne Reichert" height="40" width="40"></span>
            
                </a>
            </div>
                <p class="meta">
                                   By <a rel="author" itemprop="author" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "byline-author", "pageType": "article"}' href="/meet-the-team/au/corinne-reichert/" data-vanity-rewritten="true">Corinne Reichert</a>
            
                    
        
                                        |            <time datetime="2017-09-07 08:23:45">September 7, 2017 -- 08:23 GMT (01:23 PDT)</time>
        
                                                        
                    | Topic: <a href="/topic/tech-industry/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "byline-topic", "pageType": "article"}'>Tech Industry</a>
            </p>

</div>
    </header></div>
            </div>
    </div>

    </div>
    <div id="mantle_skin" data-article-num="1">
        <span id="adSkinLeft"></span>
        <span id="adSkinRight"></span>
            <div id="skin-59b1024cbe1f6" class="ad-skin" data-ad="skin">
    <script>
        window.console && console.log && console.log("ADS: queuing skin-59b1024cbe1f6 for display");
        var cbsiGptDivIds = cbsiGptDivIds || [];
        cbsiGptDivIds.push("skin-59b1024cbe1f6");
    </script></div>

        
    <section class="leader leader-top" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_ZD_recommendation_top_leaderboard_desktop","spot":"content-top-leaderboard"}'><div id="leader-plus-top-59b1024cbe1f6" class="ad-leader-plus-top" data-ad="leader-plus-top">
    <script>
        window.console && console.log && console.log("ADS: queuing leader-plus-top-59b1024cbe1f6 for display");
        var cbsiGptDivIds = cbsiGptDivIds || [];
        cbsiGptDivIds.push("leader-plus-top-59b1024cbe1f6");
    </script></div>

            </section><div class="hpto">
	
</div>

    <div class="contentWrapper ">
                <div class="container ">
            
    <div class="row">
                <div class="row">
        <div class="col-12">
                                            <div class="row">
                                        <div class="row">
        <div class="col-12">
                                            <div class="row">
                                    <div class="col-8">
                                                    
                                                        
                                            
    
        

 
<article><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "headline": "WA pledges AU$17m for high-tech sector",
        "datePublished": "2017-09-07 08:23:45",
        "image": {
            "@type": "ImageObject",
            "url": "http://zdnet4.cbsistatic.com/hub/i/2016/01/18/414a416e-bd38-46bf-8187-80eca9c43283/1f88d31c9fb3df5961aecc31646ec1e1/australian-government-parliament-house-canberra-australia-3.jpg",
            "height": 578,
            "width": 770
        },
        "author": {
            "@type": "Person",
            "name": "Corinne Reichert"
        },
        "publisher": {
            "@type": "Organization",
            "name": "ZDNet",
            "logo": {
                "@type": "ImageObject",
                "url": "http://www.zdnet.comhttp://zdnet4.cbsistatic.com/fly/bundles/zdnetcss/images/core/logo.png",
                "height": 60,
                "width": 600
            }
        },
        "dateModified": "2017-09-07 08:23:45",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://www.zdnet.com/article/wa-pledges-au17m-for-high-tech-sector/"
        }
    }
</script><div itemscope itemtype="http://schema.org/NewsArticle">
    <meta itemprop="thumbnailUrl" content="http://zdnet4.cbsistatic.com/hub/i/2016/01/18/414a416e-bd38-46bf-8187-80eca9c43283/1f88d31c9fb3df5961aecc31646ec1e1/australian-government-parliament-house-canberra-australia-3.jpg"><meta itemprop="url mainEntityOfPage" content="http://www.zdnet.com/article/wa-pledges-au17m-for-high-tech-sector/"><meta itemprop="headline" content="WA pledges AU$17m for high-tech sector"><meta itemprop="description" content="With its net debt to top AU$43 billion by 2020, WA is focusing on providing additional funding for the 'high-tech sector', implementing its GovNext IT program across government, and adding coding to the school curriculum."><meta itemprop="author" itemtype="person" content="Corinne Reichert"><meta itemprop="datePublished" content="2017-09-07 08:23:45"><meta itemprop="dateModified" content="2017-09-07 08:23:45"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="url" content="https://zdnet.com/"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://www.zdnet.comhttp://zdnet4.cbsistatic.com/fly/bundles/zdnetcss/images/core/logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
        <meta itemprop="name" content="ZDNet"></div>
</div>
    
	    
    

    
<div class="shareBar" data-component="shareBar" data-share-bar-options='{"showCounts":true,"title":"WA pledges AU$17m for high-tech sector","description":"With its net debt to top AU$43 billion by 2020, WA is focusing on providing additional funding for the \u0027high-tech sector\u0027, implementing its GovNext IT program across government, and adding coding to the school curriculum.","shortUrl":"http:\/\/zd.net\/2gPbYyN","author":{"socialProfiles":{"facebookProfile":null,"facebookPage":null,"twitter":"thelaughingsub","googlePlus":"105074359186426139750"}},"location":"top","url":"http:\/\/www.zdnet.com\/article\/wa-pledges-au17m-for-high-tech-sector\/"}'>
    <ul><li class="comments">
                <a href="#comments-06fe94eb-431e-4cab-b3dc-fc57fbe9df87" data-location="topsharebar-comment">
                        <svg class=" comment-bubble"><use xlink:href="#comment-bubble"></use></svg><span class="disqus-comment-count social-count loaded" data-component="disqusCount" data-disqus-count-options='{"disqusIdentifier":"06fe94eb-431e-4cab-b3dc-fc57fbe9df87"}'>0</span>
</a>
            </li>
                <li class="facebook">
            <a class="social-share" data-popup="facebook" data-location="topsharebar-fb-like" data-counts="facebook">    <svg class=" facebook"><use xlink:href="#facebook"></use></svg><span class="social-count"></span></a>
        </li>
        <li class="linkedin">
            <a class="social-share" data-popup="linkedin" data-location="topsharebar-linkedin-share" data-counts="linkedin">    <svg class=" linkedin"><use xlink:href="#linkedin"></use></svg><span class="social-count"></span></a>
        </li>
        <li class="twitter">
            <a class="social-share" data-popup="twitter" data-location="topsharebar-twitter-tweet" data-counts="twitter">    <svg class=" twitter"><use xlink:href="#twitter"></use></svg></a>
        </li>
                <li class="email">
            <a data-component="emailContact" data-email-contact-options='{"trackClickText":"email-friend-submit","isDesktopGallery":false,"modalAsync":{"url":"\/user\/email-friend\/xhr\/","requestData":{"contentTitle":"WA pledges AU$17m for high-tech sector","contentUrl":"http:\/\/www.zdnet.com\/article\/wa-pledges-au17m-for-high-tech-sector\/"}}}'>
                    <svg class=" envelope"><use xlink:href="#envelope"></use></svg></a>
        </li>
                    </ul></div>

    
    <div class="storyBody" data-component="lazyloadImages" data-lazyload-images-options='{"threshold":500}'>
                                    
        <p>The Western Australian government has announced that it will be providing almost AU$17 million in funding for new businesses across the technology sector, as well as AU$19 million to improve the science, technology, engineering, and maths (STEM) capabilities of the state's classrooms.</p><p>"To support new and emerging businesses in the high-tech sector, we have allocated AU$16.7 million to establish a New Industries Fund, including AU$4.5 million to drive innovation in the regions," WA Treasurer and Minister for Finance, Energy, and Aboriginal Affairs Ben Wyatt said during his Budget speech on Thursday afternoon.</p><p>The AU$19 million for updating classrooms will involve AU$17 million to "convert targeted primary school classrooms into science labs" -- with AU$3 million to be spent on Newton Moore Senior High School's STEM centre -- and AU$2 million to skill teachers in coding, Wyatt explained, as part of the new <em>Science and Coding: Introduce a Coding Program in Western Australian Curriculum</em> program.</p><p>"The number of teachers with expertise in teaching STEM and languages remains a challenge to meet current and future needs. Continuing strategies for public schools include training and developing teachers, and engagement with universities on teacher education," the Budget papers explained.</p><p>The government also noted the establishment of a STEM advisory panel chaired by the state's chief scientist. The panel will be made up of industry experts, educators, and researchers, the Budget said, who will develop a STEM strategy for the state.</p>        <div id="inpage-video-top-59b1024cbe1f6" class="ad-inpage-video-top" data-ad="inpage-video-top">
    <script>
        window.console && console.log && console.log("ADS: queuing inpage-video-top-59b1024cbe1f6 for display");
        var cbsiGptDivIds = cbsiGptDivIds || [];
        cbsiGptDivIds.push("inpage-video-top-59b1024cbe1f6");
    </script></div>

<p>"The strategy will map Western Australia's STEM workforce, highlighting strengths and gaps in skills and expertise, and identify STEM growth industries," it said.</p><p>The Office of the Government Chief Information Officer (GCIO) used the Budget to provide an update on the state's AU$3 billion <a href="http://www.zdnet.com/article/wa-government-wants-to-outsource-its-it-infrastructure/">GovNext IT project</a>, which is predicted to save the state between AU$60 million and AU$80 million in IT infrastructure expenditure annually in future.</p><p>"Plans are under way to ensure the successful transition to GovNext ICT services during 2017-18. This transition will result in changes to the mix of service provisions and will see much of the department's computer applications transferring to the GovCloud," the papers said.</p>


    <section class="sharethrough-top" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_ZD_recommendation_sharethrough_top_in_article_desktop","spot":"dfp-in-article"}'><div id="sharethrough-top-59b1024cbe1f6" class="ad-sharethrough-top" data-ad="sharethrough-top">
    <script>
        window.console && console.log && console.log("ADS: queuing sharethrough-top-59b1024cbe1f6 for display");
        var cbsiGptDivIds = cbsiGptDivIds || [];
        cbsiGptDivIds.push("sharethrough-top-59b1024cbe1f6");
    </script></div>

    </section><p>"Effective use of best practice information and communications technology in the public sector will involve agencies moving to GovNext and purchasing ICT infrastructure services on demand under the whole-of-government procurement arrangement."</p><p>The GCIO is also continuing to establish the myWA Digital Services Program in order to "enhance the delivery of government online services and reduce the number of agency websites", although it noted that legislative constraints limiting data sharing may impact this.</p><p><a href="http://www.zdnet.com/article/motorola-lands-au7m-contract-with-wa-fire-and-emergency-department/" target="_blank">WA Police</a>, meanwhile, will be given a rolling program of AU$10 million per annum -- AU$7 million for capital investment and AU$3 million for capital expenditure -- to replace its ageing IT infrastructure.</p><p>WA Police's areas of priority include refreshing technology and systems to enable "improved cybersecurity", radio network upgrades, and the modernisation of facilities and assets.</p><p>"A significant challenge for Western Australia Police is ensuring that its extensive assets and infrastructure keep pace with the delivery of an agile, efficient, and innovative policing service," the government explained.</p><p>Also noting cybersecurity as an area of concern, the Department of Premier and Cabinet said it would continue providing advice to the state's premier.</p><p>"With an increasing national focus on counter-terrorism, cybersecurity, and emergency management, the department will continue to provide advice to the premier on state security and emergency management matters, and coordinate the state's involvement in the national counter-terrorism and emergency management arrangements," it said.</p><p>The state's Lotteries Commission is similarly focused on cybersecurity, with AU$3.3 million set aside in the Budget for "a significant upgrade of security measures to respond to increasing cyber activity".</p><p>The Lotteries Commission is also getting AU$5.3 million in 2017-18 to replace its technology and develop an online system; AU$3 million for its software and gaming systems; and AU$2.7 million for operating system upgrades and supporting environments.</p><p>The Justice Department, meanwhile, will be given AU$3.7 million for its IT projects, while Planning, Lands, and Heritage has been allocated AU$1.6 million in 2017-18 to digitise state land records under its AU$2.5 million digitisation program.</p><p>"The digitisation of the open and active operational files will reduce process timeframes on determinations and land actions, streamline business processes, ensure business continuity, enable integration with the Integrated Workflow Management System (iWMS), and address risks associated with the reliance on paper-based files," it said.</p><p>The iWMS implementation -- which promotes a cloud-based environment and provides online tools -- will continue over the next year for Planning, Lands and Heritage, with a budget of AU$3.2 million.</p><p>The Insurance Commission of Western Australia has been allocated AU$19.7 million in funding for its Asset Investment Program, which involves new IT hardware replacing network and server infrastructure, desktop workstations, storage, IT security, enhanced disaster recovery capability, and imaging and workflow facilities.</p><p>The Insurance Commission will also gain new application development software, performance monitoring applications, core insurance system enhancements, and "general desktop applications".</p><p>According to the Budget, WA Health will also "reprioritise" AU$13.7 million of its recurrent expenditure towards IT improvements in the rollout of its Patient Administration System.</p><p>"This system will provide a standardised platform for patient administration within WA Health's hospitals and will replace a heavily outdated administration system, safeguarding hospital business continuity and lowering operating costs by removing the duplication of support services," the Budget papers explained.</p><p>AU$14.6 million will also go towards Fiona Stanley Hospital's critical IT and infrastructure upgrades.</p><p>The Department of Primary Industries and Regional Development also noted AU$18.4 million for 2017-18 in grants and subsidies for the regional telecommunications project, and AU$15.1 million for the state's agriculture telecommunications infrastructure improvement fund.</p><p>GCIO CTO Andrew Cann said in May that Western Australia would be changing the way state government IT infrastructure has operated for years, instead incorporating a pure <a href="http://www.zdnet.com/article/was-grand-plan-to-rid-government-of-it-ownership/" target="_blank">consumption-based system</a>.</p><p>"We don't want to own any IT infrastructure at all, that's our goal," Cann said at the time.</p><p>"We want to decommission our datacentres and server rooms. We've got 50 datacentres and 200 server rooms within government organisations right now. The rest of the world got rid of that years ago.</p><p>"We don't want to transition government to do this; we want to transform government. We want to leapfrog what everyone else has done."</p><p>The WA government signed <a href="http://www.zdnet.com/article/wa-government-signs-nec-datacom-atos-for-govnext-ict-program/">NEC, Datacom, and Atos</a> to provide its IT infrastructure for five years under the GovNext project, while it uses NextDC, Pier DC, and Metronode for collocation; Atos, Kinetic IT, and Empired for core network services; and Vocus Communications, TPG, Telstra, and Optus for telecommunications.</p><p>Last year's state Budget had a <a href="http://www.zdnet.com/article/wa-budget-commits-au20m-to-innovation-but-mining-remains-top-priority/">net debt of AU$20.6 billion</a>; this year, WA said it would reach AU$43.8 billion by June 30, 2020, and then "begin reducing".</p><p>"We have no money; we're in big trouble because the mining boom is over," Cann said in May.</p><p>"Treasury has no capital to give to organisations at the moment who are heavily dependent on infrastructure."</p><div data-shortcode></div>
    
        <div class="relatedContent alignNone">
                            	<h3 class="heading">
		<span class="int">Latest Australian news</span>
	</h3>
                <ul><li>
                        <a href="http://www.zdnet.com/article/nbn-denies-margin-squeeze-through-cvc/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "pinbox", "pageType": "article"}'>NBN denies 'margin squeeze' through CVC</a>
                    </li>
                                                                                <li>
                        <a href="http://www.zdnet.com/article/telstra-adds-foxtel-to-mobile-plans-signs-new-telco-exec/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "pinbox", "pageType": "article"}'>Telstra adds Foxtel to mobile plans, signs new telco exec</a>
                    </li>
                                                                                <li>
                        <a href="http://www.zdnet.com/article/alastair-macgibbon-takes-optimistic-view-of-2016-census-gaffe/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "pinbox", "pageType": "article"}'>Alastair MacGibbon takes optimistic view of 2016 Census gaffe</a>
                    </li>
                                                                                <li>
                        <a href="http://www.zdnet.com/article/privacy-commissioner-to-probe-australian-government-agencies-on-compliance/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "pinbox", "pageType": "article"}'>​Privacy Commissioner to probe Australian government agencies on compliance</a>
                    </li>
                                                                                <li>
                        <a href="http://www.zdnet.com/article/australians-willing-to-pay-for-better-broadband-nbn/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "pinbox", "pageType": "article"}'>Australians willing to pay for better broadband: NBN</a>
                    </li>
                                    </ul></div>
    </div>

    
    
	    
    

    
<div class="shareBar" data-component="shareBar" data-share-bar-options='{"showCounts":true,"title":"WA pledges AU$17m for high-tech sector","description":"With its net debt to top AU$43 billion by 2020, WA is focusing on providing additional funding for the \u0027high-tech sector\u0027, implementing its GovNext IT program across government, and adding coding to the school curriculum.","shortUrl":"http:\/\/zd.net\/2gPbYyN","author":{"socialProfiles":{"facebookProfile":null,"facebookPage":null,"twitter":"thelaughingsub","googlePlus":"105074359186426139750"}},"location":"bottom","url":"http:\/\/www.zdnet.com\/article\/wa-pledges-au17m-for-high-tech-sector\/"}'>
    <ul><li class="comments">
                <a href="#comments-06fe94eb-431e-4cab-b3dc-fc57fbe9df87" data-location="bottomsharebar-comment">
                        <svg class=" comment-bubble"><use xlink:href="#comment-bubble"></use></svg><span class="disqus-comment-count social-count loaded" data-component="disqusCount" data-disqus-count-options='{"disqusIdentifier":"06fe94eb-431e-4cab-b3dc-fc57fbe9df87"}'>0</span>
</a>
            </li>
                <li class="facebook">
            <a class="social-share" data-popup="facebook" data-location="bottomsharebar-fb-like" data-counts="facebook">    <svg class=" facebook"><use xlink:href="#facebook"></use></svg><span class="social-count"></span></a>
        </li>
        <li class="linkedin">
            <a class="social-share" data-popup="linkedin" data-location="bottomsharebar-linkedin-share" data-counts="linkedin">    <svg class=" linkedin"><use xlink:href="#linkedin"></use></svg><span class="social-count"></span></a>
        </li>
        <li class="twitter">
            <a class="social-share" data-popup="twitter" data-location="bottomsharebar-twitter-tweet" data-counts="twitter">    <svg class=" twitter"><use xlink:href="#twitter"></use></svg></a>
        </li>
                <li class="email">
            <a data-component="emailContact" data-email-contact-options='{"trackClickText":"email-friend-submit","isDesktopGallery":false,"modalAsync":{"url":"\/user\/email-friend\/xhr\/","requestData":{"contentTitle":"WA pledges AU$17m for high-tech sector","contentUrl":"http:\/\/www.zdnet.com\/article\/wa-pledges-au17m-for-high-tech-sector\/"}}}'>
                    <svg class=" envelope"><use xlink:href="#envelope"></use></svg></a>
        </li>
                    </ul></div>
</article><div id="taboola-below-article-thumbnails-wa-pledges-au17m-for-high-tech-sector" data-component="taboola" data-taboola-options='{"mode":"alternating-thumbnails-a","container":"taboola-below-article-thumbnails-wa-pledges-au17m-for-high-tech-sector","placement":"ZDNETarticleDesktop\/Tablet-Below Article Thumbnails","isXhr":false}' om-event="ZDNETarticleDesktop/Tablet-Below Article Thumbnails"></div>
                                                                                
                                                        
                                                                                                    
                    

<!-- General comments -->
<div id="comments-06fe94eb-431e-4cab-b3dc-fc57fbe9df87" class="postComments">
    <div class="disqus-details">
                <div class="disqus-login-button loggedOut" data-component="userTracking">
            <a class="btn btn-primary" href="https://secure.zdnet.com/user/registration/?appId=1101&amp;redirectUrl=http%3A//www.zdnet.com/article/wa-pledges-au17m-for-high-tech-sector/%23comments-06fe94eb-431e-4cab-b3dc-fc57fbe9df87&amp;showUserName=1" data-user-show='{"action":"register","params":{"appId":1101,"position":"comments","redirectUrl":"http:\/\/www.zdnet.com\/article\/wa-pledges-au17m-for-high-tech-sector\/#comments-06fe94eb-431e-4cab-b3dc-fc57fbe9df87","showUserName":1}}'>LOG IN TO COMMENT</a>
        </div>
                <div class="disqus-user-dropdown loggedIn">
            <span class="disqus-username" id="disqusUsername-06fe94eb-431e-4cab-b3dc-fc57fbe9df87" data-user-var="userName"></span>
                        <ul class="menu-disqus-user"><li><a href="https://secure.zdnet.com/members/edit-profile/">My Profile</a></li>
                <li><a href="/user/logout/">Log Out</a></li>
            </ul></div>
                <span class="disqus-faq-guidlines">
            | <a href="http://cbsi.force.com/CBSi/zdnetcommunityfaq">Community Guidelines</a>
        </span>
    </div>
    <div id="disqusContainer-06fe94eb-431e-4cab-b3dc-fc57fbe9df87">
        <a name="zdnet_core.anchor.comments"></a>

        <h3>
            <span>Join Discussion</span>
        </h3>

        <div data-social="disqus" data-id="06fe94eb-431e-4cab-b3dc-fc57fbe9df87" data-title="WA pledges AU$17m for high-tech sector" data-url="http://www.zdnet.com/article/wa-pledges-au17m-for-high-tech-sector/" data-load-on-init="true"></div>
    </div>
</div>

<div class="add-comment loggedOut" data-component="userTracking">
    <a class="btn btn-primary" href="https://secure.zdnet.com/user/registration/?appId=1101&amp;redirectUrl=http%3A//www.zdnet.com/article/wa-pledges-au17m-for-high-tech-sector/%23comments-06fe94eb-431e-4cab-b3dc-fc57fbe9df87&amp;showUserName=1" data-user-show='{"action":"register","params":{"appId":1101,"position":"comments","redirectUrl":"http:\/\/www.zdnet.com\/article\/wa-pledges-au17m-for-high-tech-sector\/#comments-06fe94eb-431e-4cab-b3dc-fc57fbe9df87","showUserName":1}}'>Add Your Comment</a>
</div>

<div class="add-comment loggedIn">
    <a class="btn btn-primary" href="#comments-06fe94eb-431e-4cab-b3dc-fc57fbe9df87">Add Your Comment</a>
</div>                                                                                            
                                                        
                                            

        <div id="1619925" class="yahoo-sponsored-bottom" data-component="yahooTags" data-yahoo-tags-options='{"netseer_tag_id":"21103","netseer_ad_width":"770","netseer_ad_height":"240","netseer_task":"ad","netseer_imp_type":"1","netseer_imp_src":"2","netseer_placement_id":1619925}'></div>
                                                                    </div>
            <div class="col-4">
                                                    
                                                        
                                            

                    	<div class="ad-wrap" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_ZD_recommendation_top_mpu_desktop","spot":"content-top-mpu"}'>
	    <section class="mpu"><div id="mpu-plus-top-59b1024cbe1f6" class="ad-mpu-plus-top" data-ad="mpu-plus-top">
    <script>
        window.console && console.log && console.log("ADS: queuing mpu-plus-top-59b1024cbe1f6 for display");
        var cbsiGptDivIds = cbsiGptDivIds || [];
        cbsiGptDivIds.push("mpu-plus-top-59b1024cbe1f6");
    </script></div>

	    </section></div>
                                                                                    
                                                        
                                            

                        <section class="vendor-text-link"><div id="vendor-text-link-59b1024cbe1f6" class="ad-vendor-text-link" data-ad="vendor-text-link">
    <script>
        window.console && console.log && console.log("ADS: queuing vendor-text-link-59b1024cbe1f6 for display");
        var cbsiGptDivIds = cbsiGptDivIds || [];
        cbsiGptDivIds.push("vendor-text-link-59b1024cbe1f6");
    </script></div>

    </section><section data-module="Related Stories" class="module relatedStories"><h2 class="heading">
		<span class="int">Related Stories</span>
	</h2>
	<div class="box">
		<ul><li>
					<div>
					    <a class="thumb" title="15 amazing golf hangouts not owned by President Donald Trump" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/pictures/15-amazing-golf-hangouts-not-owned-by-donald-trump/" data-component="imageGalleryModal">
					                                                        <span class="img "><img src="http://zdnet4.cbsistatic.com/hub/i/r/2017/09/05/e0d0d82c-d7f1-463a-8eac-cbb4977adea5/thumbnail/170x128/1d9513d4d75ff41611d7cbf4bb90fc36/golf-club-at-moffett-field.jpg" class="" alt="15 amazing golf hangouts not owned by President Donald Trump" height="128" width="170"></span>
            
					    </a>
					</div>
					<div class="content">
													<p class="topicName">After Hours</p>
												<p><a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/pictures/15-amazing-golf-hangouts-not-owned-by-donald-trump/" data-component="imageGalleryModal">15 amazing golf hangouts not owned by President Donald Trump</a></p>
					</div>
				</li>
																			<li>
					<div>
					    <a class="thumb" title="Accenture snaps up IBB Consulting" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/accenture-snaps-up-ibb-consulting/">
					                                                        <span class="img "><img src="http://zdnet3.cbsistatic.com/hub/i/r/2017/06/01/600a4254-18af-40c5-85f9-4851a7e25f2f/thumbnail/170x128/36653e31b8dc734336458645b416fecf/accenture.jpg" class="" alt="Accenture snaps up IBB Consulting" height="128" width="170"></span>
            
					    </a>
					</div>
					<div class="content">
													<p class="topicName">Tech Industry</p>
												<p><a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/accenture-snaps-up-ibb-consulting/">Accenture snaps up IBB Consulting</a></p>
					</div>
				</li>
																			<li>
					<div>
					    <a class="thumb" title="Western Digital offers to drop bid for Toshiba memory business" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/western-digital-offers-to-drop-bid-for-toshiba-memory-business/">
					                                                        <span class="img "><img src="http://zdnet2.cbsistatic.com/hub/i/r/2017/09/06/5c74d21a-8ddf-42ef-9dbb-c85a341fb19c/thumbnail/170x128/eda470f39574c6cba03b604b8c8bf080/screen-shot-2017-09-06-at-07-51-01.jpg" class="" alt="Western Digital offers to drop bid for Toshiba memory business" height="128" width="170"></span>
            
					    </a>
					</div>
					<div class="content">
													<p class="topicName">Tech Industry</p>
												<p><a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/western-digital-offers-to-drop-bid-for-toshiba-memory-business/">Western Digital offers to drop bid for Toshiba memory business</a></p>
					</div>
				</li>
																			<li>
					<div>
					    <a class="thumb" title="Google bullied us and must be regulated, says Vivaldi and Opera founder" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/google-bullied-us-and-must-be-regulated-says-vivaldi-and-opera-founder/">
					                                                        <span class="img "><img src="http://zdnet3.cbsistatic.com/hub/i/r/2017/09/05/e30bfaff-9d56-4977-8493-05e7a9b46e80/thumbnail/170x128/f59f1d5ad4782d976f066e4e9951f50b/jonvontetzchner01.jpg" class="" alt="Google bullied us and must be regulated, says Vivaldi and Opera founder" height="128" width="170"></span>
            
					    </a>
					</div>
					<div class="content">
													<p class="topicName">Enterprise Software</p>
												<p><a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/google-bullied-us-and-must-be-regulated-says-vivaldi-and-opera-founder/">Google bullied us and must be regulated, says Vivaldi and Opera founder</a></p>
					</div>
				</li>
											</ul></div>
</section><div id="newsletter-terms-of-service" data-component="modal" class="modal hide">
        <div class="modalHeader">
            <a class="close" data-close="modal">×</a>
            <h4 class="heading"><span class="modalTitle">Thank You</span></h4>
        </div>
        <div class="modalBody">

            <div class="terms-of-service">
                <h2>Please review our terms of service to complete your newsletter subscription</h2>

                <form method="post" action="#">
                     <div style="font: inherit; font-size:7pt;">I agree to the <a href="http://www.cbsinteractive.com/legal/cbsi/terms-of-use" target="_blank">Terms of Use</a>, <a href="https://cbsi.secure.force.com/CBSi/articles/FAQ/Privacy-Policy?categories=CBS_Interactive%3AmPrivacy&amp;template=template_mobilePrivacy&amp;referer=mobileprivacy.com&amp;data=&amp;cfs=default" target="_blank">Privacy Policy</a> and <a href="https://cbsi.secure.force.com/CBSi/articles/FAQ/mThird-Party-Social-Networking-Services?template=template_mobilepp&amp;referer=mobilepp.com&amp;data=&amp;cfs=default" target="_blank">Video Services Policy</a>.
                     <p>I understand I will receive a complimentary subscription to TechRepublic's News and Special Offers newsletter, and the Daily Digest newsletter (you can opt out at any time).</p>
                    </div>

                    <button type="submit" class="btn btn-block btn-primary" id="newsletter-terms-of-service-submit">ACCEPT &amp; CLOSE</button>
                </form>
            </div>

        </div>
    </div>
<div id="newsletter-widget-2461" data-component="newsletterWidget" data-newsletter-widget-options='{"errorMessage":"Something has gone awry. Please contact &lt;a href=\u0022https:\/\/cbsi.secure.force.com\/CBSi\/submitcase?template=template_zdnet&amp;referer=zdnet.com&amp;cfs=SFS_3\u0022&gt;&lt;b&gt;customer service&lt;\/b&gt;&lt;\/a&gt; to confirm your request.","position":"newsletter-sub-widget"}'>
    <section class="keepUp"><h2 class="heading"><span class="int">Newsletters</span></h2>
        <div class="box" data-component="userTracking">
            <div class="newsletterWidgetSuccessMessage hide">You have been successfully signed up. To sign up for more newsletters or to manage your account, visit the <a href="https://secure.zdnet.com/members/newsletters/">Newsletter Subscription Center</a>.</div>
            <div class="newsletterWidgetErrorMessage hide">
                <div class="alert alert-error"></div>
            </div>


            <div class="newsletters">
                <div id="widget-707" data-component="loadNewsletterAsync" data-load-newsletter-async-options='{"loggedUrl":"\/newsletter\/xhr\/widget\/","loginUrl":"\/newsletter\/xhr\/widget-login\/","data":{"topic":"tech-industry"}}'>
                </div>
            </div>
                        <span class="loggedOut">
                <a href="/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "newsletter-seeall", "pageType": "article"}' class="btn-circle" data-vanity-rewritten="true">
                  <div class="btn-circle-text">
                    <span>See</span>
                    All
                  </div>
                </a>
            </span>

            <span class="loggedIn">
                <a href="https://secure.zdnet.com/members/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "newsletter-seeall", "pageType": "article"}' class="btn-circle">
                  <div class="btn-circle-text">
                    <span>See</span>
                    All
                  </div>
                </a>
            </span>
        </div>
    </section></div>
                                                                                
                                                        
                                            

                    
    <section class="dynamic-showcase-top"><div id="dynamic-showcase-top-59b1024cbe1f6" class="ad-dynamic-showcase-top" data-ad="dynamic-showcase-top">
    <script>
        window.console && console.log && console.log("ADS: queuing dynamic-showcase-top-59b1024cbe1f6 for display");
        var cbsiGptDivIds = cbsiGptDivIds || [];
        cbsiGptDivIds.push("dynamic-showcase-top-59b1024cbe1f6");
    </script></div>

    </section><section class="mpu" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_ZD_recommendation_middle_mpu_desktop","spot":"content-middle-mpu"}'><div id="mpu-middle-59b1024cbe1f6" class="ad-mpu-middle" data-ad="mpu-middle">
    <script>
        window.console && console.log && console.log("ADS: queuing mpu-middle-59b1024cbe1f6 for display");
        var cbsiGptDivIds = cbsiGptDivIds || [];
        cbsiGptDivIds.push("mpu-middle-59b1024cbe1f6");
    </script></div>

    </section><div id="uid-1782678068" data-component="medusaAsync" data-medusa-async-options='{"url":"\/mds\/xhr\/right-rail\/","data":{"promo":2150,"count":3},"template":"right-rail"}'>
    </div>

						                                                                                
                                                        
                                            

                        <section class="mpu scrolling-mpu" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_ZD_recommendation_bottom_mpu_desktop","spot":"content-bottom-mpu"}'><div id="mpu-bottom-59b1024cbe1f6" class="ad-mpu-bottom" data-ad="mpu-bottom">
    <script>
        window.console && console.log && console.log("ADS: queuing mpu-bottom-59b1024cbe1f6 for display");
        var cbsiGptDivIds = cbsiGptDivIds || [];
        cbsiGptDivIds.push("mpu-bottom-59b1024cbe1f6");
    </script></div>

    </section></div>
                                </div>
                        </div>
            </div>
                <div class="row">
        <div class="col-12">
                                                    
                                                        
                                            

                        <section class="leader leader-bottom" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_ZD_recommendation_bottom_leaderboard_desktop","spot":"content-bottom-leaderboard"}'><div id="leader-plus-bottom-59b1024cbe1f6" class="ad-leader-plus-bottom" data-ad="leader-plus-bottom">
    <script>
        window.console && console.log && console.log("ADS: queuing leader-plus-bottom-59b1024cbe1f6 for display");
        var cbsiGptDivIds = cbsiGptDivIds || [];
        cbsiGptDivIds.push("leader-plus-bottom-59b1024cbe1f6");
    </script></div>

    </section><div data-component="magnet" data-magnet-options='{"data":[{"id":"06fe94eb-431e-4cab-b3dc-fc57fbe9df87","title":"WA pledges AU$17m for high-tech sector","description":"With its net debt to top AU$43 billion by 2020, WA is focusing on providing additional funding for the \u0027high-tech sector\u0027, implementing its GovNext IT program across government, and adding coding to the school curriculum.","slug":"wa-pledges-au17m-for-high-tech-sector","ajaxUrl":"\/article\/wa-pledges-au17m-for-high-tech-sector\/xhr\/","url":"\/article\/wa-pledges-au17m-for-high-tech-sector\/","typeName":"content_article"},{"id":"8a1c4bdd-2c39-4af0-80e1-6ebd017059c8","title":"Civica signs AU$200m contract with Victoria for new fines system","description":"Civica\u0027s largest deal to date is in addition to the software contract it was awarded by the Victorian government last year.","slug":"civica-signs-au200m-contract-with-victoria-for-new-fines-system","ajaxUrl":"\/article\/civica-signs-au200m-contract-with-victoria-for-new-fines-system\/xhr\/","url":"\/article\/civica-signs-au200m-contract-with-victoria-for-new-fines-system\/","typeName":"content_article"},{"id":"1f4b2048-a227-463e-bba3-21d396335b0d","title":"Deere to acquire machine-learning farming robot company Blue River for $305m","description":"The acquisition will enable the agricultural equipment giant to use Blue River\u0027s technology on its own products.","slug":"deere-to-acquire-maker-of-lettuce-farming-robot-blue-river-for-305m","ajaxUrl":"\/article\/deere-to-acquire-maker-of-lettuce-farming-robot-blue-river-for-305m\/xhr\/","url":"\/article\/deere-to-acquire-maker-of-lettuce-farming-robot-blue-river-for-305m\/","typeName":"content_article"},{"id":"1a3ec589-b043-4c82-ba45-d9f8f2538217","title":"\u200bHow Animal Logic pieced its storage together for production of \u0027The Lego Movie\u0027","description":"The animation and visual effects firm turned to Dell EMC to manage the vast amounts of data created during the making of The Lego Movie -- a film that peaked at 345 terabytes.","slug":"how-animal-logic-pieced-its-storage-together-for-production-of-the-lego-movie","ajaxUrl":"\/article\/how-animal-logic-pieced-its-storage-together-for-production-of-the-lego-movie\/xhr\/","url":"\/article\/how-animal-logic-pieced-its-storage-together-for-production-of-the-lego-movie\/","typeName":"content_article"},{"id":"a3d67646-81fc-417d-8a66-f3cd2d663322","title":"\u200bIBM and MIT to launch $240m Watson Artificial Intelligence Lab","description":"The MIT-IBM Watson AI Lab will focus on furthering artificial intelligence-based research in areas such as healthcare and cybersecurity.","slug":"ibm-and-mit-to-launch-240m-watson-artificial-intelligence-lab","ajaxUrl":"\/article\/ibm-and-mit-to-launch-240m-watson-artificial-intelligence-lab\/xhr\/","url":"\/article\/ibm-and-mit-to-launch-240m-watson-artificial-intelligence-lab\/","typeName":"content_article"},{"id":"21e79eb2-31d7-4dd8-bbd4-82c1513880f6","title":"Huawei investing $250m in global partner program","description":"Huawei is banking on its partner program to the tune of $250 million to help deliver innovations across software, hardware, and systems, also announcing plans to have 24 OpenLabs by 2020.","slug":"huawei-investing-250m-in-global-partner-program","ajaxUrl":"\/article\/huawei-investing-250m-in-global-partner-program\/xhr\/","url":"\/article\/huawei-investing-250m-in-global-partner-program\/","typeName":"content_article"}],"currentItem":[{"id":"06fe94eb-431e-4cab-b3dc-fc57fbe9df87","title":"WA pledges AU$17m for high-tech sector","description":"With its net debt to top AU$43 billion by 2020, WA is focusing on providing additional funding for the \u0027high-tech sector\u0027, implementing its GovNext IT program across government, and adding coding to the school curriculum.","slug":"wa-pledges-au17m-for-high-tech-sector","ajaxUrl":"\/article\/wa-pledges-au17m-for-high-tech-sector\/xhr\/","url":"\/article\/wa-pledges-au17m-for-high-tech-sector\/","typeName":"content_article"}],"hasToc":false}' data-waypoint="06fe94eb-431e-4cab-b3dc-fc57fbe9df87"></div>
	                                                                    </div>
            </div>
                                </div>
                        </div>
            </div>
    </div>


                
            	        </div>
            </div>

        </div>

    </div>

            
<footer role="contentinfo" class="footer-main"><div class="container">
        <div class="row">
            <div class="col-6 siteHighlights">
                
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "http://www.zdnet.com/",
  "contactPoint": [
    { "@type": "ContactPoint",
      "telephone": "+1-415-344-2000",
      "contactType": "customer service"
    }
  ]
}
</script><a id="zd-logo" href="/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-Logo", "pageType": "article"}'>ZDNet</a>
                <div class="connect">
                    <div class="connect-label">Connect with us</div>
                    <div class="social-links-wrapper" itemscope itemtype="http://schema.org/Organization">
                        <link itemprop="url" href="http://www.zdnet.com"><a class="circle" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pages/ZDNet/5953112932" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-ConnectWithZDNet", "pageType": "article"}' itemprop="sameAs">
                                <svg class=" facebook"><use xlink:href="#facebook"></use></svg></a>
                        <a class="circle" target="_blank" rel="noopener noreferrer" href="http://twitter.com/zdnet" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-ConnectWithZDNet", "pageType": "article"}' itemprop="sameAs">
                               <svg class=" twitter"><use xlink:href="#twitter"></use></svg></a>
                        <a class="circle" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/zdnet-com" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-ConnectWithZDNet", "pageType": "article"}' itemprop="sameAs">
                                <svg class=" linkedin"><use xlink:href="#linkedin"></use></svg></a>
                    </div>
                </div>
                <p class="copyright">© 2017 CBS Interactive. All rights reserved. <a href="http://legalterms.cbsinteractive.com/privacy" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-CopyrightLinks", "pageType": "article"}' rel="nofollow" target="_blank">Privacy Policy</a> | <a href="http://legalterms.cbsinteractive.com/cookies" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-CopyrightLinks", "pageType": "article"}' rel="nofollow" target="_blank">Cookies</a> | <a href="http://legalterms.cbsinteractive.com/adchoice" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-CopyrightLinks", "pageType": "article"}' rel="nofollow" target="_blank">Ad Choice</a> |  <a href="/advertise/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-CopyrightLinks", "pageType": "article"}' rel="nofollow" target="_blank" data-vanity-rewritten="true">Advertise</a> | <a href="http://legalterms.cbsinteractive.com/terms-of-use" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-CopyrightLinks", "pageType": "article"}' rel="nofollow" target="_blank">Terms of Use</a> | <a href="http://legalterms.cbsinteractive.com/eula" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-CopyrightLinks", "pageType": "article"}' rel="nofollow" target="_blank">Mobile User Agreement</a></p>

                <div class="networkSites">
                    <form data-component="footerSites">
                        <label for="cbsiSites">Visit other CBS Interactive sites:</label>
                        <select id="cbsiSites"><option selected value="">Select Site</option><option value="http://www.cbs.com/cbs_cares/">CBS Cares</option><option value="http://www.cbsfilms.com">CBS Films</option><option value="http://www.cbsradio.com">CBS Radio</option><option value="http://www.cbs.com">CBS.com</option><option value="http://www.cbsinteractive.com">CBSInteractive</option><option value="http://www.cbsnews.com">CBSNews.com</option><option value="http://www.cbssports.com">CBSSports.com</option><option value="http://www.chowhound.com">Chowhound</option><option value="http://www.cnet.com">CNET</option><option value="http://www.cbsiam.com/">College Networks</option><option value="http://www.gamespot.com">GameSpot</option><option value="http://www.last.fm">Last.fm</option><option value="http://www.maxpreps.com">MaxPreps</option><option value="http://www.metacritic.com">Metacritic.com</option><option value="http://www.cbsnews.com/moneywatch/">Moneywatch</option><option value="http://www.mysimon.com">mySimon</option><option value="http://www.radio.com">Radio.com</option><option value="http://www.search.com">Search.com</option><option value="http://www.shopper.com">Shopper.com</option><option value="http://www.sho.com">Showtime</option><option value="http://www.techrepublic.com">TechRepublic</option><option value="http://theinsider.etonline.com/">The Insider</option><option value="http://www.tv.com">TV.com</option><option value="http://www.urbanbaby.com">UrbanBaby.com</option><option value="http://www.zdnet.com">ZDNet</option></select></form>
                </div>
            </div>

                        <div class="col-2 alpha">
                <ul><li><a href="/topic/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}'>Topics</a></li>
                    <li><a href="/blog/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}'>All Authors</a></li>
                    <li><a href="/pictures/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}'>Galleries</a></li>
                    <li><a href="/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}'>Videos</a></li>
                    <li><a href="http://narratives.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}'>Sponsored Narratives</a></li>
                </ul></div>

                        <div class="col-2 beta">
                <ul><li><a href="/about/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">About ZDNet</a></li>
                    <li><a href="/meet-the-team/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">Meet The Team</a></li>
                    <li><a href="/sitemap/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">Site Map</a></li>
                    <li><a href="/rssfeeds/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">RSS Feeds</a></li>
                    <li><a href="/reprints/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">Reprint Policy</a></li>
                </ul></div>

                        <div class="col-2 gamma">
                <ul data-component="userTracking"><li class="loggedIn">
                        <a href="https://secure.zdnet.com/members/edit-profile/" rel="nofollow">Manage</a> | <a href="http://www.zdnet.com/user/logout/" rel="nofollow" data-member="submitLogOut" data-user-action="logout" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "trackLogout", "pageType": "article"}'>Log Out</a>
                        
                        <span class="zduser">
                                <svg class=" user_alt"><use xlink:href="#user_alt"></use></svg></span>
                    </li>

                    <li class="loggedOut">
                        <a href="https://secure.zdnet.com/user/login/?appId=1101" rel="nofollow" data-user-show='{"action":"login","params":{"appId":1101,"position":"Footer"}}'>Log In to ZDNET</a>
                        |
                        <a href="https://secure.zdnet.com/user/registration/?appId=1101" rel="nofollow" data-user-show='{"action":"register","params":{"appId":1101,"position":"Footer"}}'>Join ZDNet</a>
                    </li>

                    <li><a href="https://secure.zdnet.com/members/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-Services", "pageType": "article"}' rel="nofollow">Membership</a></li>
                    <li><a href="/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-Services", "pageType": "article"}' data-vanity-rewritten="true">Newsletters</a></li>
                    <li><a href="https://cbsi.secure.force.com/CBSi/knowledgehome?referer=zdnet.com" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-Services", "pageType": "article"}'>Site Assistance</a></li>
                    <li><a href="https://academy.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-Services", "pageType": "article"}'>ZDNet Academy</a></li>
                </ul></div>
        </div>
    </div>
</footer><script>
	// Source: https://gist.github.com/jcxplorer/823878/
	// Licence: Public Domain
	function UUIDv4 (){var b="",a,c;for(a=0;32>a;a++){c=16*Math.random()|0;if(8==a||12==a||16==a||20==a)b+="-";b+=(12==a?4:16==a?c&3|8:c).toString(16)}return b};

	var __tealium_data_guid = UUIDv4(),
		utag_data = {"isEnabled":true,"articleAuthorId":["e3065063-a591-11e2-8a8e-0291187978f3"],"articleAuthorName":["corinne reichert"],"articleId":"06fe94eb-431e-4cab-b3dc-fc57fbe9df87","articlePubDate":"2017-09-07 08:23:45","articleTitle":"wa pledges au$17m for high-tech sector","articleType":"content_article","deviceType":"desktop","isDev":"0","pageType":"article","siteHier":["tech industry","cloud","government au"],"siteSection":"editorial","siteType":"responsive web","topicId":["11858747-ec91-11e3-95d2-02911863765e","101518dd-ec91-11e3-95d2-02911863765e","105a8682-ec91-11e3-95d2-02911863765e"],"topicName":["tech industry","cloud","government au"],"buyingCycle":"discover","siteId":2,"bkSiteId":3330,"limit":4,"rsid":"cnetzdnetglobalsite","siteName":"zdnet","tealium":{"profile":"zdnet","env":"prod"}};
    	utag_data.pageViewGuid = __tealium_data_guid;
</script><script data-main="/js/main.default.js" src="http://zdnet3.cbsistatic.com/fly/js/libs/require-2.1.2.js"></script><script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async></script><script async src="http://ps.ns-cdn.com/dsatserving2/scripts/netseerads.js" type="text/javascript"></script><script>
    (function(){
        try {
        window.mPulseApp = mPulse.init("YZ2TK-PC7PJ-K64DL-L53CR-P2G4E", "22a34a7a-a08f-48ae-a20b-48d26cf7fbb0");
        } catch(e) {}
    })();
</script></body></html>

    