<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">
    <head>
        <meta content="text/html; charset=utf-8" http-equiv="Content-Type"><script type="text/javascript">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</script>

    <!-- Fly Version: 8b5b11-fly -->
<!-- A/B test:  -->
    
    
    <title>PJCIS supports passage of second tranche of critical infrastructure cyber laws | ZDNet</title>

        <meta name="description" content="The committee noted that more consultation on cyber laws is still required, however.">




    <link rel="canonical" href="https://www.zdnet.com/article/pjcis-supports-passage-of-second-tranche-of-critical-infrastructure-cyber-laws/">






<meta property="og:site_name" content="ZDNet">

    <meta property="og:type" content="article">

    <meta property="og:url" content="https://www.zdnet.com/article/pjcis-supports-passage-of-second-tranche-of-critical-infrastructure-cyber-laws/">

    <meta property="og:title" content="PJCIS supports passage of second tranche of critical infrastructure cyber laws">
    <meta property="og:description" content="The committee noted that more consultation on cyber laws is still required, however.">

    <meta property="og:image" content="https://www.zdnet.com/a/img/resize/4e60c086de72b2b307cc4ca97ae8f17d271d78c1/2019/07/16/517393c5-555a-4d15-b316-7d86a609a578/parliament-house-canberra-distance.jpg?width=770&amp;height=578&amp;fit=crop&amp;auto=webp">

<meta property="fb:app_id" content="136759700898">
    <meta name="author" content="Campbell Kwan">
		    <meta property="article:author" content="https://twitter.com/campbell_kwan">
	


<meta name="twitter:site" content="@ZDNet">
<meta name="twitter:creator" content="@ZDNet">
<meta name="twitter:card" content="summary_large_image">

    <meta name="twitter:url" content="https://www.zdnet.com/article/pjcis-supports-passage-of-second-tranche-of-critical-infrastructure-cyber-laws/">

    <meta name="twitter:title" content="PJCIS supports passage of second tranche of critical infrastructure cyber laws | ZDNet">

    <meta name="twitter:description" content="The committee noted that more consultation on cyber laws is still required, however.">

    <meta name="twitter:image" content="https://www.zdnet.com/a/img/resize/4e60c086de72b2b307cc4ca97ae8f17d271d78c1/2019/07/16/517393c5-555a-4d15-b316-7d86a609a578/parliament-house-canberra-distance.jpg?width=770&amp;height=578&amp;fit=crop&amp;auto=webp">

        <meta name="viewport" content="width=device-width, user-scalable=no, maximum-scale=1, minimum-scale=1">
        <meta name="theme-color" content="#ffffff">
        <link rel="icon" sizes="192x192" href="https://www.zdnet.com/a/fly/bundles/zdnetcss/images/logos/logo-192x192.png">
                    <link rel="amphtml" href="https://www.zdnet.com/google-amp/article/pjcis-supports-passage-of-second-tranche-of-critical-infrastructure-cyber-laws/">
    
    <meta name="robots" content="max-image-preview:large">
                        <style>@font-face {
	  font-family: Proxima Nova ZD;
	  font-weight: 400;
	  font-display: swap;
	  font-style: normal;
	  src: url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Regular.woff2") format("woff2"), url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Regular.woff") format("woff"), url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Regular.ttf") format("truetype"), url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Regular.svg") format("svg")	}
		@font-face {
	  font-family: Proxima Nova ZD;
	  font-weight: 600;
	  font-display: swap;
	  font-style: normal;
	  src: url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Semibold.woff2") format("woff2"), url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Semibold.woff") format("woff"), url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Semibold.ttf") format("truetype"), url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Semibold.svg") format("svg")	}}
</style>
            <link rel="stylesheet" href="https://www.zdnet.com/a/fly/css/core/main-0e41247d2b-rev.css">
                    
        <link rel="stylesheet" href="https://www.zdnet.com/a/fly/css/video/htmlPlayerControls/controls-17479668e3-rev.css" media="print" onload="this.media='all'">
        <noscript><link rel="stylesheet" href="https://www.zdnet.com/a/fly/css/video/htmlPlayerControls/controls-17479668e3-rev.css"></noscript>

                    
                <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="e70f246a-fd9b-4805-9fd4-fcd89020aca5" async></script>
    
        <script type="application/javascript">
        (function(a){
            var w=window,b='cbsoptanon',q='cmd',r='config';
            w[b] = w[b] ? w[b] : {};
            w[b][q] = w[b][q] ? w[b][q] : [];
            w[b][r] = w[b][r] ? w[b][r] : [];

            a.forEach(function(z){
                w[b][z] = w[b][z] || function(){
                    var c=arguments;
                    w[b][q].push(function(){
                        w[b][z].apply(w[b],c);
                    })
                }
            });
        })(["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"]);

        //Add configs
        window.cbsoptanon.config.push({
            enableServices: false,
            setNpaOnConsentChange: true,
            countryCodeMaxAttempts: 25,
            oneTrustTimeout: 700
        });

        window.cbsoptanon.onIframesReady(function(cmp) {
            console.log('Loading iframes');
            // load any gated iframes
            cmp.iframes.load();
        });
    </script>

    
        <script src="https://www.zdnet.com/a/privacy/optanon/optanon-v1.1.0.js" id="bb-optanon" type="application/javascript" async></script>


<!-- gdpr: false -->


<script type="text/javascript">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</script>
<script type="application/javascript">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</script>
<style type="text/css">.preampjs [data-preamp], .fusejs [data-fuse] {opacity: 0 !important}</style>
<script type="text/javascript">
    </script>

    
    
    
    
    
                
    
                    <script type="text/plain" id="script_cohesion" class="optanon-category-2">    !function(co,h,e,s,i,o,n){var d='documentElement';var a='className';h[d][a]+=' preampjs fusejs';
        n.k=e;co._Cohesion=n;co._Preamp={k:s,start:new Date};co._Fuse={k:i};co._Tagular={k:o};
        [e,s,i,o].map(function(x){co[x]=co[x]||function(){(co[x].q=co[x].q||[]).push([].slice.call(arguments))}});
        h.addEventListener('DOMContentLoaded',function(){co.setTimeout(function(){
            var u=h[d][a];h[d][a]=u.replace(/ ?preampjs| ?fusejs/g,'')},3e3);
            co._Preamp.docReady=co._Fuse.docReady=!0});var z=h.createElement('script');
        z.async=1;z.src='https://cdn.cohesionapps.com/cohesion/cohesion-latest.min.js';h.head.appendChild(z);}
    (window,document,'cohesion','preamp','fuse','tagular',{
        tagular:{
            writeKey:'wk_1kYsAdHsx1XVwT5EbX9OQYl4nJM',
            sourceKey:'src_1kYsAcdpfzbZ8UlNLYht1RPg3m2',
            apiVersion:'v2/t',
            taggy: { enabled: true },
            multiparty: true
        },
        consent: {
            onetrust: { enabled: true }
        }
    })
    </script>

        <script type="text/plain" class="optanon-category-2">
            window.ZdnetFunctions.logWithLabel('%c One Trust ', "Service loaded: script_cohesion with class optanon-category-2");
        </script>
    


	<!-- Start of Soasta mPulse Script -->
    <script type="application/javascript">
        (function(){
            if (window.BOOMR && window.BOOMR.version) { return; }
            var dom, doc, where, iframe = document.createElement("iframe"), win = window;

            function boomerangSaveLoadTime(e) {
                win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
            }

            if (win.addEventListener) {
                win.addEventListener("load", boomerangSaveLoadTime, false);
            } else if (win.attachEvent) {
                win.attachEvent("onload", boomerangSaveLoadTime);
            }

            iframe.src = "javascript:void(0)";
            iframe.title = "";
            iframe.role = "presentation";
            (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
            where = document.getElementsByTagName("script")[0];
            where.parentNode.insertBefore(iframe, where);

            try {
                doc = iframe.contentWindow.document;
            } catch(e) {
                dom = document.domain;
                iframe.src = "javascript:var d=document.open();d.domain='"+dom+"';void(0);";
                doc = iframe.contentWindow.document;
            }

            doc.open()._l = function() {
                var js = this.createElement("script");
                if (dom) { this.domain = dom; }
                js.id = "boomr-if-as";
                js.src = "//c.go-mpulse.net/boomerang/" +
                "YZ2TK-PC7PJ-K64DL-L53CR-P2G4E";
                BOOMR_lstart = new Date().getTime();
                this.body.appendChild(js);
            };
            doc.write('<body onload="document._l();">');
            doc.close();
        })();
    </script>
    <!-- End of Soasta mPulse Script -->



<script type="application/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 66142;
    _sf_async_config.domain = "zdnet.com";
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.autoDetect = false;
    _sf_async_config.sections = "security";
    _sf_async_config.authors = "campbell kwan,aimee chanthadavong";
    _sf_async_config.contentType = "content_article";
    var _sf_startpt = (new Date()).getTime();
    window._cbq = (window._cbq || []);
</script>



<script type="application/javascript">
    (function() {
        if (typeof window.navigator.serviceWorker === 'object') {
            if (window.ZdnetPageVars.services.service_worker && window.ZdnetPageVars.services.service_worker.enabled) {
                // Register the global service worker here; others are registered by their respective managers.
                window.navigator.serviceWorker.register('/service-worker.js').then(function(registration) {
                    window.console.info('Registration of service worker /service-worker.js successful with scope:' + registration.scope);
                }, function(e) {
                    window.console.error('Registration of service worker /service-worker.js failed:', e);
                });
            }

            window.knownServiceWorkers = {};
            window.knownServiceWorkers[window.location.origin + "/service-worker.js"] = true;
            window.knownServiceWorkers[window.location.origin + "/bundles/zdnetjs/js/libs/ua-push-worker.js"] = true;

            try {
                // This is experimental but supported by Chrome, Firefox, Edge, and Opera
                window.navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function(registration) {
                        var statusObject = registration.active || registration.installing || registration.waiting;
                        window.console.log('Found registered service worker:', registration);

                        // Unregister any service worker that has not been explicitly allowed
                        if (statusObject != null && !knownServiceWorkers[statusObject.scriptURL]) {
                            window.console.info('Unregistering service worker:', registration);
                            registration.unregister();
                        }
                    });
                });
            } catch (e) {
                // Safari doesn't support fetching all registered SWs,
                // so only known registrations can be explicitly unregistered.
                Object.keys(knownServiceWorkers).forEach(function(url) {
                    if (!knownServiceWorkers[url]) {
                        window.navigator.serviceWorker.getRegistration(url).then(function(registration) {
                            window.console.info('Unregistering service worker:', registration);
                            registration.unregister();
                        }).catch(function(e) {
                            window.console.error('An error occurred while unregistering a service worker:', e);
                        });
                    }
                });
            }
        } else if (typeof window.console === 'object' && typeof window.console.warn === 'function') {
            // Don't break IE by calling this without checking the console exists first.
            window.console.warn('Service workers are not supported by this browser.');
        }
    })();
</script>

<script type="application/javascript">
    window.BidBarrel = window.BidBarrel || {};
    window.BidBarrel.queue = window.BidBarrel.queue || [];
    window.performance.mark('page_loading');
</script>



<script type="application/javascript">
    (function(){
                !function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t=t||self).uuidv4=e()}(this,(function(){"use strict";var t="undefined"!=typeof crypto&&crypto.getRandomValues&&crypto.getRandomValues.bind(crypto)||"undefined"!=typeof msCrypto&&"function"==typeof msCrypto.getRandomValues&&msCrypto.getRandomValues.bind(msCrypto),e=new Uint8Array(16);function n(){if(!t)throw new Error("crypto.getRandomValues() not supported. See https://github.com/uuidjs/uuid#getrandomvalues-not-supported");return t(e)}for(var o=[],r=0;r<256;++r)o.push((r+256).toString(16).substr(1));return function(t,e,r){"string"==typeof t&&(e="binary"===t?new Uint8Array(16):null,t=null);var u=(t=t||{}).random||(t.rng||n)();if(u[6]=15&u[6]|64,u[8]=63&u[8]|128,e){for(var i=r||0,d=0;d<16;++d)e[i+d]=u[d];return e}return function(t,e){var n=e||0,r=o;return(r[t[n+0]]+r[t[n+1]]+r[t[n+2]]+r[t[n+3]]+"-"+r[t[n+4]]+r[t[n+5]]+"-"+r[t[n+6]]+r[t[n+7]]+"-"+r[t[n+8]]+r[t[n+9]]+"-"+r[t[n+10]]+r[t[n+11]]+r[t[n+12]]+r[t[n+13]]+r[t[n+14]]+r[t[n+15]]).toLowerCase()}(u)}}));

        function addParam(link, params, cohesionVar, cohesionValue) {
            link = link + params;
            if (typeof cohesionVar !== 'undefined') {
                operator = link.includes('?') ? '&' : '?';
                params += operator + cohesionVar + '=' + cohesionValue;
            }

            return params;
        }

        function injectClickId(target) {
            const clickId = uuidv4().replaceAll('-', '');
            let params = '';
            let operator=null;
            const link = target.href;
            const cohesion = window._Cohesion;
            if (typeof cohesion !== 'undefined') {
                params = addParam(link, params, 'c_correlation_id', clickId);
                params = addParam(link, params, 'c_instance_id', cohesion.instanceId);
                params = addParam(link, params, 'c_tenant_id', cohesion.tenantId);
                params = addParam(link, params, 'c_anonymous_id', cohesion.anonymousId);
                params = addParam(link, params, 'c_session_id', cohesion.sessionId);
            }
            const outboundUrl = target.href.replace("__COM_CLICK_ID__", clickId)+params;
                        target.setAttribute('href', outboundUrl);

            const optionData = JSON.parse(target.getAttribute('data-leads-tracker-options')).trackingData;
            const trackingData = {
                'brand': optionData.manufacturer || optionData.merchant,
                'category': optionData.productType || optionData.topic,
                'coupon': optionData.coupon,
                'formatType': optionData.formatType,
                'location': optionData.location,
                'name': optionData.name || optionData.productName,
                'pageId': optionData.pageId,
                'position': optionData.position,
                'price': parseInt(optionData.leadProdPrice, 10),
                'productId': optionData.productId,
                'quantity': optionData.quantity || 1,
                'sku': optionData.sku,
                'text': optionData.text,
                'upc': optionData.sku,
                'variant': optionData.variant
            };
                        window.ZdnetFunctions.pushCohesionBeam({
                '@type': 'redventures.ecommerce.v1.ProductClicked',
                'actionOutcome': 'EXTERNALLINK',
                'outboundUrl': outboundUrl,
                'product': trackingData,
                'correlationId': clickId
            });

                        setTimeout(function () {
                target.setAttribute('href', target.href.replace(clickId, "__COM_CLICK_ID__"));
            }, 500);
        }

                        document.addEventListener('DOMContentLoaded', function () {
            if (!window.leadsTracker) {
                let elements = document.querySelectorAll('a[data-component=leadsTracker]');
                for (element of elements) {
                    element.addEventListener('mousedown', event => {
                        if (!window.leadsTracker) {
                            let target = event.target.closest('a[data-component=leadsTracker]');
                            if (target) {
                                injectClickId(target);
                            }
                        }
                    });
                }
            }
        });
    })();
</script>

    <script id="script_core_web_vitals_polyfill">
!function(){var e,t,n,i,r={passive:!0,capture:!0},a=new Date,o=function(){i=[],t=-1,e=null,f(addEventListener)},c=function(i,r){e||(e=r,t=i,n=new Date,f(removeEventListener),u())},u=function(){if(t>=0&&t<n-a){var r={entryType:"first-input",name:e.type,target:e.target,cancelable:e.cancelable,startTime:e.timeStamp,processingStart:e.timeStamp+t};i.forEach((function(e){e(r)})),i=[]}},s=function(e){if(e.cancelable){var t=(e.timeStamp>1e12?new Date:performance.now())-e.timeStamp;"pointerdown"==e.type?function(e,t){var n=function(){c(e,t),a()},i=function(){a()},a=function(){removeEventListener("pointerup",n,r),removeEventListener("pointercancel",i,r)};addEventListener("pointerup",n,r),addEventListener("pointercancel",i,r)}(t,e):c(t,e)}},f=function(e){["mousedown","keydown","touchstart","pointerdown"].forEach((function(t){return e(t,s,r)}))},p="hidden"===document.visibilityState?0:1/0;addEventListener("visibilitychange",(function e(t){"hidden"===document.visibilityState&&(p=t.timeStamp,removeEventListener("visibilitychange",e,!0))}),!0);o(),self.webVitals={firstInputPolyfill:function(e){i.push(e),u()},resetFirstInputPolyfill:o,get firstHiddenTime(){return p}}}();
</script>        
                

	

	<link rel="alternate" type="application/rss+xml" title="Latest topics for ZDNet in Security" href="https://www.zdnet.com/topic/security/rss.xml">
    </head>

    <body class="	
">
                                    <svg class="svg-symbol"><symbol id="comment-bubble" viewbox="0 0 32 27.4"><path d="M16,0c8.8,0,16,5.3,16,11.9c0,2.9-2.2,6.3-4.6,8.3l2.3,7.2l-6.9-4.7c-2.1,0.7-4.3,1.1-6.8,1.1
        c-8.8,0-16-5.3-16-11.9C0,5.3,7.2,0,16,0z"></path></symbol><symbol id="email" viewbox="0 0 32 21"><g><polygon points="32,19.5 32,1.3 23.1,10.4"></polygon></g><g><path d="M16.9,13.8L30.4,0h-29l13.5,13.9C15.4,14.4,16.3,14.4,16.9,13.8z"></path></g><g><polygon points="0,1.5 0,19.4 8.7,10.5"></polygon></g><g><path d="M18.3,15.3c-0.7,0.7-1.6,1-2.4,1c-0.9,0-1.7-0.3-2.4-1L10.2,12l-8.8,9h29.2l-8.9-9.2L18.3,15.3z"></path></g><g><polygon points="32,21 32,21 32,21"></polygon></g></symbol><symbol id="facebook" viewbox="0 0 15.2 32"><path d="M15.2,11.1H9.6V7c0-1.2,1.3-1.5,1.9-1.5c0.6,0,3.6,0,3.6,0V0L11,0C5.4,0,4.1,4.1,4.1,6.7v4.4H0v5.6h4.1
        c0,7.3,0,15.2,0,15.2h5.5c0,0,0-8.1,0-15.2h4.7L15.2,11.1z"></path></symbol><symbol id="flipboard" data-name="flipboard" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 500 500"><path class="cls-1" d="M0,0V500H500V0ZM400,200H300V300H200V400H100V100H400Z"></path></symbol><symbol id="youtube" viewbox="0 0 24 24"><path d="M4.652 0h1.44l.988 3.702.916-3.702h1.454l-1.665 5.505v3.757h-1.431v-3.757l-1.702-5.505zm6.594 2.373c-1.119 0-1.861.74-1.861 1.835v3.349c0 1.204.629 1.831 1.861 1.831 1.022 0 1.826-.683 1.826-1.831v-3.349c0-1.069-.797-1.835-1.826-1.835zm.531 5.127c0 .372-.19.646-.532.646-.351 0-.554-.287-.554-.646v-3.179c0-.374.172-.651.529-.651.39 0 .557.269.557.651v3.179zm4.729-5.07v5.186c-.155.194-.5.512-.747.512-.271 0-.338-.186-.338-.46v-5.238h-1.27v5.71c0 .675.206 1.22.887 1.22.384 0 .918-.2 1.468-.853v.754h1.27v-6.831h-1.27zm2.203 13.858c-.448 0-.541.315-.541.763v.659h1.069v-.66c.001-.44-.092-.762-.528-.762zm-4.703.04c-.084.043-.167.109-.25.198v4.055c.099.106.194.182.287.229.197.1.485.107.619-.067.07-.092.105-.241.105-.449v-3.359c0-.22-.043-.386-.129-.5-.147-.193-.42-.214-.632-.107zm4.827-5.195c-2.604-.177-11.066-.177-13.666 0-2.814.192-3.146 1.892-3.167 6.367.021 4.467.35 6.175 3.167 6.367 2.6.177 11.062.177 13.666 0 2.814-.192 3.146-1.893 3.167-6.367-.021-4.467-.35-6.175-3.167-6.367zm-12.324 10.686h-1.363v-7.54h-1.41v-1.28h4.182v1.28h-1.41v7.54zm4.846 0h-1.21v-.718c-.223.265-.455.467-.696.605-.652.374-1.547.365-1.547-.955v-5.438h1.209v4.988c0 .262.063.438.322.438.236 0 .564-.303.711-.487v-4.939h1.21v6.506zm4.657-1.348c0 .805-.301 1.431-1.106 1.431-.443 0-.812-.162-1.149-.583v.5h-1.221v-8.82h1.221v2.84c.273-.333.644-.608 1.076-.608.886 0 1.18.749 1.18 1.631v3.609zm4.471-1.752h-2.314v1.228c0 .488.042.91.528.91.511 0 .541-.344.541-.91v-.452h1.245v.489c0 1.253-.538 2.013-1.813 2.013-1.155 0-1.746-.842-1.746-2.013v-2.921c0-1.129.746-1.914 1.837-1.914 1.161 0 1.721.738 1.721 1.914v1.656z"></path></symbol><symbol id="linkedin" viewbox="0 0 31.9 32"><path d="M24,8c-5.1,0.1-7.7,3.8-8,4V8h-6v24h6V18c0-0.5,1.3-4.6,6-4c2.5,0.2,3.9,3.5,4,4v14l6,0V15.4
        C31.7,13,30.5,8.1,24,8z M0,32h6V8H0V32z M3,0C1.3,0,0,1.3,0,3s1.3,3,3,3c1.7,0,3-1.3,3-3S4.7,0,3,0z"></path></symbol><symbol id="more" viewbox="0 0 32 7.3"><circle cx="3.7" cy="3.7" r="3.7"></circle><circle cx="16" cy="3.7" r="3.7"></circle><circle cx="28.3" cy="3.7" r="3.7"></circle></symbol><symbol id="pinterest" viewbox="0 0 24.9 32"><path d="M13.2,0C4.4,0,0,6.3,0,11.5c0,3.2,1.2,6,3.8,7c0.4,0.2,0.8,0,0.9-0.5c0.1-0.3,0.3-1.1,0.4-1.5
        c0.1-0.5,0.1-0.6-0.3-1c-0.7-0.9-1.2-2-1.2-3.6c0-4.6,3.5-8.8,9.1-8.8c5,0,7.7,3,7.7,7c0,5.3-2.4,9.8-5.9,9.8
        c-1.9,0-3.4-1.6-2.9-3.5c0.6-2.3,1.6-4.8,1.6-6.5c0-1.5-0.8-2.8-2.5-2.8c-2,0-3.6,2-3.6,4.8c0,1.7,0.6,2.9,0.6,2.9s-2,8.5-2.4,10
        c-0.7,3-0.1,6.6-0.1,7c0,0.2,0.3,0.3,0.4,0.1c0.2-0.2,2.5-3.1,3.3-6c0.2-0.8,1.3-5.1,1.3-5.1c0.6,1.2,2.5,2.3,4.5,2.3
        c5.9,0,10-5.4,10-12.6C24.9,5.1,20.3,0,13.2,0z"></path></symbol><symbol id="reddit" viewbox="85.5 85.5 170.9 170.9"><path d="M227.9,170.9c0-6.9-5.6-12.5-12.5-12.5c-3.4,0-6.4,1.3-8.6,3.5c-8.5-6.1-20.3-10.1-33.3-10.6l5.7-26.7
            l18.5,3.9c0.2,4.7,4.1,8.5,8.9,8.5c4.9,0,8.9-4,8.9-8.9c0-4.9-4-8.9-8.9-8.9c-3.5,0-6.5,2-7.9,5l-20.7-4.4c-0.6-0.1-1.2,0-1.7,0.3
            c-0.5,0.3-0.8,0.8-1,1.4l-6.3,29.8c-13.3,0.4-25.2,4.3-33.8,10.6c-2.2-2.1-5.3-3.5-8.6-3.5c-6.9,0-12.5,5.6-12.5,12.5
            c0,5.1,3,9.4,7.4,11.4c-0.2,1.2-0.3,2.5-0.3,3.8c0,19.2,22.3,34.7,49.9,34.7s49.9-15.5,49.9-34.7c0-1.3-0.1-2.5-0.3-3.7
            C224.8,180.4,227.9,176,227.9,170.9z M142.4,179.8c0-4.9,4-8.9,8.9-8.9c4.9,0,8.9,4,8.9,8.9c0,4.9-4,8.9-8.9,8.9
            C146.4,188.7,142.4,184.7,142.4,179.8z M192.1,203.3c-6.1,6.1-17.7,6.5-21.1,6.5c-3.4,0-15.1-0.5-21.1-6.5c-0.9-0.9-0.9-2.4,0-3.3
            c0.9-0.9,2.4-0.9,3.3,0c3.8,3.8,12,5.2,17.9,5.2s14-1.4,17.9-5.2c0.9-0.9,2.4-0.9,3.3,0C193,201,193,202.4,192.1,203.3z
             M190.5,188.7c-4.9,0-8.9-4-8.9-8.9c0-4.9,4-8.9,8.9-8.9c4.9,0,8.9,4,8.9,8.9C199.4,184.7,195.4,188.7,190.5,188.7z"></path></symbol><symbol id="stumble" viewbox="0 0 32 24"><path d="M17.8,8.6l2.1,1.5l3.3-1.5l0-1.6C23,3.3,19.9,0,16,0c-3.8,0-7,3.2-7.1,6.9v9.9c0,0.9-0.8,1.6-1.7,1.6
        c-0.9,0-1.9-0.4-1.9-1.3V12H0c0,0,0,5.1,0,5.1C0,20.9,3.2,24,7.1,24c3.9,0,7.1-3.1,7.1-6.9V6.9c0-0.9,0.8-1.7,1.8-1.7
        c0.9,0,1.8,0.8,1.8,1.7V8.6z M26.7,12v5.1c0,0.9-1,1.5-1.9,1.5c-0.9,0-1.7-0.7-1.7-1.6l0-5l-3.3,1.6L17.8,12v5.1
        c0,3.8,3.2,6.9,7.1,6.9c3.9,0,7.1-3.1,7.1-6.9c0,0,0-5.1,0-5.1H26.7z"></path></symbol><symbol id="tumblr" viewbox="0 0 20.9 32"><path d="M7,0C6.8,1.8,6.7,2.4,6.1,3.6C5.5,4.7,4.7,6.2,3.7,7.1C2.8,7.9,1.4,8.7,0,9.2v5.5h4.1v8.9
        c0,1.6,0.2,2.8,0.5,3.6c0.3,0.8,0.9,1.6,1.8,2.4c0.9,0.7,2.8,1.7,2.8,1.7s1.6,0.6,3.2,0.6c1.4,0,2.7-0.1,4-0.4c1.2-0.3,3-1,4.6-1.7
        v-5.5c-1.8,1.1-4,1.9-5.8,1.9c-1,0-1.9-0.2-2.7-0.7c-0.6-0.3-1-0.8-1.2-1.4c-0.2-0.6-0.7-1.9-0.7-3.9v-5.7H19V8.6h-8.5V0H7z"></path></symbol><symbol id="twitter" viewbox="0 0 32.5 28.4"><path d="M32.5,3.4c-0.5,0.3-2.2,1-3.7,1.1c1-0.6,2.4-2.4,2.8-3.9c-0.9,0.6-3.1,1.6-4.2,1.6c0,0,0,0,0,0
        C26.1,0.9,24.4,0,22.5,0c-3.7,0-6.7,3.2-6.7,7.2c0,0.6,0.1,1.1,0.2,1.6h0C11,8.7,5.1,6,1.8,1.3c-2,3.8-0.3,8,2,9.5
        c-0.8,0.1-2.2-0.1-2.9-0.8c0,2.5,1.1,5.8,5.2,7c-0.8,0.5-2.2,0.3-2.8,0.2c0.2,2.1,3,4.9,6,4.9c-1.1,1.3-4.7,3.8-9.3,3
        c3.1,2,6.7,3.2,10.5,3.2c10.8,0,19.2-9.4,18.7-21.1c0,0,0,0,0,0c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1C30.2,6.4,31.5,5.1,32.5,3.4z"></path></symbol><symbol id="yahoo" viewbox="-133 141 30.3 20"><path d="M-107.7,146.7c0,0,1.2-0.7,2.1-0.7s2.1,0,2.1,0l0.8-1.9h-12.9l0.1,1.4l0.8,0.4l3.3,0.1c0,0,0.2,0.7-0.3,1.1
        c-0.6,0.4-5.4,4.7-5.4,4.7l-6.2-7.5c0,0,0.1-0.2,1-0.2c0.9,0,3.5,0,3.5,0V141H-133v3.1c0,0,1.8,0,2.7,0c0.9,0,1.9,1,2.8,1.8
        c0.9,0.9,7.1,7.4,7.1,7.4v5.4c0,0-0.5,0.8-2.2,0.8c-1.8,0-2.5,0.1-2.5,0.1v1.4h14.1v-1c0,0-0.4-0.6-0.8-0.6h-3.4
        c-0.4,0-0.5-0.5-0.5-1.1c0-0.6,0-4.7,0-4.7L-107.7,146.7z"></path></symbol><symbol id="whatsapp" viewbox="0 0 32 32"><path d="M16.2,0C7.6,0,0.6,7,0.6,15.6c0,4.3,2.3,8.1,2.3,8.1L0.2,32l8.5-2.7c0,0,3.2,1.9,7.5,1.9
        c8.6,0,15.6-7,15.6-15.6C31.8,7,24.8,0,16.2,0z M16.2,28.7c-4,0-7.2-2.2-7.2-2.2l-4.9,1.6l1.6-4.8c0,0-2.6-3.5-2.6-7.8
        C3.1,8.4,9,2.5,16.2,2.5c7.2,0,13.1,5.9,13.1,13.1C29.3,22.8,23.5,28.7,16.2,28.7z"></path><path d="M10.3,8.8c0,0,0.4-0.3,0.6-0.3c0.2,0,1.2,0,1.2,0s0.3,0.1,0.5,0.4c0.2,0.3,1.2,2.8,1.3,3
        c0.1,0.2,0.3,0.7,0,1.1c-0.3,0.4-1,1.2-1,1.2s-0.3,0.2,0,0.6c0.2,0.4,1,1.6,2.1,2.6c1.1,1,2.4,1.7,3,1.9c0.7,0.2,0.8-0.1,1-0.4
        c0.2-0.3,1-1.3,1-1.3s0.3-0.4,0.8-0.2c0.5,0.2,3.1,1.5,3.1,1.5s0.3,0.1,0.3,0.4c0,0.3,0.2,1.4-0.7,2.4c-0.9,1-2.9,1.5-3.8,1.2
        c-0.9-0.3-4-1.1-6-2.9s-3.6-3.8-4.3-5.3c-0.7-1.5-0.6-2.3-0.6-2.7S9,9.6,10.3,8.8z"></path></symbol><symbol id="spotify" width="28px" height="28px" viewbox="0 0 28 28"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icons" transform="translate(-166.000000, -216.000000)" fill="#1DB954"><g id="iconmonstr-spotify-1" transform="translate(166.000000, 216.000000)"><path d="M20.6895,11.5245 C16.4991667,9.03608333 9.5875,8.8075 5.58675,10.0219167 C4.94433333,10.2169167 4.26508333,9.854 4.07116667,9.21158333 C3.87616667,8.56916667 4.238,7.88991667 4.8815,7.69491667 C9.47375,6.30066667 17.1069167,6.57041667 21.931,9.43366667 C22.5084167,9.77708333 22.698,10.5224167 22.3556667,11.0998333 C22.0133333,11.67725 21.2669167,11.8679167 20.6895,11.5245 Z M20.553,15.2110833 C20.2583333,15.68775 19.6354167,15.83725 19.15875,15.54475 C15.665,13.3975833 10.33825,12.7746667 6.20425,14.0291667 C5.66908333,14.1916667 5.1025,13.8894167 4.94,13.35425 C4.77858333,12.818 5.08083333,12.2535833 5.616,12.09 C10.3371667,10.6578333 16.2066667,11.3511667 20.2193333,13.8179167 C20.696,14.1104167 20.8455,14.7355 20.553,15.2110833 Z M18.9615833,18.7503333 C18.7286667,19.1338333 18.22925,19.2540833 17.8479167,19.0200833 C14.7950833,17.1545833 10.9525,16.7331667 6.42741667,17.7666667 C5.99191667,17.8663333 5.5575,17.5933333 5.45783333,17.1578333 C5.35816667,16.72125 5.63008333,16.2868333 6.06666667,16.1871667 C11.0185833,15.0550833 15.2663333,15.5425833 18.6929167,17.6366667 C19.0753333,17.8695833 19.1955833,18.369 18.9615833,18.7503333 L18.9615833,18.7503333 Z M13,0 C5.82075,0 0,5.82075 0,13 C0,20.1803333 5.82075,26 13,26 C20.1803333,26 26,20.1803333 26,13 C26,5.82075 20.1803333,0 13,0 Z" id="Shape"></path></g></g></g></symbol><symbol id="apple" width="28px" height="28px" viewbox="0 0 28 28"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icons" transform="translate(-283.000000, -217.000000)"><image id="apple-podcast-logo-0CF661058F-seeklogo.com" x="283" y="217" width="24" height="26" xlink:href="data:image/png;base64,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"></image></g></g></symbol><symbol id="google" width="28px" height="28px" viewbox="0 0 28 28"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icons" transform="translate(-395.000000, -300.000000)"><image id="Bitmap" x="395" y="300" width="21" height="21" xlink:href="data:image/png;base64,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"></image></g></g></symbol><symbol id="stitcher" width="28px" height="14px" viewbox="0 0 28 14"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icons" transform="translate(-471.000000, -304.000000)"><image id="Bitmap" x="471" y="304" width="25" height="12" xlink:href="data:image/png;base64,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"></image></g></g></symbol></svg>                <svg class="svg-symbol"><symbol id="zdnet-logo" viewbox="0 0 500 319.403"><g><path d="M314.083,213.79L225.861,11.559c-1.747-4.02-6.476-5.872-10.501-4.116L13.125,95.642
                    c-4.019,1.755-5.878,6.476-4.123,10.502l88.215,202.24c1.76,4.019,6.48,5.873,10.503,4.118l202.234-88.216
                    C313.979,222.543,315.833,217.813,314.083,213.79z M211.526,188.116h-18.279v-24.361h12.704c17.168,0,31.838-9.38,31.838-30.958
                    c0-19.813-13.051-30.946-31.54-30.946h-16.09v55.254l-21.02,31.011H49.774l58.548-86.265H54.771l16.328-24.366h88.432
                    l-58.253,86.269h60.125V77.486h50.124c30.813,0,56.193,24.204,56.193,55.312C267.719,163.9,242.187,188.116,211.526,188.116z"></path><path d="M277.449,76.227h24.867l21.319,44.581c5.628,11.871,9.949,23.58,12.191,31.592
                    c-0.808-8.654-1.601-22.937-1.768-30.63l-0.475-45.542h21.333v111.464H331.49l-19.077-42.667
                    c-6.088-13.949-12.994-29.662-15.083-36.562c0.812,9.146,0.978,22.3,1.13,31.597l0.642,47.632h-21.652V76.227z"></path><path d="M427.211,165.88l8.344,12.83c-9.465,7.693-19.409,11.391-30.955,11.391
                    c-23.58,0-38.811-16.679-38.811-42.503c0-14.75,3.04-24.541,10.249-32.564c6.753-7.533,14.927-11.071,25.836-11.071
                    c9.455,0,18.44,3.216,23.728,8.677c7.536,7.694,10.908,18.762,10.908,35.93c0,1.752,0,2.391,0,4.958h-47.478v0.648
                    c0,12.659,6.26,19.885,17.334,19.885C413.742,174.061,420.638,171.335,427.211,165.88z M389.364,137.814h24.862v-0.964
                    c0-6.089-0.646-9.304-2.574-12.357c-2.095-3.201-5.139-4.813-9.465-4.813c-8.174,0-12.823,6.417-12.823,17.812V137.814z"></path><path d="M492.802,105.423l-5.447,14.257h-13.797v41.875c0,10.423,1.924,13.155,9.304,13.155
                    c1.924,0,3.848-0.496,7.699-1.612l2.726,12.825c-6.25,2.579-11.868,3.702-17.481,3.702c-10.904,0-19.733-4.817-22.132-12.032
                    c-1.282-3.533-1.443-5.144-1.443-12.676V119.68h-8.183v-13.944h8.183c0-8.017,0-13.466,0.808-19.56l21.803-5.454
                    c-0.812,7.532-1.282,16.358-1.282,24.7H492.802z"></path></g></symbol><symbol id="stars-full" viewbox="0 0 14 14"><polygon points="7,0 8.8,5.1 14,5.3 9.9,8.7 11.3,14 7,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol><symbol id="stars-half" viewbox="0 0 14 14"><polygon points="7.1,0 7.1,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol><symbol id="play" viewbox="0 0 24 24"><path d="M21 12l-18 12v-24z"></path></symbol><symbol id="circle" viewbox="0 0 24 24"><circle cx="12" cy="12" r="12"></circle></symbol><symbol id="playOverlay" viewbox="-99 101 100 100"><g><circle cx="-50" cy="151" r="33"></circle></g><path class="playOverlayBorder" d="M-50,118c18.2,0,33,14.8,33,33s-14.8,33-33,33s-33-14.8-33-33S-68.2,118-50,118 M-50,116c-19.3,0-35,15.7-35,35  s15.7,35,35,35s35-15.7,35-35S-30.7,116-50,116L-50,116z"></path><g><path class="playOverlayArrow" d="M-60.3,138.6c0-2.2,1.5-3.1,3.4-1.9l19.8,12.2c1.9,1.2,1.9,3,0,4.2l-19.8,12.2c-1.9,1.2-3.4,0.3-3.4-1.9C-60.3,163.4-60.3,138.6-60.3,138.6z"></path></g></symbol><symbol id="play_alt" viewbox="0 0 24 24"><g><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 7v10l7-5-7-5z"></path></g></symbol><symbol id="undo" viewbox="0 0 24 24"><path d="M17.026 22.957c10.957-11.421-2.326-20.865-10.384-13.309l2.464 2.352h-9.106v-8.947l2.232 2.229c14.794-13.203 31.51 7.051 14.794 17.675z"></path></symbol><symbol id="sitemap" viewbox="0 0 24 24"><path d="M20 18c1.103 0 2 .897 2 2s-.897 2-2 2-2-.897-2-2 .897-2 2-2zm0-2c-2.209 0-4 1.791-4 4s1.791 4 4 4 4-1.791 4-4-1.791-4-4-4zm-16 2c1.103 0 2 .897 2 2s-.897 2-2 2-2-.897-2-2 .897-2 2-2zm0-2c-2.209 0-4 1.791-4 4s1.791 4 4 4 4-1.791 4-4-1.791-4-4-4zm8-14c1.103 0 2 .897 2 2s-.897 2-2 2-2-.897-2-2 .897-2 2-2zm0-2c-2.209 0-4 1.791-4 4s1.791 4 4 4 4-1.791 4-4-1.791-4-4-4zm3.873 15.655l-2.873-2.404v-3.341c-.326.055-.658.09-1 .09s-.674-.035-1-.09v3.341l-2.873 2.404c.484.46.892 1 1.201 1.598l2.672-2.253 2.672 2.253c.309-.598.717-1.137 1.201-1.598z"></path></symbol><symbol id="chat" viewbox="0 0 24 24"><path d="M24 20h-3v4l-5.333-4h-7.667v-4h2v2h6.333l2.667 2v-2h3v-8.001h-2v-2h4v12.001zm-15.667-6l-5.333 4v-4h-3v-14.001l18 .001v14h-9.667zm-6.333-2h3v2l2.667-2h8.333v-10l-14-.001v10.001z"></path></symbol><symbol id="envelope-open-outline"><svg viewbox="0 0 24 24"><path d="M11.99 0l-11.99 8.723v15.277h24v-15.277l-12.01-8.723zm.001 2.472l9.793 7.113-6.735 4.588-3.049-2.47-3.049 2.471-6.737-4.589 9.777-7.113zm-9.991 9.386l5.329 3.63-5.329 4.318v-7.948zm.474 10.142l9.526-7.723 9.526 7.723h-19.052zm19.526-2.194l-5.329-4.317 5.329-3.631v7.948z"></path></svg></symbol><symbol id="video-camera" viewbox="0 0 24 24"><path d="M16 16c0 1.104-.896 2-2 2h-12c-1.104 0-2-.896-2-2v-8c0-1.104.896-2 2-2h12c1.104 0 2 .896 2 2v8zm8-10l-6 4.223v3.554l6 4.223v-12z"></path></symbol><symbol id="book-open" viewbox="0 0 24 24"><path d="M23 5v13.883l-1 .117v-16c-3.895.119-7.505.762-10.002 2.316-2.496-1.554-6.102-2.197-9.998-2.316v16l-1-.117v-13.883h-1v15h9.057c1.479 0 1.641 1 2.941 1 1.304 0 1.461-1 2.942-1h9.06v-15h-1zm-12 13.645c-1.946-.772-4.137-1.269-7-1.484v-12.051c2.352.197 4.996.675 7 1.922v11.613zm9-1.484c-2.863.215-5.054.712-7 1.484v-11.613c2.004-1.247 4.648-1.725 7-1.922v12.051z"></path></symbol><symbol id="video" viewbox="0 0 32 22"><g><path d="M29,2.2c-0.7,0.2-4.6,3-7.9,5.3V2.1C21.1,1,20.1,0,19,0H2.1C1,0,0,1,0,2.1v17.7C0,21,1,22,2.1,22H19c1.2,0,2.1-1,2.1-2.1
        v-5.9c3.3,2.4,7.4,5.4,8.2,5.6c1.4,0.4,2.7-0.1,2.7-0.1V2.2C32,2.2,30.1,1.8,29,2.2z"></path></g></symbol><symbol id="video-alt" viewbox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"></path></symbol><symbol id="photo" viewbox="0 0 32 24"><path d="M30,4h-6c-0.5,0-2.9-4-4-4h-8c-1.1,0-3.6,4-4,4H2C0.9,4,0,4.9,0,6v16c0,1.1,0.9,2,2,2h28c1.1,0,2-0.9,2-2V6
            C32,4.9,31.1,4,30,4z M16,20.3c-3.9,0-7-3.1-7-7c0-3.9,3.1-7,7-7c3.9,0,7,3.1,7,7C23,17.2,19.9,20.3,16,20.3z M16,19
            c-3.1,0-5.6-2.5-5.6-5.6c0-3.1,2.5-5.6,5.6-5.6c3.1,0,5.6,2.5,5.6,5.6C21.6,16.5,19.1,19,16,19z"></path></symbol><symbol id="arrow-down" viewbox="0 0 24 24"><path d="M14 18l10-7.088-10-6.912v3.042s-11.618 2.583-14 12.958c5.072-5.431 14-5.218 14-5.218v3.218z"></path></symbol><symbol id="arrow-round" viewbox="0 0 16 28"><g><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
        c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></g></symbol><symbol id="arrow-left-filled-circle" viewbox="0 0 24 24"><path d="M0 12c0 6.627 5.373 12 12 12s12-5.373 12-12-5.373-12-12-12-12 5.373-12 12zm7.58 0l5.988-5.995 1.414 1.416-4.574 4.579 4.574 4.59-1.414 1.416-5.988-6.006z"></path></symbol><symbol id="arrow-right-filled-circle" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-1.568 18.005l-1.414-1.415 4.574-4.59-4.574-4.579 1.414-1.416 5.988 5.995-5.988 6.005z"></path></symbol><symbol id="arrow-up-filled-circle" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm0 7.58l5.995 5.988-1.416 1.414-4.579-4.574-4.59 4.574-1.416-1.414 6.006-5.988z"></path></symbol><symbol id="arrow-down-filled-circle" viewbox="0 0 24 24"><path d="M24 12c0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12 12-5.373 12-12zm-18.005-1.568l1.415-1.414 4.59 4.574 4.579-4.574 1.416 1.414-5.995 5.988-6.005-5.988z"></path></symbol><symbol id="arrow-right-circle" width="24" height="24" viewbox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm2 12l-4.5 4.5 1.527 1.5 5.973-6-5.973-6-1.527 1.5 4.5 4.5z"></path></symbol><symbol id="arrow-next" viewbox="0 0 24 24"><path d="M5 3l3.057-3 11.943 12-11.943 12-3.057-3 9-9z"></path></symbol><symbol id="arrow-previous" viewbox="0 0 24 24"><path d="M16.67 0l2.83 2.829-9.339 9.175 9.339 9.167-2.83 2.829-12.17-11.996z"></path></symbol><symbol id="arrow-dropdown" width="13" height="7" viewbox="0 0 13 7"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.854.146a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708 0l-6-6A.5.5 0 0 1 .854.146L6.5 5.793 12.146.146a.5.5 0 0 1 .708 0z"></path></symbol><symbol id="arrow-thin" width="15" height="13" viewbox="0 0 15 13"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.146.146a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L13.793 6.5 8.146.854a.5.5 0 0 1 0-.708z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M0 6.5A.5.5 0 0 1 .5 6h14a.5.5 0 0 1 0 1H.5a.5.5 0 0 1-.5-.5z"></path></symbol><symbol id="plus-circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6 13h-5v5h-2v-5h-5v-2h5v-5h2v5h5v2z"></path></svg></symbol><symbol id="envelope" viewbox="0 0 24 24"><g><path d="M12 12.713l-11.985-9.713h23.97l-11.985 9.713zm0 2.574l-12-9.725v15.438h24v-15.438l-12 9.725z"></path></g></symbol><symbol id="envelope-open-solid"><svg viewbox="0 0 24 24"><path d="M.026 24l11.974-11.607 11.974 11.607h-23.948zm11.964-23.961l-11.99 8.725v12.476l7.352-7.127-5.653-4.113 10.291-7.488 10.309 7.488-5.655 4.108 7.356 7.132v-12.476l-12.01-8.725z"></path></svg></symbol><symbol id="envelope-open-outline"><svg viewbox="0 0 24 24"><path d="M11.99 0l-11.99 8.723v15.277h24v-15.277l-12.01-8.723zm.001 2.472l9.793 7.113-6.735 4.588-3.049-2.47-3.049 2.471-6.737-4.589 9.777-7.113zm-9.991 9.386l5.329 3.63-5.329 4.318v-7.948zm.474 10.142l9.526-7.723 9.526 7.723h-19.052zm19.526-2.194l-5.329-4.317 5.329-3.631v7.948z"></path></svg></symbol><symbol id="share" viewbox="0 0 24 24"><path d="M6 17c2.269-9.881 11-11.667 11-11.667v-3.333l7 6.637-7 6.696v-3.333s-6.17-.171-11 5zm12 .145v2.855h-16v-12h6.598c.768-.787 1.561-1.449 2.339-2h-10.937v16h20v-6.769l-2 1.914z"></path></symbol><symbol id="padlock"><svg viewbox="0 0 1792 1792"><path d="M640 768h512v-192q0-106-75-181t-181-75-181 75-75 181v192zm832 96v576q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-576q0-40 28-68t68-28h32v-192q0-184 132-316t316-132 316 132 132 316v192h32q40 0 68 28t28 68z"></path></svg></symbol><symbol id="settings"><svg viewbox="0 0 24 24"><path d="M24 13.616v-3.232c-1.651-.587-2.694-.752-3.219-2.019v-.001c-.527-1.271.1-2.134.847-3.707l-2.285-2.285c-1.561.742-2.433 1.375-3.707.847h-.001c-1.269-.526-1.435-1.576-2.019-3.219h-3.232c-.582 1.635-.749 2.692-2.019 3.219h-.001c-1.271.528-2.132-.098-3.707-.847l-2.285 2.285c.745 1.568 1.375 2.434.847 3.707-.527 1.271-1.584 1.438-3.219 2.02v3.232c1.632.58 2.692.749 3.219 2.019.53 1.282-.114 2.166-.847 3.707l2.285 2.286c1.562-.743 2.434-1.375 3.707-.847h.001c1.27.526 1.436 1.579 2.019 3.219h3.232c.582-1.636.75-2.69 2.027-3.222h.001c1.262-.524 2.12.101 3.698.851l2.285-2.286c-.744-1.563-1.375-2.433-.848-3.706.527-1.271 1.588-1.44 3.221-2.021zm-12 2.384c-2.209 0-4-1.791-4-4s1.791-4 4-4 4 1.791 4 4-1.791 4-4 4z"></path></svg></symbol><symbol id="bell" viewbox="0 0 24 24"><g><path d="M15.137 3.945c-.644-.374-1.042-1.07-1.041-1.82v-.003c.001-1.172-.938-2.122-2.096-2.122s-2.097.95-2.097 2.122v.003c.001.751-.396 1.446-1.041 1.82-4.667 2.712-1.985 11.715-6.862 13.306v1.749h20v-1.749c-4.877-1.591-2.195-10.594-6.863-13.306zm-3.137-2.945c.552 0 1 .449 1 1 0 .552-.448 1-1 1s-1-.448-1-1c0-.551.448-1 1-1zm3 20c0 1.598-1.392 3-2.971 3s-3.029-1.402-3.029-3h6z"></path></g></symbol><symbol id="user-icon" viewbox="0 0 18 19"><svg fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M9 2.5a3.5 3.5 0 1 0 0 7 3.5 3.5 0 0 0 0-7zM4.5 6a4.5 4.5 0 1 1 9 0 4.5 4.5 0 0 1-9 0zM3.395 12.793C4.723 12.023 6.535 11.5 9 11.5c2.465 0 4.277.522 5.605 1.293a6.902 6.902 0 0 1 2.646 2.692c.418.767.28 1.555-.189 2.127-.453.553-1.196.888-2 .888H2.938c-.805 0-1.548-.335-2.001-.888-.469-.572-.606-1.36-.19-2.127l.44.239-.44-.239a6.902 6.902 0 0 1 2.647-2.692zm.501.865c-1.149.666-1.845 1.525-2.269 2.305-.21.386-.144.737.084 1.015.243.296.69.522 1.228.522H15.06c.54 0 .985-.226 1.228-.522.228-.278.294-.629.084-1.015-.424-.78-1.12-1.639-2.27-2.305C12.954 12.99 11.322 12.5 9 12.5c-2.32 0-3.953.49-5.104 1.158z" fill="#DE1400"></path></svg></symbol><symbol id="user-icon-filled" viewbox="0 0 18 19"><svg xmlns="http://www.w3.org/2000/svg"><path d="M9 10a4 4 0 1 0 0-8 4 4 0 0 0 0 8zM2.939 18H15.06c1.344 0 2.378-1.122 1.751-2.276C15.89 14.026 13.785 12 9 12c-4.786 0-6.89 2.026-7.812 3.724C.56 16.878 1.595 18 2.938 18z" fill="#DE1400" stroke="#DE1400" stroke-linecap="round" stroke-linejoin="round"></path></svg></symbol><symbol id="broadband_speed_test" viewbox="0 0 24 24"><path d="M15.91 13.34l2.636-4.026-.454-.406-3.673 3.099c-.675-.138-1.402.068-1.894.618-.736.823-.665 2.088.159 2.824.824.736 2.088.665 2.824-.159.492-.55.615-1.295.402-1.95zm-3.91-10.646v-2.694h4v2.694c-1.439-.243-2.592-.238-4 0zm8.851 2.064l1.407-1.407 1.414 1.414-1.321 1.321c-.462-.484-.964-.927-1.5-1.328zm-18.851 4.242h8v2h-8v-2zm-2 4h8v2h-8v-2zm3 4h7v2h-7v-2zm21-3c0 5.523-4.477 10-10 10-2.79 0-5.3-1.155-7.111-3h3.28c1.138.631 2.439 1 3.831 1 4.411 0 8-3.589 8-8s-3.589-8-8-8c-1.392 0-2.693.369-3.831 1h-3.28c1.811-1.845 4.321-3 7.111-3 5.523 0 10 4.477 10 10z"></path></symbol><symbol id="paperclip" viewbox="0 0 24 24"><g><path d="M21.586 10.461l-10.05 10.075c-1.95 1.949-5.122 1.949-7.071 0s-1.95-5.122 0-7.072l10.628-10.585c1.17-1.17 3.073-1.17 4.243 0 1.169 1.17 1.17 3.072 0 4.242l-8.507 8.464c-.39.39-1.024.39-1.414 0s-.39-1.024 0-1.414l7.093-7.05-1.415-1.414-7.093 7.049c-1.172 1.172-1.171 3.073 0 4.244s3.071 1.171 4.242 0l8.507-8.464c.977-.977 1.464-2.256 1.464-3.536 0-2.769-2.246-4.999-5-4.999-1.28 0-2.559.488-3.536 1.465l-10.627 10.583c-1.366 1.368-2.05 3.159-2.05 4.951 0 3.863 3.13 7 7 7 1.792 0 3.583-.684 4.95-2.05l10.05-10.075-1.414-1.414z"></path></g></symbol><symbol id="book" viewbox="0 0 24 24"><g><path d="M5.495 4c-1.375 0-1.375-2 0-2h16.505v-2h-17c-1.657 0-3 1.343-3 3v18c0 1.657 1.343 3 3 3h17v-20h-16.505z"></path></g></symbol><symbol id="caret" viewbox="0 0 16 28"><g><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
        c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></g></symbol><symbol id="info" viewbox="0 0 24 24"><g><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-.001 5.75c.69 0 1.251.56 1.251 1.25s-.561 1.25-1.251 1.25-1.249-.56-1.249-1.25.559-1.25 1.249-1.25zm2.001 12.25h-4v-1c.484-.179 1-.201 1-.735v-4.467c0-.534-.516-.618-1-.797v-1h3v6.265c0 .535.517.558 1 .735v.999z"></path></g></symbol><symbol id="mag-red" viewbox="0 0 26 26"><g><circle fill="none" stroke="#DE1400" stroke-miterlimit="10" cx="12.312" cy="12.312" r="10.804"></circle><line fill="none" stroke="#DE1400" stroke-miterlimit="10" x1="19.77" y1="19.77" x2="24.688" y2="24.688"></line></g></symbol><symbol id="close-gray" viewbox="0 0 26 26"><g><line fill="none" stroke="#768089" stroke-miterlimit="10" x1="1.426" y1="1.426" x2="24.688" y2="24.688"></line><line fill="none" stroke="#768089" stroke-miterlimit="10" x1="24.689" y1="1.426" x2="1.427" y2="24.688"></line></g></symbol><symbol id="info" viewbox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-.001 5.75c.69 0 1.251.56 1.251 1.25s-.561 1.25-1.251 1.25-1.249-.56-1.249-1.25.559-1.25 1.249-1.25zm2.001 12.25h-4v-1c.484-.179 1-.201 1-.735v-4.467c0-.534-.516-.618-1-.797v-1h3v6.265c0 .535.517.558 1 .735v.999z"></path></symbol><symbol id="close" viewbox="0 0 28 28"><g><polygon points="28,1.9 26.1,0 14,12.1 1.9,0 0,1.9 12.1,14 0,26.1 1.9,28 14,15.9 26.1,28 28,26.1 15.9,14    "></polygon></g></symbol><symbol id="rss" viewbox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"></path></symbol><symbol id="rss-icon-alt" viewbox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"></path></symbol><symbol id="download" viewbox="0 0 24 24"><path d="M16 11h5l-9 10-9-10h5v-11h8v11zm1 11h-10v2h10v-2z"></path></symbol><symbol id="thumb" viewbox="0 0 24 24"><path d="M15.43 8.814c.808-3.283 1.252-8.814-2.197-8.814-1.861 0-2.35 1.668-2.833 3.329-1.971 6.788-5.314 7.342-8.4 7.743v9.928c3.503 0 5.584.729 8.169 1.842 1.257.541 3.053 1.158 5.336 1.158 2.538 0 4.295-.997 5.009-3.686.5-1.877 1.486-7.25 1.486-8.25 0-1.649-1.168-2.446-2.594-2.507-1.21-.051-2.87-.277-3.976-.743zm3.718 4.321l-1.394.167s-.609 1.109.141 1.115c0 0 .201.01 1.069-.027 1.082-.046 1.051 1.469.004 1.563l-1.761.099c-.734.094-.656 1.203.141 1.172 0 0 .686-.017 1.143-.041 1.068-.056 1.016 1.429.04 1.551-.424.053-1.745.115-1.745.115-.811.072-.706 1.235.109 1.141l.771-.031c.822-.074 1.003.825-.292 1.661-1.567.881-4.685.131-6.416-.614-2.238-.965-4.437-1.934-6.958-2.006v-6c3.263-.749 6.329-2.254 8.321-9.113.898-3.092 1.679-1.931 1.679.574 0 2.071-.49 3.786-.921 5.533 1.061.543 3.371 1.402 6.12 1.556 1.055.059 1.025 1.455-.051 1.585z"></path></symbol><symbol id="zd" viewbox="0 0 78 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M57.8892 0H39.9503V31.0879H18.4322L39.2807 0H7.63166L1.78808 8.78051H20.9537L0 39.8667H42.7195L50.2424 28.6918V8.78051H56.0009C62.6177 8.78051 67.2885 12.792 67.2885 19.9321C67.2885 27.7076 62.0382 31.0879 55.8939 31.0879H51.3471V39.8667H57.8892C68.8625 39.8667 78 31.1402 78 19.9321C78 8.72234 68.9169 0 57.8892 0Z" fill="white"></path></symbol></svg>                <svg class="svg-symbol"><symbol id="all" width="24" height="24" viewbox="0 0 24 24"><path d="M22 4h-20c-1.104 0-2 .896-2 2v12c0 1.104.896 2 2 2h20c1.104 0 2-.896 2-2v-12c0-1.104-.896-2-2-2zm0 13.5c0 .276-.224.5-.5.5h-19c-.276 0-.5-.224-.5-.5v-6.5h20v6.5zm0-9.5h-20v-1.5c0-.276.224-.5.5-.5h19c.276 0 .5.224.5.5v1.5zm-9 6h-9v-1h9v1zm-3 2h-6v-1h6v1zm10-2h-3v-1h3v1z"></path></symbol><symbol id="free" width="24" height="24" viewbox="0 0 24 24"><path d="M4 15h5v1h-5v-1zm8-1h-8v-1h8v1zm1.502 4h-11.002c-.276 0-.5-.224-.5-.5v-6.5h12.82c1.184-1.23 2.842-2 4.68-2 .886 0 1.729.179 2.5.501v-3.501c0-1.104-.896-2-2-2h-18c-1.104 0-2 .896-2 2v12c0 1.104.896 2 2 2h12.82c-.553-.576-1.006-1.251-1.318-2zm-11.502-11.5c0-.276.224-.5.5-.5h17c.276 0 .5.224.5.5v1.5h-18v-1.5zm22 9c0 2.485-2.017 4.5-4.5 4.5s-4.5-2.015-4.5-4.5 2.017-4.5 4.5-4.5 4.5 2.015 4.5 4.5zm-3.086-2.122l-1.414 1.414-1.414-1.414-.707.708 1.414 1.414-1.414 1.414.707.708 1.414-1.414 1.414 1.414.708-.708-1.414-1.414 1.414-1.414-.708-.708z"></path></symbol><symbol id="freetotry" width="24" height="24" viewbox="0 0 24 24"><path d="M19.5 11c-2.485 0-4.5 2.015-4.5 4.5s2.015 4.5 4.5 4.5 4.5-2.015 4.5-4.5-2.015-4.5-4.5-4.5zm-.469 6.484l-1.688-1.637.696-.697.991.94 2.116-2.169.696.696-2.811 2.867zm-15.031-2.484h5v1h-5v-1zm8-1h-8v-1h8v1zm1.502 4h-11.002c-.276 0-.5-.224-.5-.5v-6.5h12.82c1.184-1.23 2.842-2 4.68-2 .886 0 1.729.179 2.5.501v-3.501c0-1.104-.896-2-2-2h-18c-1.104 0-2 .896-2 2v12c0 1.104.896 2 2 2h12.82c-.553-.576-1.006-1.251-1.318-2zm-11.502-11.5c0-.276.224-.5.5-.5h17c.276 0 .5.224.5.5v1.5h-18v-1.5z"></path></symbol><symbol id="update" width="24" height="24" viewbox="0 0 24 24"><path d="M13.5 2c-5.629 0-10.212 4.436-10.475 10h-3.025l4.537 5.917 4.463-5.917h-2.975c.26-3.902 3.508-7 7.475-7 4.136 0 7.5 3.364 7.5 7.5s-3.364 7.5-7.5 7.5c-2.381 0-4.502-1.119-5.876-2.854l-1.847 2.449c1.919 2.088 4.664 3.405 7.723 3.405 5.798 0 10.5-4.702 10.5-10.5s-4.702-10.5-10.5-10.5z"></path></symbol></svg>                <svg class="svg-symbol"><symbol id="2137" width="24" height="24" viewbox="0 0 24 24"><path d="M21 14.655l-5.799.908 3.393 6.917-3.111 1.52-3.413-6.982-4.07 3.651v-15.857l13 9.843zm-15-6.212c-1.19-.693-2-1.969-2-3.443 0-2.206 1.794-4 4-4 2.235 0 4.164 1.875 3.969 4.309l.928.703c.637-3.087-1.715-6.012-4.897-6.012-2.761 0-5 2.239-5 5 0 2.049 1.236 3.806 3 4.578v-1.135z"></path></symbol><symbol id="2010" width="24" height="24" viewbox="0 0 24 24"><path d="M5 19h-4v-8h4v8zm6 0h-4v-18h4v18zm6 0h-4v-12h4v12zm6 0h-4v-4h4v4zm1 2h-24v2h24v-2z"></path></symbol><symbol id="2152" width="24" height="24" viewbox="0 0 24 24"><path d="M10.252 23h-3.21c-.612 0-1.157-.427-1.354-1.007l-1.591-4.993h4.615l.918 3.171c.178.552.512 1.041.962 1.408.758.618.271 1.421-.34 1.421zm9.286-21.902c-1.522.617-4.525 3.739-8.252 4.639-.802 1.099-1.285 2.882-1.285 4.846 0 1.861.438 3.553 1.165 4.662 3.941.942 6.303 3.996 8.309 4.671 2.201.742 4.529-3.468 4.525-9.422-.003-5.959-2.471-10.202-4.462-9.396zm1.704 15.472c-.719 1.656-1.987 1.685-2.72.001-.436-1.002-.731-2.772-.892-3.961h.38c1.174 0 2.125-.954 2.125-2.131s-.951-2.132-2.125-2.132h-.39c.16-1.21.538-2.947.974-3.89.764-1.652 1.941-1.68 2.72-.001 1.315 2.838 1.368 8.794-.072 12.114zm-12.435-1.57h-4.371c-2.452 0-4.436-2.047-4.436-4.5s1.984-4.5 4.436-4.5h4.444c-.561 1.3-.876 2.887-.876 4.594 0 1.627.29 3.141.803 4.406z"></path></symbol><symbol id="18486" width="24" height="24" viewbox="0 0 24 24"><path d="M0 0v19h24v-19h-24zm22 17h-20v-15h20v15zm-6.599 4l2.599 3h-12l2.599-3h6.802z"></path></symbol><symbol id="2026" width="24" height="24" viewbox="0 0 24 24"><path d="M24 10.935v2.131l-8 3.947v-2.23l5.64-2.783-5.64-2.79v-2.223l8 3.948zm-16 3.848l-5.64-2.783 5.64-2.79v-2.223l-8 3.948v2.131l8 3.947v-2.23zm7.047-10.783h-2.078l-4.011 16h2.073l4.016-16z"></path></symbol><symbol id="2204" width="24" height="24" viewbox="0 0 24 24"><path d="M9 12c0-.552.448-1 1.001-1s.999.448.999 1-.446 1-.999 1-1.001-.448-1.001-1zm6.2 0l-1.7 2.6-1.3-1.6-3.2 4h10l-3.8-5zm5.8-7v-2h-21v15h2v-13h19zm3 2v14h-20v-14h20zm-2 2h-16v10h16v-10z"></path></symbol><symbol id="2007" width="24" height="24" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm0 22c-5.514 0-10-4.486-10-10s4.486-10 10-10 10 4.486 10 10-4.486 10-10 10zm-2-14h4v1h-4v-1zm0-1v-1h4v1h-4zm4 6h4l-6 6-6-6h4v-3h4v3z"></path></symbol><symbol id="2014" width="24" height="24" viewbox="0 0 24 24"><path d="M17 12.645v-2.289c-1.17-.417-1.907-.533-2.28-1.431-.373-.9.07-1.512.6-2.625l-1.618-1.619c-1.105.525-1.723.974-2.626.6-.9-.374-1.017-1.117-1.431-2.281h-2.29c-.412 1.158-.53 1.907-1.431 2.28h-.001c-.9.374-1.51-.07-2.625-.6l-1.617 1.619c.527 1.11.973 1.724.6 2.625-.375.901-1.123 1.019-2.281 1.431v2.289c1.155.412 1.907.531 2.28 1.431.376.908-.081 1.534-.6 2.625l1.618 1.619c1.107-.525 1.724-.974 2.625-.6h.001c.9.373 1.018 1.118 1.431 2.28h2.289c.412-1.158.53-1.905 1.437-2.282h.001c.894-.372 1.501.071 2.619.602l1.618-1.619c-.525-1.107-.974-1.723-.601-2.625.374-.899 1.126-1.019 2.282-1.43zm-8.5 1.689c-1.564 0-2.833-1.269-2.833-2.834s1.269-2.834 2.833-2.834 2.833 1.269 2.833 2.834-1.269 2.834-2.833 2.834zm15.5 4.205v-1.077c-.55-.196-.897-.251-1.073-.673-.176-.424.033-.711.282-1.236l-.762-.762c-.52.248-.811.458-1.235.283-.424-.175-.479-.525-.674-1.073h-1.076c-.194.545-.25.897-.674 1.073-.424.176-.711-.033-1.235-.283l-.762.762c.248.523.458.812.282 1.236-.176.424-.528.479-1.073.673v1.077c.544.193.897.25 1.073.673.177.427-.038.722-.282 1.236l.762.762c.521-.248.812-.458 1.235-.283.424.175.479.526.674 1.073h1.076c.194-.545.25-.897.676-1.074h.001c.421-.175.706.034 1.232.284l.762-.762c-.247-.521-.458-.812-.282-1.235s.529-.481 1.073-.674zm-4 .794c-.736 0-1.333-.597-1.333-1.333s.597-1.333 1.333-1.333 1.333.597 1.333 1.333-.597 1.333-1.333 1.333z"></path></symbol><symbol id="13572" width="24" height="24" viewbox="0 0 24 24"><path d="M5.495 2h16.505v-2h-17c-1.657 0-3 1.343-3 3v18c0 1.657 1.343 3 3 3h17v-20h-16.505c-1.375 0-1.375-2 0-2zm.505 4h14v16h-14v-16z"></path></symbol><symbol id="31709" width="24" height="24" viewbox="0 0 24 24"><path d="M12 5.173l2.335 4.817 5.305.732-3.861 3.71.942 5.27-4.721-2.524-4.721 2.525.942-5.27-3.861-3.71 5.305-.733 2.335-4.817zm0-4.586l-3.668 7.568-8.332 1.151 6.064 5.828-1.48 8.279 7.416-3.967 7.416 3.966-1.48-8.279 6.064-5.827-8.332-1.15-3.668-7.569z"></path></symbol><symbol id="35348" width="24" height="24" viewbox="0 0 24 24"><path d="M11.383 15.941l-3.758 8.059-.967-2.658-2.658.968 3.517-7.541c.678.216 1.137.162 1.849.162.744.513 1.072.844 2.017 1.01zm3.252-1.009c-.738.506-1.049.831-1.994 1.004l3.759 8.064.967-2.658 2.633.968-3.495-7.549c-.686.222-1.146.171-1.87.171zm-2.635-11.932c-2.205 0-4 1.795-4 4s1.795 4 4 4c2.206 0 4-1.794 4-4s-1.794-4-4-4zm6.926 5.278c.051.146.074.296.074.445 0 .449-.222.883-.615 1.156-1.256.87-1.09.651-1.562 2.067-.198.591-.77.99-1.414.99h-.004c-1.549-.005-1.279-.088-2.528.789-.262.183-.569.275-.877.275s-.615-.092-.876-.275c-1.249-.878-.98-.794-2.528-.789h-.004c-.645 0-1.216-.399-1.413-.99-.473-1.417-.311-1.198-1.562-2.067-.395-.274-.617-.708-.617-1.157 0-.148.024-.298.074-.444.483-1.411.484-1.139 0-2.555-.05-.147-.074-.297-.074-.445 0-.45.222-.883.616-1.157 1.251-.868 1.089-.648 1.562-2.067.197-.591.769-.99 1.413-.99h.004c1.545.005 1.271.095 2.528-.79.262-.182.569-.274.877-.274s.615.091.876.274c1.249.878.98.795 2.528.79h.004c.645 0 1.216.399 1.414.99.473 1.416.307 1.197 1.562 2.067.394.274.616.707.616 1.156 0 .148-.023.299-.074.445-.483 1.411-.485 1.139 0 2.556zm-1.926-1.278c0-2.761-2.238-5-5-5-2.761 0-5 2.239-5 5s2.239 5 5 5c2.762 0 5-2.238 5-5z"></path></symbol><symbol id="2012" width="24" height="24" viewbox="0 0 24 24"><path d="M19 2c1.654 0 3 1.346 3 3v14c0 1.654-1.346 3-3 3h-14c-1.654 0-3-1.346-3-3v-14c0-1.654 1.346-3 3-3h14zm0-2h-14c-2.762 0-5 2.239-5 5v14c0 2.761 2.238 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-9 9h-2v2h-2v-2h-2v-2h2v-2h2v2h2v2zm7-4c-.553 0-1 .448-1 1s.447 1 1 1 1-.448 1-1-.447-1-1-1zm0 4c-.553 0-1 .448-1 1s.447 1 1 1 1-.448 1-1-.447-1-1-1zm-2-2c-.553 0-1 .448-1 1s.447 1 1 1 1-.448 1-1-.447-1-1-1zm4 0c-.553 0-1 .448-1 1s.447 1 1 1 1-.448 1-1-.447-1-1-1zm-10 8c-1.104 0-2 .895-2 2s.896 2 2 2 2-.895 2-2-.896-2-2-2zm6 0c-1.104 0-2 .895-2 2s.896 2 2 2 2-.895 2-2-.896-2-2-2z"></path></symbol><symbol id="2016" width="24" height="24" viewbox="0 0 24 24"><path d="M0 21.398c5.504.456 3.533-5.392 8.626-5.445l2.206 1.841c.549 6.645-7.579 8.127-10.832 3.604zm16.878-8.538c1.713-2.687 7.016-11.698 7.016-11.698.423-.747-.515-1.528-1.17-.976 0 0-7.887 6.857-10.213 9.03-1.838 1.719-1.846 2.504-2.441 5.336l2.016 1.681c2.67-1.098 3.439-1.248 4.792-3.373z"></path></symbol><symbol id="2015" width="24" height="24" viewbox="0 0 24 24"><path d="M20 7.093v-5.093h-3v2.093l3 3zm4 5.907l-12-12-12 12h3v10h7v-5h4v5h7v-10h3zm-5 8h-3v-5h-8v5h-3v-10.26l7-6.912 7 6.99v10.182z"></path></symbol><symbol id="2184" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><path d="M12,0C7.029,0,3,4.03,3,9s4.029,9,9,9c4.971,0,9-4.03,9-9S16.971,0,12,0z M16.298,15.137
            c-0.079-0.395-0.177-0.783-0.299-1.166c0.673-0.607,0.646-1.647-0.054-2.162c0.436-1.739,0.457-3.636-0.002-5.465
            c0.139-0.083,0.261-0.191,0.354-0.319c1.101,0.309,2.124,0.8,3.04,1.434C19.443,7.956,19.5,8.471,19.5,9
            C19.5,11.537,18.23,13.779,16.298,15.137z M4.5,9c0-0.642,0.09-1.261,0.242-1.856c0.523-0.033,1.044-0.03,1.61,0.024l0.03,0.169
            C5.691,7.918,5.07,8.583,4.518,9.342L4.5,9z M6.887,8.107c0.636,0.482,1.562,0.327,1.997-0.368c2.174,0.795,4.005,2.308,5.205,4.25
            c-0.575,0.581-0.567,1.497,0.015,2.021c-0.512,0.924-1.162,1.758-1.919,2.48c-3.678,0.087-6.693-2.446-7.477-5.773
            C5.285,9.731,6.022,8.848,6.887,8.107z M9.052,6.682c1.493-0.73,3.116-1.074,4.743-1.033c0.229,0.458,0.697,0.807,1.249,0.875h0.005
            c0.417,1.618,0.438,3.354,0.021,5.025l-0.168,0.017C13.609,9.447,11.578,7.717,9.08,6.84L9.052,6.682z M13.598,16.325
            c0.527-0.613,0.983-1.271,1.36-1.972l0.203-0.006c0.129,0.422,0.229,0.854,0.306,1.297C14.885,15.95,14.258,16.182,13.598,16.325z
             M18.926,6.126c-0.758-0.42-1.557-0.752-2.393-0.983c-0.081-0.746-0.78-1.368-1.59-1.362C14.529,3.017,14.02,2.3,13.427,1.64
            C15.917,2.122,17.973,3.837,18.926,6.126z M14.07,4.095c-0.191,0.165-0.332,0.386-0.393,0.645c-1.842-0.022-3.585,0.395-5.137,1.174
            C7.904,5.434,6.99,5.597,6.559,6.274C6.012,6.218,5.523,6.206,5.041,6.221C6.147,3.458,8.847,1.5,12,1.5h0.001
            C12.823,2.245,13.525,3.12,14.07,4.095z"></path></symbol><symbol id="18544" width="24" height="24" viewbox="0 0 24 24"><path d="M23 0l-15.996 3.585v13.04c-2.979-.589-6.004 1.671-6.004 4.154 0 2.137 1.671 3.221 3.485 3.221 2.155 0 4.512-1.528 4.515-4.638v-10.9l12-2.459v8.624c-2.975-.587-6 1.664-6 4.141 0 2.143 1.715 3.232 3.521 3.232 2.14 0 4.476-1.526 4.479-4.636v-17.364z"></path></symbol><symbol id="2025" width="24" height="24" viewbox="0 0 24 24"><path d="M19.803 13.207l-.829 1.093-1.554-3.826c-.077-.189-.244-.306-.437-.306-.157 0-.356.084-.444.321l-1.356 3.664-1.872-8.759c-.062-.291-.288-.394-.462-.394-.203 0-.428.131-.473.424l-1.629 10.581-1.658-6.968c-.067-.282-.291-.382-.463-.382-.167 0-.374.092-.453.349l-1.453 4.753-1.07-2.53c-.078-.185-.245-.299-.436-.299-.154 0-.294.076-.385.209l-1.257 1.805-.087.058h-2.985c-.276 0-.5.224-.5.5s.224.5.5.5h3.284c.152 0 .296-.074.386-.206l.948-1.353 1.24 2.929c.079.187.241.299.433.299.211 0 .39-.138.455-.35l1.324-4.332 1.814 7.629c.068.283.282.384.46.384.203 0 .428-.131.473-.425l1.605-10.425 1.673 7.83c.058.272.277.395.467.395.202 0 .366-.12.441-.321l1.5-4.049 1.426 3.51c.077.189.245.306.438.306.152 0 .292-.075.382-.206l1.146-1.583.087-.046h3.026c.272 0 .492-.22.492-.492s-.22-.494-.492-.494h-3.322c-.151 0-.294.077-.383.207z"></path></symbol><symbol id="2027" width="24" height="24" viewbox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-1.894 14.992c.485-.514 1.154-.832 1.894-.832s1.408.318 1.894.832l-1.894 2.008-1.894-2.008zm-.874-.927c.709-.751 1.688-1.215 2.768-1.215s2.059.465 2.768 1.216l1.164-1.236c-1.006-1.067-2.396-1.727-3.932-1.727s-2.926.66-3.932 1.727l1.164 1.235zm-2.038-2.163c1.23-1.304 2.929-2.11 4.806-2.11s3.576.807 4.806 2.111l1.194-1.267c-1.535-1.629-3.656-2.636-6-2.636s-4.465 1.007-6 2.636l1.194 1.266z"></path></symbol><symbol id="2164" width="24" height="24" viewbox="0 0 24 24"><path d="M5 19h-4v-8h4v8zm6 0h-4v-18h4v18zm6 0h-4v-12h4v12zm6 0h-4v-4h4v4zm1 2h-24v2h24v-2z"></path></symbol><symbol id="13571" width="24" height="24" fill-rule="evenodd" clip-rule="evenodd"><path d="M9 21h-9v-2h9v2zm6.695-2.88l-3.314-3.13-1.381 1.47 4.699 4.54 8.301-8.441-1.384-1.439-6.921 7zm-6.695-1.144h-9v-2h9v2zm8-3.976h-17v-2h17v2zm7-4h-24v-2h24v2zm0-4h-24v-2h24v2z"></path></symbol><symbol id="2019" width="24" height="24" fill-rule="evenodd" clip-rule="evenodd"><path d="M24 8.2c0-.318-.126-.623-.351-.849-.226-.225-.531-.351-.849-.351h-6.6c-.318 0-.623.126-.849.351-.225.226-.351.531-.351.849v13.6c0 .318.126.623.351.849.226.225.531.351.849.351h6.6c.318 0 .623-.126.849-.351.225-.226.351-.531.351-.849v-13.6zm-11 14.8h-8l2.599-3h5.401v3zm6.5-1c-.553 0-1-.448-1-1s.447-1 1-1c.552 0 .999.448.999 1s-.447 1-.999 1zm3.5-3v-9.024h-7v9.024h7zm-2-14h-2v-2h-17v13h11v2h-13v-17h21v4zm-.5 4c.276 0 .5-.224.5-.5s-.224-.5-.5-.5h-2c-.276 0-.5.224-.5.5s.224.5.5.5h2z"></path></symbol><symbol id="2023" width="24" height="24" viewbox="0 0 24 24"><path d="M10 16c0-1.104.896-2 2-2s2 .896 2 2c0 .738-.404 1.376-1 1.723v2.277h-2v-2.277c-.596-.347-1-.985-1-1.723zm11-6v14h-18v-14h3v-4c0-3.313 2.687-6 6-6s6 2.687 6 6v4h3zm-13 0h8v-4c0-2.206-1.795-4-4-4s-4 1.794-4 4v4zm11 2h-14v10h14v-10z"></path></symbol><symbol id="32471" width="24" height="24" viewbox="0 0 24 24"><path d="M10.452 2l8.271 8.265-5.431 5.279-8.292-8.314v-5.23h5.452zm.828-2h-8.28v8.058l10.271 10.296 8.302-8.07-10.293-10.284zm-1.72 6.559c-.585.585-1.535.585-2.12 0-.586-.584-.586-1.533 0-2.118.585-.585 1.535-.585 2.12 0 .586.584.586 1.533 0 2.118zm11.01 7.407l1.43 1.409-8.688 8.625-10.312-10.317v-2.833l10.349 10.291 7.221-7.175z"></path></symbol><symbol id="20419" width="24" height="24" fill-rule="evenodd" clip-rule="evenodd"><path d="M3.405 14.899c1.974 2.021 4.28 3.15 7.095 3.15 5.243 0 9.5-4.256 9.5-9.5 0-3.04-1.25-5.209-3.198-7.14l1.409-1.409c2.306 2.098 3.779 5.119 3.789 8.48.016 5.844-4.357 10.689-10 11.44v.08c0 1.875 1.526 3 3 3h1v1h-11v-1h1c1.499 0 3-1.151 3-3v-.071c-2.755-.351-5.208-1.679-7-3.626l1.405-1.404zm-1.405-6.299c0-4.695 3.805-8.5 8.5-8.5 4.688 0 8.5 3.799 8.5 8.5 0 4.695-3.806 8.499-8.5 8.499-4.695 0-8.5-3.806-8.5-8.499m8.883-7.064c-.163.005-.278.187-.404.291-.252.209-.897.619-1.257.494-.368-.126-1.155.468-1.281.473-.047.001.002-.45.253-.483-.109.016.883-.501.856-.609-.032-.128-1.982.582-1.895.725.041.065.211.065-.012.208-.127.077-.264.567-.384.567-.357.156-.38-.307-.777.29l-.634.256c-.94.998-1.591 2.264-1.827 3.67-.009.057.237.16.268.199.08.095.08.505.119.638.098.339.339.527.524.835.109.184.29.648.233.84.077-.126.759.578.883.724.293.346.52.763.043 1.104-.154.111.233.8.034.97l-.257.065c-.252.155-.138.536.016.696 1.288 1.347 3.103 2.186 5.114 2.186 3.907 0 7.075-3.168 7.075-7.075 0-.734-.125-1.474-.253-1.864-.04-.123-.134-.222-.254-.268-.182-.07-.948.422-1.063.18l-.405.005c-.085-.046-.321-.364-.429-.326-.219.08.336.683.487.763.142-.108.603-.329.703-.027.19.569-.522 1.193-.886 1.523-.544.491-.443-.319-.813-.604-.195-.149-.193-.468-.389-.578-.084-.047-.452-.468-.486-.564l-.002-.012.002.012-.013.105c-.067.052-.208-.189-.224-.227 0 .209.341.542.453.709.191.287.294.705.529.94.126.126.609.647.734.636l.645-.307c.456.108-1.073 2.271-1.218 2.538-.12.226.096.78.08 1.046-.021.306-.262.406-.491.572-.246.18-.188.528-.394.655-.366.226-.63.959-1.149.955-.154 0-.808.255-.894.005-.066-.181-.156-.319-.25-.498-.091-.175-.01-.357-.122-.512-.078-.108-.336-.352-.359-.48-.002-.109.083-.443.198-.502.163-.082.031-.324.011-.464-.034-.251-.189-.458-.376-.603-.275-.212-.132-.38-.068-.683 0-.144-.088-.333-.283-.277-.399.117-.277-.312-.568-.292-.21.014-.382.148-.577.206-.245.074-.496-.057-.738-.088-.997-.126-1.322-1.265-1.062-2.087l-.034-.488c.112-.25.341-.529.54-.718.112-.107.255-.08.387-.162.204-.128.207-.392.405-.553.284-.231.67-.226 1.041-.275.196-.027.946-.189 1.064-.043 0 .027.128.408-.002.407l-.012-.001.012.001c.306.027.736.528 1.023.409.15-.062.095-.522.403-.299.184.133 1.016.192 1.189.049.107-.088.167-.659.036-.723.082.082-.431.088-.48.069-.081-.03-.156.071-.282.026l-.013-.005c.039.015-.452-.262-.16-.475l-.382.076-.09.193c-.214.11-.376-.371-.456-.425-.082-.054-.718-.5-.545-.209l.559.556c-.028.018-.147-.202-.147-.041.037-.095.013.41-.074.245l.004-.189c0-.061-.161-.119-.193-.16-.088-.11-.324-.352-.451-.41-.035-.017-.541.061-.584.078l-.127.22c-.105.039-.203.089-.296.151l-.111.25c-.049.043-.542.206-.545.212.021-.053-.345-.121-.321-.227.027-.117.151-.482.119-.615-.034-.14.761.201.813-.167.02-.159.031-.345-.223-.372.048.006.492-.174.566-.255.103-.119.341-.314.513-.314.201 0 .157-.292.25-.436.093.038-.05.267.062.36-.008-.073.315.039.346.023.075-.04.485-.016.421-.21-.071-.196.036-.138.129-.179-.016.006.24-.438.284-.292-.03-.15-.298.052-.391.045-.216-.018-.125-.368-.043-.472.063-.081-.172-.18-.175-.025-.004.233-.221.444-.171.754.077.467-.521-.112-.573-.081-.198.12-.36-.151-.258-.315l.462-.337c.074-.126.159-.272.273-.368.379-.318.483-.063.861-.029.369.034.124.088.074.23-.049.135.203.183.29.07.049-.065.163-.229.211-.35.063-.157.638-.139.237-.38-.265-.157-1.42-.476-2.194-.476l-.007.001zm.427 4.351c-.025-.047.242-.071.289-.071.053.006-.137.319-.289.071m1.803-1.092c-.003-.104-.134-.201-.27-.022-.095.124-.078.312-.129.395-.075.124.401.24.401.123.018-.197.519-.045.617-.018.175.048.455-.16.149-.27-.253-.092-.385-.189-.407-.37 0 0 .134-.124.075-.117-.155.018-.436.556-.436.279m-3.327-1.084l.077-.021-.037.096c.061.11.016.175.006.235l-.105.065c-.038.047.182.054.185.06.008.024-.266.063-.215.121.067.097.583-.138.501-.124.159-.08.021-.089-.068-.135-.031-.152-.056-.387-.151-.482l.062-.071c-.146-.212-.255.256-.255.256m-.365.386c-.06.025-.12-.013-.061-.073l.062-.075-.006-.034.049-.062.051-.013.105-.073c.031.006.104.066.079.104l-.057.07c-.012.118-.132.117-.22.156h-.004.002"></path></symbol><symbol id="2018" width="24" height="24" viewbox="0 0 24 24"><path d="M10.187 9.125l1.831 1.832c.199.918-1.131 2.264-2.061 2.061l-1.832-1.832c-.083.284-.125.577-.125.871 0 .779.295 1.556.889 2.15.656.656 1.537.951 2.396.884.453-.034.899.131 1.222.452l2.033 2.034c.28.282.649.423 1.018.423.809 0 1.459-.663 1.442-1.472-.009-.358-.149-.714-.422-.988l-2.034-2.034c-.321-.322-.487-.769-.452-1.222.066-.858-.229-1.739-.885-2.395-.595-.595-1.372-.889-2.15-.889-.293 0-.586.042-.87.125zm5.841 7.417c0 .269-.219.486-.486.486-.269 0-.486-.218-.486-.486s.218-.485.486-.485.486.217.486.485zm-9.944-12.542c1.379 1.612 2.576 3 4.916 3h11v13h-20v-16h4.084zm.916-2h-7v20h24v-17h-13c-1.629 0-2.305-1.058-4-3z"></path></symbol><symbol id="13570" width="24" height="24" viewbox="0 0 24 24"><path d="M10 20v-6l5 3-5 3zm14-15.625l-.008-.042-1.008-4.333-21.169 4.196c-1.054.209-1.815 1.134-1.815 2.207v14.597c0 1.657 1.343 3 3 3h18c1.656 0 3-1.343 3-3v-14h-12.734l12.734-2.625zm-3.89-2.618l2.396 1.604-2.994.595-2.398-1.605 2.996-.594zm-5.897 1.169l2.399 1.606-2.993.595-2.402-1.607 2.996-.594zm-5.905 1.171l2.403 1.608-2.993.595-2.406-1.61 2.996-.593zm2.538 3.903l-2.039 2h-3.054l2.039-2h3.054zm8.978 0h3.054l-2.038 2h-3.055l2.039-2zm-6.012 0h3.053l-2.039 2h-3.053l2.039-2zm8.188 4v8.75c0 .69-.56 1.25-1.25 1.25h-17.5c-.69 0-1.25-.56-1.25-1.25v-8.75h20z"></path></symbol></svg>            
                            
	
						<div class="nav-ad-plus-leader placeholder">
				


        <div data-ad="nav-ad-plus-leader" data-ad-container="623d5d85926bb" class="ad-nav-ad-plus-leader ad-slot skybox-closeBtn skybox-collapseBtn ">
    </div>

			</div>
			
            
                            


															






<nav id="header-nav" data-component="headerNav">
	<ul class="nav-bar-items">

		<li class="menu">
			<a class="icon menu menu-toggle" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-topicnav", "pageType": "article"}'>
				<svg viewbox="0 0 40 36"><rect y="0" width="40" height="2"></rect><rect y="16" width="40" height="2"></rect><rect y="32" width="40" height="2"></rect></svg>			</a>
			
<div class="dropdown-content side-panel">
	<ul class="menu">
		<li>
			<a class="menu-toggle">
				    <svg class=" close">
        <use xlink:href="#close"></use>
    </svg>

			</a>
		</li>
											<li>
				<a class="subnav-toggle">
					Trending
					    <svg class=" arrow-dropdown">
        <use xlink:href="#arrow-dropdown"></use>
    </svg>

				</a>
				<ul class="subnav">
																																																																					<li class="secondary">
										<a href="/article/white-house-warns-do-these-8-things-now-to-boost-your-security-ahead-of-potential-russian-cyberattacks/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|white-house:-brace-for-potential-russian-cyberattacks", "pageType": "article"}'>
											White House: Brace for potential Russian cyberattacks
										</a>
									</li>
																																																																			<li class="secondary">
										<a href="/education/questions-to-ask-in-an-interview/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|41-impressive-questions-to-ask-in-a-job-interview", "pageType": "article"}'>
											41 impressive questions to ask in a job interview
										</a>
									</li>
																																																																			<li class="secondary">
										<a href="/article/best-verizon-wireless-phone-deals/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|best-verizon-wireless-phone-deals", "pageType": "article"}'>
											Best Verizon Wireless phone deals
										</a>
									</li>
																																																																			<li class="secondary">
										<a href="/article/best-cheap-gaming-mouse/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|best-cheap-gaming-mouse", "pageType": "article"}'>
											Best cheap gaming mouse
										</a>
									</li>
																																																																			<li class="secondary">
										<a href="/article/best-noise-canceling-headphones/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|best-noise-canceling-headphones", "pageType": "article"}'>
											Best noise-canceling headphones
										</a>
									</li>
																																																																														<li class="secondary">
										<a href="/article/best-browser-for-privacy/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|best-private-browser", "pageType": "article"}'>
											Best private browser
										</a>
									</li>
																																																																			<li class="secondary">
										<a href="/article/best-streaming-service/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|best-video-streaming", "pageType": "article"}'>
											Best video streaming
										</a>
									</li>
																																																																			<li class="secondary">
										<a href="/article/best-vpn/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|best-vpn-services", "pageType": "article"}'>
											Best VPN Services
										</a>
									</li>
																																																																			<li class="secondary">
										<a href="/topic/windows-11/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|windows-11", "pageType": "article"}'>
											Windows 11
										</a>
									</li>
																																																																			<li class="secondary">
										<a href="/article/best-web-hosting-providers-services-in-2020-dreamhost-bluehost-wix-wordpress/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|best-web-hosting", "pageType": "article"}'>
											Best Web Hosting
										</a>
									</li>
																																																																														<li class="secondary">
										<a href="/topic/cloud/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|cloud", "pageType": "article"}'>
											Cloud
										</a>
									</li>
																																																																			<li class="secondary">
										<a href="/topic/innovation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|innovation", "pageType": "article"}'>
											Innovation
										</a>
									</li>
																																																																			<li class="secondary">
										<a href="/topic/working-from-home-the-future-of-business-is-remote/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|working-from-home", "pageType": "article"}'>
											Working from Home
										</a>
									</li>
																																																																			<li class="secondary">
										<a href="/topic/zdnet-recommends/" target='"_blank"' data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|zdnet-recommends", "pageType": "article"}'>
											ZDNet Recommends
										</a>
									</li>
																																																																			<li class="secondary">
										<a href="https://academy.zdnet.com/" target='"_blank"' data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|zdnet-academy", "pageType": "article"}'>
											ZDNet Academy
										</a>
									</li>
																							</ul>
			</li>
																		<li>
				<a class="subnav-toggle">
					Innovation
					    <svg class=" arrow-dropdown">
        <use xlink:href="#arrow-dropdown"></use>
    </svg>

				</a>
				<ul class="subnav">
																														<li class="primary">
							<a href="https://www.zdnet.com/topic/innovation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|innovation", "pageType": "article"}'>
								See all Innovation
								    <svg class=" arrow-thin">
        <use xlink:href="#arrow-thin"></use>
    </svg>

							</a>
						</li>
																																																																																						<li class="primary">
										<a href="https://www.zdnet.com/topic/services-software/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|services-software", "pageType": "article"}'>
											Services &amp; Software
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/operating-systems/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|operating-systems", "pageType": "article"}'>
											Operating Systems
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/web-hosting/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|web-hosting", "pageType": "article"}'>
											Web Hosting
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/open-source/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|open-source", "pageType": "article"}'>
											Open Source
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/5g/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|5g", "pageType": "article"}'>
											5G
										</a>
									</li>
																																																																																															<li class="primary">
										<a href="https://www.zdnet.com/topic/computing/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|computing", "pageType": "article"}'>
											Computing
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/laptops/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|laptops", "pageType": "article"}'>
											Laptops
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/tablets/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|tablets", "pageType": "article"}'>
											Tablets
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/quantum-computing/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|quantum-computing", "pageType": "article"}'>
											Quantum Computing
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/makers/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|makers", "pageType": "article"}'>
											Makers
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/servers/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|servers", "pageType": "article"}'>
											Servers
										</a>
									</li>
																																																																																															<li class="primary">
										<a href="https://www.zdnet.com/topic/transportation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|transportation", "pageType": "article"}'>
											Transportation
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/electric-vehicles/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|electric-vehicles", "pageType": "article"}'>
											Electric Vehicles
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/wearables/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|wearables", "pageType": "article"}'>
											Wearables
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/ar-vr/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|ar-vr", "pageType": "article"}'>
											AR + VR
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/headphones/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|headphones", "pageType": "article"}'>
											Headphones
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/smart-watches/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|smart-watches", "pageType": "article"}'>
											Smart Watches
										</a>
									</li>
																																																																																															<li class="primary">
										<a href="https://www.zdnet.com/topic/ai-robotics/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|ai-robotics", "pageType": "article"}'>
											AI &amp; Robotics
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/space/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|space", "pageType": "article"}'>
											Space
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/metaverse/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|metaverse", "pageType": "article"}'>
											Metaverse
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/smartphones/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|smartphones", "pageType": "article"}'>
											Smartphones
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/iphone/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|iphone", "pageType": "article"}'>
											iPhone
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/mobile-accessories/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|mobile-accessories", "pageType": "article"}'>
											Mobile Accessories
										</a>
									</li>
																							</ul>
			</li>
																		<li>
				<a class="subnav-toggle">
					Security
					    <svg class=" arrow-dropdown">
        <use xlink:href="#arrow-dropdown"></use>
    </svg>

				</a>
				<ul class="subnav">
																														<li class="primary">
							<a href="https://www.zdnet.com/topic/security/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-securitymenu|security", "pageType": "article"}'>
								See all Security
								    <svg class=" arrow-thin">
        <use xlink:href="#arrow-thin"></use>
    </svg>

							</a>
						</li>
																																																																																						<li class="secondary">
										<a href="https://www.zdnet.com/topic/vpn/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-securitymenu|vpn", "pageType": "article"}'>
											VPN
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/cyber-threats/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-securitymenu|cyber-threats", "pageType": "article"}'>
											Cyber Threats
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/password-manager/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-securitymenu|password-manager", "pageType": "article"}'>
											Password Manager
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/ransomware/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-securitymenu|ransomware", "pageType": "article"}'>
											Ransomware
										</a>
									</li>
																							</ul>
			</li>
																		<li>
				<a class="subnav-toggle">
					Business
					    <svg class=" arrow-dropdown">
        <use xlink:href="#arrow-dropdown"></use>
    </svg>

				</a>
				<ul class="subnav">
																														<li class="primary">
							<a href="https://www.zdnet.com/topic/business/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|business", "pageType": "article"}'>
								See all Business
								    <svg class=" arrow-thin">
        <use xlink:href="#arrow-thin"></use>
    </svg>

							</a>
						</li>
																																																																																						<li class="primary">
										<a href="https://www.zdnet.com/topic/smart-cities/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|smart-cities", "pageType": "article"}'>
											Smart Cities
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/edge-computing/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|edge-computing", "pageType": "article"}'>
											Edge Computing
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/cloud/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|cloud", "pageType": "article"}'>
											Cloud
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/e-commerce/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|e-commerce", "pageType": "article"}'>
											E-Commerce
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/virtualization/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|virtualization", "pageType": "article"}'>
											Virtualization
										</a>
									</li>
																																																																																															<li class="primary">
										<a href="https://www.zdnet.com/topic/internet-of-things/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|internet-of-things", "pageType": "article"}'>
											Internet of Things
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/it-priorities/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|it-priorities", "pageType": "article"}'>
											IT Priorities
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/data-management/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|data-management", "pageType": "article"}'>
											Data Management
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/developer/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|developer", "pageType": "article"}'>
											Developer
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/legal/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|legal", "pageType": "article"}'>
											Legal
										</a>
									</li>
																																																																																															<li class="primary">
										<a href="https://www.zdnet.com/topic/data-centers/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|data-centers", "pageType": "article"}'>
											Data Centers
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/smb/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|smb", "pageType": "article"}'>
											SMB
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/startups/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|startups", "pageType": "article"}'>
											Startups
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/cxo/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|cxo", "pageType": "article"}'>
											CXO
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/enterprise-software/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|enterprise-software", "pageType": "article"}'>
											Enterprise Software
										</a>
									</li>
																																																																																															<li class="primary">
										<a href="https://www.zdnet.com/topic/companies/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|companies", "pageType": "article"}'>
											Companies
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/apple/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|apple", "pageType": "article"}'>
											Apple
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/google/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|google", "pageType": "article"}'>
											Google
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/microsoft/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|microsoft", "pageType": "article"}'>
											Microsoft
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/amazon/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|amazon", "pageType": "article"}'>
											Amazon
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/samsung/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|samsung", "pageType": "article"}'>
											Samsung
										</a>
									</li>
																							</ul>
			</li>
																		<li>
				<a class="subnav-toggle">
					Finance
					    <svg class=" arrow-dropdown">
        <use xlink:href="#arrow-dropdown"></use>
    </svg>

				</a>
				<ul class="subnav">
																														<li class="primary">
							<a href="https://www.zdnet.com/topic/finance/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-financemenu|finance", "pageType": "article"}'>
								See all Finance
								    <svg class=" arrow-thin">
        <use xlink:href="#arrow-thin"></use>
    </svg>

							</a>
						</li>
																																																																																						<li class="secondary">
										<a href="https://www.zdnet.com/topic/blockchain/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-financemenu|blockchain", "pageType": "article"}'>
											Blockchain
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/credit-cards/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-financemenu|credit-cards", "pageType": "article"}'>
											Credit Cards
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/taxes/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-financemenu|taxes", "pageType": "article"}'>
											Taxes
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/banking/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-financemenu|banking", "pageType": "article"}'>
											Banking
										</a>
									</li>
																							</ul>
			</li>
																		<li>
				<a class="subnav-toggle">
					Education
					    <svg class=" arrow-dropdown">
        <use xlink:href="#arrow-dropdown"></use>
    </svg>

				</a>
				<ul class="subnav">
																														<li class="primary">
							<a href="https://www.zdnet.com/topic/education/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-educationmenu|education", "pageType": "article"}'>
								See all Education
								    <svg class=" arrow-thin">
        <use xlink:href="#arrow-thin"></use>
    </svg>

							</a>
						</li>
																																																																																						<li class="secondary">
										<a href="https://www.zdnet.com/topic/business-management/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-educationmenu|business-management", "pageType": "article"}'>
											Business &amp; Management
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/computers-tech/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-educationmenu|computers-tech", "pageType": "article"}'>
											Computers &amp; Tech
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/science-engineering/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-educationmenu|science-engineering", "pageType": "article"}'>
											Science &amp; Engineering
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/bootcamps/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-educationmenu|bootcamps", "pageType": "article"}'>
											Bootcamps
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/mba/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-educationmenu|mba", "pageType": "article"}'>
											MBA
										</a>
									</li>
																							</ul>
			</li>
																		<li>
				<a class="subnav-toggle">
					Home &amp; Office
					    <svg class=" arrow-dropdown">
        <use xlink:href="#arrow-dropdown"></use>
    </svg>

				</a>
				<ul class="subnav">
																														<li class="primary">
							<a href="https://www.zdnet.com/topic/home-and-office/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|home-and-office", "pageType": "article"}'>
								See all Home &amp; Office
								    <svg class=" arrow-thin">
        <use xlink:href="#arrow-thin"></use>
    </svg>

							</a>
						</li>
																																																																																						<li class="primary">
										<a href="https://www.zdnet.com/topic/smart-home/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|smart-home", "pageType": "article"}'>
											Smart Home
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/home-security/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|home-security", "pageType": "article"}'>
											Home Security
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/smart-assistants/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|smart-assistants", "pageType": "article"}'>
											Smart Assistants
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/smart-lighting/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|smart-lighting", "pageType": "article"}'>
											Smart Lighting
										</a>
									</li>
																																																																																															<li class="primary">
										<a href="https://www.zdnet.com/topic/smart-office/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|smart-office", "pageType": "article"}'>
											Smart Office
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/office-furniture/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|office-furniture", "pageType": "article"}'>
											Office Furniture
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/office-hardware-appliances/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|office-hardware-appliances", "pageType": "article"}'>
											Office Hardware &amp; Appliances
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/home-entertainment/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|home-entertainment", "pageType": "article"}'>
											Home Entertainment
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/speakers/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|speakers", "pageType": "article"}'>
											Speakers
										</a>
									</li>
																																																																																															<li class="primary">
										<a href="https://www.zdnet.com/topic/networking/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|networking", "pageType": "article"}'>
											Networking
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/broadband/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|broadband", "pageType": "article"}'>
											Broadband
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/mobile-carriers/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|mobile-carriers", "pageType": "article"}'>
											Mobile Carriers
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/home-networking/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|home-networking", "pageType": "article"}'>
											Home Networking
										</a>
									</li>
																																																																																															<li class="primary">
										<a href="https://www.zdnet.com/topic/kitchen-household/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|kitchen-household", "pageType": "article"}'>
											Kitchen &amp; Household
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/yard-outdoors/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|yard-outdoors", "pageType": "article"}'>
											Yard &amp; Outdoors
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/energy/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|energy", "pageType": "article"}'>
											Energy
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/sustainability/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|sustainability", "pageType": "article"}'>
											Sustainability
										</a>
									</li>
																							</ul>
			</li>
											<li>
				<a class="subnav-toggle">
					More
					    <svg class=" arrow-dropdown">
        <use xlink:href="#arrow-dropdown"></use>
    </svg>

				</a>
				<ul class="subnav">
																														<li class="primary">
							<a href="/topic/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|topics", "pageType": "article"}'>
								See all Topics
								    <svg class=" arrow-thin">
        <use xlink:href="#arrow-thin"></use>
    </svg>

							</a>
						</li>
																																																																																						<li class="primary">
										<a href="https://www.zdnet.com/topic/international/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|international", "pageType": "article"}'>
											International
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/china/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|china", "pageType": "article"}'>
											China
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/eu/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|eu", "pageType": "article"}'>
											EU
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/united-kingdom/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|united-kingdom", "pageType": "article"}'>
											United Kingdom
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/new-zealand/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|new-zealand", "pageType": "article"}'>
											New Zealand
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/india/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|india", "pageType": "article"}'>
											India
										</a>
									</li>
																																																																																																																					<li class="secondary">
										<a href="https://www.zdnet.com/topic/singapore/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|singapore", "pageType": "article"}'>
											Singapore
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/korea/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|korea", "pageType": "article"}'>
											Korea
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/australia/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|australia", "pageType": "article"}'>
											Australia
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/japan/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|japan", "pageType": "article"}'>
											Japan
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/hong-kong/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|hong-kong", "pageType": "article"}'>
											Hong Kong
										</a>
									</li>
																																																																																															<li class="primary">
										<a href="https://www.zdnet.com/topic/government/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|government", "pageType": "article"}'>
											Government
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/government-us/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|government-us", "pageType": "article"}'>
											Government: US
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/government-uk/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|government-uk", "pageType": "article"}'>
											Government: UK
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/government-au/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|government-au", "pageType": "article"}'>
											Government: AU
										</a>
									</li>
																																																																																				<li class="secondary">
										<a href="https://www.zdnet.com/topic/government-asia/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|government-asia", "pageType": "article"}'>
											Government: Asia
										</a>
									</li>
																																																																																															<li class="primary">
										<a href="https://www.zdnet.com/topic/zdnet-recommends/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|zdnet-recommends", "pageType": "article"}'>
											ZDNet Recommends
										</a>
									</li>
																																																																																				<li class="primary">
										<a href="https://www.zdnet.com/topic/deals/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|deals", "pageType": "article"}'>
											Deals
										</a>
									</li>
																																																																			<li class="primary">
										<a href="/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|newsletters", "pageType": "article"}' data-vanity-rewritten="true">
											Newsletters
										</a>
									</li>
																																																																			<li class="primary">
										<a href="/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|videos", "pageType": "article"}'>
											Videos
										</a>
									</li>
																																																																			<li class="primary">
										<a href="/reviews/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|reviews", "pageType": "article"}'>
											Reviews
										</a>
									</li>
																																																																			<li class="primary">
										<a href="/pictures/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|galleries", "pageType": "article"}'>
											Galleries
										</a>
									</li>
																							</ul>
			</li>
			</ul>
</div>		</li>

		<li class="zd-logo">
			<a href="https://www.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Logo", "pageType": "article"}'>
				<svg width="516" height="328" viewbox="0 0 516 328" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0_324:718" style="mask-type:alpha" maskunits="userSpaceOnUse" x="0" y="0" width="331" height="328">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0H330.241V327.017H0V0Z" fill="white"></path>
</mask>
<g mask="url(#mask0_324:718)">
<path fill-rule="evenodd" clip-rule="evenodd" d="M325.081 232.154C329.418 230.293 331.417 225.244 329.531 220.951L234.436 5.10069C232.553 0.810445 227.456 -1.16635 223.117 0.708334L5.12535 94.8463C0.793702 96.7194 -1.21019 101.758 0.68145 106.056L95.7698 321.915C97.6668 326.204 102.754 328.183 107.091 326.311L325.081 232.154" fill="#F63433"></path>
</g>
<path fill-rule="evenodd" clip-rule="evenodd" d="M219.753 77.6646H165.385V168.574H100.168L163.355 77.6646H67.4344L49.7239 103.341H107.81L44.3047 194.245H173.777L196.577 161.567V103.341H214.03C234.084 103.341 248.24 115.072 248.24 135.951C248.24 158.689 232.328 168.574 213.706 168.574H199.926V194.245H219.753C253.011 194.245 280.704 168.727 280.704 135.951C280.704 103.171 253.175 77.6646 219.753 77.6646" fill="white"></path>
<path fill-rule="evenodd" clip-rule="evenodd" d="M288.181 78H316.248L340.309 124.627C346.661 137.043 351.539 149.289 354.069 157.669C353.157 148.618 352.262 133.68 352.074 125.633L351.539 78H375.616V194.58H349.174L327.642 149.955C320.771 135.366 312.977 118.932 310.619 111.715C311.535 121.28 311.723 135.038 311.894 144.762L312.619 194.58H288.181V78" fill="#080A12"></path>
<path fill-rule="evenodd" clip-rule="evenodd" d="M407.081 142.78H432.127V141.765C432.127 135.355 431.476 131.972 429.534 128.757C427.423 125.387 424.357 123.691 419.998 123.691C411.764 123.691 407.081 130.445 407.081 142.44V142.78ZM445.207 172.322L453.613 185.828C444.078 193.927 434.06 197.819 422.429 197.819C398.674 197.819 383.331 180.261 383.331 153.078C383.331 137.55 386.393 127.245 393.656 118.799C400.459 110.87 408.693 107.145 419.682 107.145C429.208 107.145 438.26 110.53 443.586 116.279C451.178 124.378 454.575 136.028 454.575 154.1C454.575 155.946 454.575 156.618 454.575 159.319H406.745V160.002C406.745 173.328 413.052 180.933 424.208 180.933C431.639 180.933 438.586 178.064 445.207 172.322V172.322Z" fill="#080A12"></path>
<path fill-rule="evenodd" clip-rule="evenodd" d="M514.292 107.68L507.843 122.942H491.511V167.77C491.511 178.927 493.787 181.853 502.524 181.853C504.801 181.853 507.078 181.321 511.638 180.127L514.865 193.856C507.466 196.618 500.816 197.819 494.17 197.819C481.262 197.819 470.809 192.662 467.97 184.939C466.452 181.156 466.261 179.433 466.261 171.37V122.942H456.575V108.015H466.261C466.261 99.4335 466.261 93.6003 467.217 87.0774L493.028 81.2383C492.067 89.3011 491.511 98.7503 491.511 107.68H514.292" fill="#080A12"></path>
</svg>
			</a>
		</li>

		<li class="spacer">

		


<li class="desktop-topic ">
			<span data-item="trigger">
			Trending
		</span>
		<div class="dropdown-content dropdown-large dropdown-large-columns-3">
		<div class="container">
											<ul class="panel-column">
											<li class="secondary">
							
																						
															<a href="/article/white-house-warns-do-these-8-things-now-to-boost-your-security-ahead-of-potential-russian-cyberattacks/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|white-house:-brace-for-potential-russian-cyberattacks", "pageType": "article"}'>
									White House: Brace for potential Russian cyberattacks
								</a>
													</li>
											<li class="secondary">
							
																						
															<a href="/education/questions-to-ask-in-an-interview/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|41-impressive-questions-to-ask-in-a-job-interview", "pageType": "article"}'>
									41 impressive questions to ask in a job interview
								</a>
													</li>
											<li class="secondary">
							
																						
															<a href="/article/best-verizon-wireless-phone-deals/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|best-verizon-wireless-phone-deals", "pageType": "article"}'>
									Best Verizon Wireless phone deals
								</a>
													</li>
											<li class="secondary">
							
																						
															<a href="/article/best-cheap-gaming-mouse/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|best-cheap-gaming-mouse", "pageType": "article"}'>
									Best cheap gaming mouse
								</a>
													</li>
											<li class="secondary">
							
																						
															<a href="/article/best-noise-canceling-headphones/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|best-noise-canceling-headphones", "pageType": "article"}'>
									Best noise-canceling headphones
								</a>
													</li>
									</ul>
												<div class="divider"></div>
								<ul class="panel-column">
											<li class="secondary">
							
																						
															<a href="/article/best-browser-for-privacy/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|best-private-browser", "pageType": "article"}'>
									Best private browser
								</a>
													</li>
											<li class="secondary">
							
																						
															<a href="/article/best-streaming-service/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|best-video-streaming", "pageType": "article"}'>
									Best video streaming
								</a>
													</li>
											<li class="secondary">
							
																						
															<a href="/article/best-vpn/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|best-vpn-services", "pageType": "article"}'>
									Best VPN Services
								</a>
													</li>
											<li class="secondary">
							
																						
															<a href="/topic/windows-11/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|windows-11", "pageType": "article"}'>
									Windows 11
								</a>
													</li>
											<li class="secondary">
							
																						
															<a href="/article/best-web-hosting-providers-services-in-2020-dreamhost-bluehost-wix-wordpress/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|best-web-hosting", "pageType": "article"}'>
									Best Web Hosting
								</a>
													</li>
									</ul>
												<div class="divider"></div>
								<ul class="panel-column">
											<li class="secondary">
							
																						
															<a href="/topic/cloud/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|cloud", "pageType": "article"}'>
									Cloud
								</a>
													</li>
											<li class="secondary">
							
																						
															<a href="/topic/innovation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|innovation", "pageType": "article"}'>
									Innovation
								</a>
													</li>
											<li class="secondary">
							
																						
															<a href="/topic/working-from-home-the-future-of-business-is-remote/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|working-from-home", "pageType": "article"}'>
									Working from Home
								</a>
													</li>
											<li class="secondary">
							
																						
															<a href="/topic/zdnet-recommends/" target='"_blank"' data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|zdnet-recommends", "pageType": "article"}'>
									ZDNet Recommends
								</a>
													</li>
											<li class="secondary">
							
																						
															<a href="https://academy.zdnet.com/" target='"_blank"' data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-trendingmenu|zdnet-academy", "pageType": "article"}'>
									ZDNet Academy
								</a>
													</li>
									</ul>
					</div>
			</div>
</li>
					

	
<li class="desktop-topic ">
										<a href="/topic/innovation/" data-item="trigger" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-topicnav|innovation", "pageType": "article"}'>
			Innovation
		</a>
		<div class="dropdown-content dropdown-large dropdown-large-columns-4">
		<div class="container">
											<ul class="panel-column">
											<li class="primary">
																						
																						
															<a href="/topic/services-software/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|services-software", "pageType": "article"}'>
									Services &amp; Software
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/operating-systems/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|operating-systems", "pageType": "article"}'>
									Operating Systems
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/web-hosting/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|web-hosting", "pageType": "article"}'>
									Web Hosting
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/open-source/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|open-source", "pageType": "article"}'>
									Open Source
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/5g/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|5g", "pageType": "article"}'>
									5G
								</a>
													</li>
									</ul>
												<div class="divider"></div>
								<ul class="panel-column">
											<li class="primary">
																						
																						
															<a href="/topic/computing/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|computing", "pageType": "article"}'>
									Computing
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/laptops/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|laptops", "pageType": "article"}'>
									Laptops
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/tablets/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|tablets", "pageType": "article"}'>
									Tablets
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/quantum-computing/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|quantum-computing", "pageType": "article"}'>
									Quantum Computing
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/makers/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|makers", "pageType": "article"}'>
									Makers
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/servers/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|servers", "pageType": "article"}'>
									Servers
								</a>
													</li>
									</ul>
												<div class="divider"></div>
								<ul class="panel-column">
											<li class="primary">
																						
																						
															<a href="/topic/transportation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|transportation", "pageType": "article"}'>
									Transportation
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/electric-vehicles/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|electric-vehicles", "pageType": "article"}'>
									Electric Vehicles
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/wearables/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|wearables", "pageType": "article"}'>
									Wearables
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/ar-vr/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|ar-vr", "pageType": "article"}'>
									AR + VR
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/headphones/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|headphones", "pageType": "article"}'>
									Headphones
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/smart-watches/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|smart-watches", "pageType": "article"}'>
									Smart Watches
								</a>
													</li>
									</ul>
												<div class="divider"></div>
								<ul class="panel-column">
											<li class="primary">
																						
																						
															<a href="/topic/ai-robotics/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|ai-robotics", "pageType": "article"}'>
									AI &amp; Robotics
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/space/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|space", "pageType": "article"}'>
									Space
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/metaverse/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|metaverse", "pageType": "article"}'>
									Metaverse
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/smartphones/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|smartphones", "pageType": "article"}'>
									Smartphones
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/iphone/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|iphone", "pageType": "article"}'>
									iPhone
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/mobile-accessories/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|mobile-accessories", "pageType": "article"}'>
									Mobile Accessories
								</a>
													</li>
									</ul>
					</div>
															<a href="/topic/innovation/" class="bottom-link" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-innovationmenu|innovation", "pageType": "article"}'>
				See all Innovation
				    <svg class=" arrow-thin">
        <use xlink:href="#arrow-thin"></use>
    </svg>

			</a>
			</div>
</li>					

	
<li class="desktop-topic desktop-topic-small">
										<a href="/topic/security/" data-item="trigger" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-topicnav|security", "pageType": "article"}'>
			Security
		</a>
		<div class="dropdown-content dropdown-small">
		<div class="">
											<ul class="nav-bar-menu-items">
											<li class="secondary">
																						
																						
															<a href="/topic/vpn/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-securitymenu|vpn", "pageType": "article"}'>
									VPN
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/cyber-threats/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-securitymenu|cyber-threats", "pageType": "article"}'>
									Cyber Threats
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/password-manager/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-securitymenu|password-manager", "pageType": "article"}'>
									Password Manager
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/ransomware/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-securitymenu|ransomware", "pageType": "article"}'>
									Ransomware
								</a>
													</li>
									</ul>
					</div>
															<a href="/topic/security/" class="bottom-link" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-securitymenu|security", "pageType": "article"}'>
				See all Security
				    <svg class=" arrow-thin">
        <use xlink:href="#arrow-thin"></use>
    </svg>

			</a>
			</div>
</li>					

	
<li class="desktop-topic ">
										<a href="/topic/business/" data-item="trigger" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-topicnav|business", "pageType": "article"}'>
			Business
		</a>
		<div class="dropdown-content dropdown-large dropdown-large-columns-4">
		<div class="container">
											<ul class="panel-column">
											<li class="primary">
																						
																						
															<a href="/topic/smart-cities/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|smart-cities", "pageType": "article"}'>
									Smart Cities
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/edge-computing/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|edge-computing", "pageType": "article"}'>
									Edge Computing
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/cloud/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|cloud", "pageType": "article"}'>
									Cloud
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/e-commerce/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|e-commerce", "pageType": "article"}'>
									E-Commerce
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/virtualization/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|virtualization", "pageType": "article"}'>
									Virtualization
								</a>
													</li>
									</ul>
												<div class="divider"></div>
								<ul class="panel-column">
											<li class="primary">
																						
																						
															<a href="/topic/internet-of-things/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|internet-of-things", "pageType": "article"}'>
									Internet of Things
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/it-priorities/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|it-priorities", "pageType": "article"}'>
									IT Priorities
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/data-management/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|data-management", "pageType": "article"}'>
									Data Management
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/developer/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|developer", "pageType": "article"}'>
									Developer
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/legal/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|legal", "pageType": "article"}'>
									Legal
								</a>
													</li>
									</ul>
												<div class="divider"></div>
								<ul class="panel-column">
											<li class="primary">
																						
																						
															<a href="/topic/data-centers/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|data-centers", "pageType": "article"}'>
									Data Centers
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/smb/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|smb", "pageType": "article"}'>
									SMB
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/startups/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|startups", "pageType": "article"}'>
									Startups
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/cxo/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|cxo", "pageType": "article"}'>
									CXO
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/enterprise-software/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|enterprise-software", "pageType": "article"}'>
									Enterprise Software
								</a>
													</li>
									</ul>
												<div class="divider"></div>
								<ul class="panel-column">
											<li class="primary">
																						
																						
															<a href="/topic/companies/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|companies", "pageType": "article"}'>
									Companies
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/apple/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|apple", "pageType": "article"}'>
									Apple
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/google/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|google", "pageType": "article"}'>
									Google
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/microsoft/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|microsoft", "pageType": "article"}'>
									Microsoft
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/amazon/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|amazon", "pageType": "article"}'>
									Amazon
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/samsung/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|samsung", "pageType": "article"}'>
									Samsung
								</a>
													</li>
									</ul>
					</div>
															<a href="/topic/business/" class="bottom-link" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-businessmenu|business", "pageType": "article"}'>
				See all Business
				    <svg class=" arrow-thin">
        <use xlink:href="#arrow-thin"></use>
    </svg>

			</a>
			</div>
</li>					

	
<li class="desktop-topic desktop-topic-small">
										<a href="/topic/finance/" data-item="trigger" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-topicnav|finance", "pageType": "article"}'>
			Finance
		</a>
		<div class="dropdown-content dropdown-small">
		<div class="">
											<ul class="nav-bar-menu-items">
											<li class="secondary">
																						
																						
															<a href="/topic/blockchain/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-financemenu|blockchain", "pageType": "article"}'>
									Blockchain
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/credit-cards/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-financemenu|credit-cards", "pageType": "article"}'>
									Credit Cards
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/taxes/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-financemenu|taxes", "pageType": "article"}'>
									Taxes
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/banking/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-financemenu|banking", "pageType": "article"}'>
									Banking
								</a>
													</li>
									</ul>
					</div>
															<a href="/topic/finance/" class="bottom-link" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-financemenu|finance", "pageType": "article"}'>
				See all Finance
				    <svg class=" arrow-thin">
        <use xlink:href="#arrow-thin"></use>
    </svg>

			</a>
			</div>
</li>					

	
<li class="desktop-topic desktop-topic-small">
										<a href="/topic/education/" data-item="trigger" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-topicnav|education", "pageType": "article"}'>
			Education
		</a>
		<div class="dropdown-content dropdown-small">
		<div class="">
											<ul class="nav-bar-menu-items">
											<li class="secondary">
																						
																						
															<a href="/topic/business-management/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-educationmenu|business-management", "pageType": "article"}'>
									Business &amp; Management
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/computers-tech/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-educationmenu|computers-tech", "pageType": "article"}'>
									Computers &amp; Tech
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/science-engineering/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-educationmenu|science-engineering", "pageType": "article"}'>
									Science &amp; Engineering
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/bootcamps/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-educationmenu|bootcamps", "pageType": "article"}'>
									Bootcamps
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/mba/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-educationmenu|mba", "pageType": "article"}'>
									MBA
								</a>
													</li>
									</ul>
					</div>
															<a href="/topic/education/" class="bottom-link" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-educationmenu|education", "pageType": "article"}'>
				See all Education
				    <svg class=" arrow-thin">
        <use xlink:href="#arrow-thin"></use>
    </svg>

			</a>
			</div>
</li>					

	
<li class="desktop-topic ">
										<a href="/topic/home-and-office/" data-item="trigger" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-topicnav|home-and-office", "pageType": "article"}'>
			Home &amp; Office
		</a>
		<div class="dropdown-content dropdown-large dropdown-large-columns-4">
		<div class="container">
											<ul class="panel-column">
											<li class="primary">
																						
																						
															<a href="/topic/smart-home/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|smart-home", "pageType": "article"}'>
									Smart Home
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/home-security/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|home-security", "pageType": "article"}'>
									Home Security
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/smart-assistants/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|smart-assistants", "pageType": "article"}'>
									Smart Assistants
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/smart-lighting/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|smart-lighting", "pageType": "article"}'>
									Smart Lighting
								</a>
													</li>
									</ul>
												<div class="divider"></div>
								<ul class="panel-column">
											<li class="primary">
																						
																						
															<a href="/topic/smart-office/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|smart-office", "pageType": "article"}'>
									Smart Office
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/office-furniture/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|office-furniture", "pageType": "article"}'>
									Office Furniture
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/office-hardware-appliances/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|office-hardware-appliances", "pageType": "article"}'>
									Office Hardware &amp; Appliances
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/home-entertainment/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|home-entertainment", "pageType": "article"}'>
									Home Entertainment
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/speakers/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|speakers", "pageType": "article"}'>
									Speakers
								</a>
													</li>
									</ul>
												<div class="divider"></div>
								<ul class="panel-column">
											<li class="primary">
																						
																						
															<a href="/topic/networking/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|networking", "pageType": "article"}'>
									Networking
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/broadband/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|broadband", "pageType": "article"}'>
									Broadband
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/mobile-carriers/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|mobile-carriers", "pageType": "article"}'>
									Mobile Carriers
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/home-networking/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|home-networking", "pageType": "article"}'>
									Home Networking
								</a>
													</li>
									</ul>
												<div class="divider"></div>
								<ul class="panel-column">
											<li class="primary">
																						
																						
															<a href="/topic/kitchen-household/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|kitchen-household", "pageType": "article"}'>
									Kitchen &amp; Household
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/yard-outdoors/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|yard-outdoors", "pageType": "article"}'>
									Yard &amp; Outdoors
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/energy/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|energy", "pageType": "article"}'>
									Energy
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/sustainability/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|sustainability", "pageType": "article"}'>
									Sustainability
								</a>
													</li>
									</ul>
					</div>
															<a href="/topic/home-and-office/" class="bottom-link" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-home-and-officemenu|home-and-office", "pageType": "article"}'>
				See all Home &amp; Office
				    <svg class=" arrow-thin">
        <use xlink:href="#arrow-thin"></use>
    </svg>

			</a>
			</div>
</li>					


<li class="desktop-topic ">
			<span data-item="trigger">
			More
		</span>
		<div class="dropdown-content dropdown-large dropdown-large-columns-4">
		<div class="container">
											<ul class="panel-column">
											<li class="primary">
																						
																						
															<a href="/topic/international/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|international", "pageType": "article"}'>
									International
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/china/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|china", "pageType": "article"}'>
									China
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/eu/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|eu", "pageType": "article"}'>
									EU
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/united-kingdom/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|united-kingdom", "pageType": "article"}'>
									United Kingdom
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/new-zealand/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|new-zealand", "pageType": "article"}'>
									New Zealand
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/india/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|india", "pageType": "article"}'>
									India
								</a>
													</li>
									</ul>
												<div class="divider"></div>
								<ul class="panel-column">
											<li class="secondary">
							
							
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/singapore/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|singapore", "pageType": "article"}'>
									Singapore
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/korea/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|korea", "pageType": "article"}'>
									Korea
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/australia/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|australia", "pageType": "article"}'>
									Australia
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/japan/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|japan", "pageType": "article"}'>
									Japan
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/hong-kong/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|hong-kong", "pageType": "article"}'>
									Hong Kong
								</a>
													</li>
									</ul>
												<div class="divider"></div>
								<ul class="panel-column">
											<li class="primary">
																						
																						
															<a href="/topic/government/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|government", "pageType": "article"}'>
									Government
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/government-us/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|government-us", "pageType": "article"}'>
									Government: US
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/government-uk/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|government-uk", "pageType": "article"}'>
									Government: UK
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/government-au/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|government-au", "pageType": "article"}'>
									Government: AU
								</a>
													</li>
											<li class="secondary">
																						
																						
															<a href="/topic/government-asia/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|government-asia", "pageType": "article"}'>
									Government: Asia
								</a>
													</li>
									</ul>
												<div class="divider"></div>
								<ul class="panel-column">
											<li class="primary">
																						
																						
															<a href="/topic/zdnet-recommends/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|zdnet-recommends", "pageType": "article"}'>
									ZDNet Recommends
								</a>
													</li>
											<li class="primary">
																						
																						
															<a href="/topic/deals/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|deals", "pageType": "article"}'>
									Deals
								</a>
													</li>
											<li class="primary">
							
																						
															<a href="/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|newsletters", "pageType": "article"}' data-vanity-rewritten="true">
									Newsletters
								</a>
													</li>
											<li class="primary">
							
																						
															<a href="/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|videos", "pageType": "article"}'>
									Videos
								</a>
													</li>
											<li class="primary">
							
																						
															<a href="/reviews/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|reviews", "pageType": "article"}'>
									Reviews
								</a>
													</li>
											<li class="primary">
							
																						
															<a href="/pictures/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|galleries", "pageType": "article"}'>
									Galleries
								</a>
													</li>
									</ul>
					</div>
															<a href="/topic/" class="bottom-link" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-moremenu|topics", "pageType": "article"}'>
				See all Topics
				    <svg class=" arrow-thin">
        <use xlink:href="#arrow-thin"></use>
    </svg>

			</a>
			</div>
</li>		
		<li class="spacer">
		<li class="editions" data-component="dropdown">
			<span data-item="trigger" class="icon">
				<svg width="16" height="16" viewbox="-2 -2 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M5.466 13.545c.258.49.545.912.845 1.25A7.004 7.004 0 0 1 1.018 8.5h3.24c.068 2.095.56 3.813 1.208 5.045zM5.26 8.5c.067 1.944.525 3.5 1.093 4.58.308.586.642 1.02.951 1.3.32.288.563.37.697.37s.377-.082.697-.37c.309-.28.643-.714.951-1.3.568-1.08 1.026-2.636 1.093-4.58H5.26zm5.482-1H5.26c.067-1.944.525-3.5 1.093-4.58.308-.586.642-1.02.951-1.3.32-.288.563-.37.697-.37s.377.082.697.37c.309.28.643.714.951 1.3.568 1.08 1.026 2.636 1.093 4.58zm1 1c-.067 2.095-.56 3.813-1.207 5.045-.258.49-.545.912-.845 1.25A7.004 7.004 0 0 0 14.982 8.5h-3.24zm3.241-1h-3.24c-.068-2.095-.56-3.812-1.209-5.045a6.304 6.304 0 0 0-.844-1.25A7.004 7.004 0 0 1 14.982 7.5zm-10.724 0h-3.24A7.004 7.004 0 0 1 6.31 1.205c-.3.338-.587.76-.845 1.25-.648 1.233-1.14 2.95-1.208 5.045zM16 8A8 8 0 1 1 0 8a8 8 0 0 1 16 0z" fill="#DE1400"></path>
</svg>
			</span>
			<div class="dropdown-content dropdown-medium right" data-component="editionToggler">

								
				
																																																										
																																								
				
<ul class="nav-bar-menu-items">
					<li>
			<a data-edition="as" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
				Asia
			</a>
		</li>
					<li>
			<a data-edition="au" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
				Australia
			</a>
		</li>
					<li>
			<a data-edition="eu" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
				Europe
			</a>
		</li>
					<li>
			<a data-edition="in" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
				India
			</a>
		</li>
					<li>
			<a data-edition="uk" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
				United Kingdom
			</a>
		</li>
					<li>
			<a data-edition="us" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
				United States
			</a>
		</li>
					<li>
			<a href="https://www.zdnet.fr/" rel="noopener noreferrer nofollow" target="_blank" data-component="externalLink">
				ZDNet France
			</a>
		</li>
					<li>
			<a href="https://www.zdnet.de/" rel="noopener noreferrer nofollow" target="_blank" data-component="externalLink">
				ZDNet Germany
			</a>
		</li>
					<li>
			<a href="https://www.zdnet.co.kr/" rel="noopener noreferrer nofollow" target="_blank" data-component="externalLink">
				ZDNet Korea
			</a>
		</li>
					<li>
			<a href="https://japan.zdnet.com/">
				ZDNet Japan
			</a>
		</li>
	</ul>
			</div>
		</li>
		<li data-smart-search-options='{"smartSearchXhr":"https:\/\/www.zdnet.com\/search\/xhr\/smart-search\/","trendingContentXhr":"https:\/\/www.zdnet.com\/search\/xhr\/smart-search-trending-content\/"}' data-component='["dropdown","smartSearch"]'>
			<a data-item="trigger" class="icon">
				    <svg class=" mag-red">
        <use xlink:href="#mag-red"></use>
    </svg>

			</a>
			<div class="dropdown-content">
                
<div class="search-overlay-container">
    <form class="header-search" method="get" action="https://www.zdnet.com/search/">
        <label for="header-search-field" class="hidden">What are you looking for?</label>
        <input type="search" id="header-search-field" title="query" autocomplete="off" placeholder="What are you looking for?" tabindex="1" name="q" value="" class="smart-search-input">
        <button type="submit" class="search-button" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Search", "pageType": "article"}'>
            Go
        </button>
    </form>

    <div class="smart-search-results">
        <div class="smart-search-results-list hidden"></div>
        <div class="smart-search-trending-content hidden"></div>
    </div>
</div>			</div>
		</li>
		<li class="loggedOut">
			<a class="btn-login" data-authentication='{"appId":1101,"position":"Header"}'>
				Join / Log In
			</a>
		</li>
		<li class="loggedIn" data-component="dropdown">
			<span class="icon" data-item="trigger">
				<span class="account-label desktop-only">Account</span>
				    <svg class=" user-icon-filled">
        <use xlink:href="#user-icon-filled"></use>
    </svg>

			</span>
			<div class="dropdown-content dropdown-medium right">
								
<ul class="nav-bar-menu-items">
					<li>
			<a href="/members/preferences/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-personicon-manage", "pageType": "article"}' rel="nofollow">
				Preferences
			</a>
		</li>
					<li>
			<a href="/members/community/" rel="nofollow">
				Community
			</a>
		</li>
					<li>
			<a href="/members/newsletters/" rel="nofollow">
				Newsletters
			</a>
		</li>
					<li>
			<a href="/user/logout/" data-omniture-track="trackLogout" data-omniture-track-data='{"moduleInfo": "header-personicon", "pageType": "article"}' rel="nofollow">
				Log Out
			</a>
		</li>
	</ul>			</div>
		</li>
	</ul>
</nav>

            
            
            
                <div data-item-id="e8f624ef-bdfd-4a68-95c9-85d8a9884797">
                    

            <div class="breaking-news-container">
            <div class="breaking-news-placeholder" data-component="loadAsync" data-load-async-options='{"url":"\/components\/breaking-news\/xhr\/","replace":true,"data":{"slug":"breaking-news-banner"}}'></div>
        </div>
                    <div class="topContent container" data-component="trackCWV">
                                                <div class="row">
                            <div class="row">
                <div class="col-12">
                                
            
                    
		



			<header class="storyHeader article">

			

		   <h1>PJCIS supports passage of second tranche of critical infrastructure cyber laws</h1>

										<p class="summary ">The committee noted that more consultation on cyber laws is still required, however.</p>
			
			
					</header>
	                                            </div>
                    </div>
            </div>

        </div>
        <div id="main" data-article-num="1">

            
            
            <div class="contentWrapper ">
                                <div class="container ">
                        <div class="row">
                            <div class="row">
                <div class="col-12">
                                                            <div class="row">
                                                            <div class="row">
                <div class="col-12">
                                                            <div class="row">
                                                        <div class="col-8">
                                
            
                    
    





<article>
    


												


<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "PJCIS supports passage of second tranche of critical infrastructure cyber laws",
    "description": "The committee noted that more consultation on cyber laws is still required, however.",
    "datePublished": "2022-03-25 06:12:46",
    "dateModified": "2022-03-25 06:12:46",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/www.zdnet.com\/a\/img\/resize\/f9f2e64ad0f95bac5ae486d8b5e198cd412f3866\/2019\/07\/16\/517393c5-555a-4d15-b316-7d86a609a578\/parliament-house-canberra-distance.jpg?width=1200&height=900&fit=crop&auto=webp",
            "width": 1200,
            "height": 900
        },
        {
            "@type": "ImageObject",
            "url": "https:\/\/www.zdnet.com\/a\/img\/resize\/74876941948ced4657c01a72918176909ea32e49\/2019\/07\/16\/517393c5-555a-4d15-b316-7d86a609a578\/parliament-house-canberra-distance.jpg?width=1200&height=675&fit=crop&auto=webp",
            "width": 1200,
            "height": 675
        },
        {
            "@type": "ImageObject",
            "url": "https:\/\/www.zdnet.com\/a\/img\/resize\/5856cec38f7e0cf4d70928a2a57e5a08851314b2\/2019\/07\/16\/517393c5-555a-4d15-b316-7d86a609a578\/parliament-house-canberra-distance.jpg?width=1200&height=1200&fit=crop&auto=webp",
            "width": 1200,
            "height": 1200
        }
    ],
    "thumbnailUrl": "https:\/\/www.zdnet.com\/a\/img\/resize\/3ab123c7338c44050ea44fe64751296bf9cb25dc\/2019\/07\/16\/517393c5-555a-4d15-b316-7d86a609a578\/parliament-house-canberra-distance.jpg?width=270&height=203&fit=crop&auto=webp",
    "author": [
        {
            "@type": "Person",
            "name": "Campbell Kwan",
            "url": "https:\/\/www.zdnet.com\/meet-the-team\/au\/campbell+kwan\/",
            "sameAs": "https:\/\/twitter.com\/campbell_kwan"
        },
        {
            "@type": "Person",
            "name": "Aimee Chanthadavong",
            "url": "https:\/\/www.zdnet.com\/meet-the-team\/au\/aimeech\/",
            "sameAs": "https:\/\/twitter.com\/achanthadavong"
        }
    ],
    "publisher": {
        "@type": "Organization",
        "name": "ZDNet",
        "url": "https:\/\/www.zdnet.com\/",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.zdnet.com\/a\/fly\/bundles\/zdnetcss\/images\/core\/logo.png",
            "width": 120,
            "height": 84
        }
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.zdnet.com\/article\/pjcis-supports-passage-of-second-tranche-of-critical-infrastructure-cyber-laws\/"
    }
}</script>


    	<div class="hide" data-digioh='{"topic":"Security"}'></div>

                




    


    

    
<div class="share-bar-wrapper">
    <div class="social-links" data-component="shareBar" data-share-bar-options='{"title":"PJCIS supports passage of second tranche of critical infrastructure cyber laws","description":"The committee noted that more consultation on cyber laws is still required, however.","author":{"socialProfiles":{"facebookProfile":null,"facebookPage":null,"twitter":"campbell_kwan","googlePlus":null,"instagram":null}},"location":"top","url":"https:\/\/www.zdnet.com\/article\/pjcis-supports-passage-of-second-tranche-of-critical-infrastructure-cyber-laws\/"}'>
        
        <ul>
                            <li class="comments">
                    <a href="#comments-e8f624ef-bdfd-4a68-95c9-85d8a9884797" data-location="topsharebar-comment" title="Comment">
                            <svg class=" comment-bubble">
        <use xlink:href="#comment-bubble"></use>
    </svg>

                    </a>
                </li>
            
                            <li class="linkedin">
                    <a class="social-share" data-popup="linkedin" data-location="topsharebar-linkedin-share" title="LinkedIn">
                            <svg class=" linkedin">
        <use xlink:href="#linkedin"></use>
    </svg>

                    </a>
                </li>
                <li class="flipboard">
                    <a class="social-share" data-popup="flipboard" data-location="topsharebar-flipboard-share" title="Flipboard">
                            <svg class=" flipboard">
        <use xlink:href="#flipboard"></use>
    </svg>

                    </a>
                </li>
                <li class="facebook">
                    <a class="social-share" data-popup="facebook" data-location="topsharebar-fb-like" title="Facebook">
                            <svg class=" facebook">
        <use xlink:href="#facebook"></use>
    </svg>

                    </a>
                </li>
                <li class="twitter">
                    <a class="social-share" data-popup="twitter" data-location="topsharebar-twitter-tweet" title="Twitter">
                            <svg class=" twitter">
        <use xlink:href="#twitter"></use>
    </svg>

                    </a>
                </li>
                                        <li class="email">
                    <a title="Email" data-component="emailContact" data-email-contact-options='{"trackClickText":"email-friend-submit","isDesktopGallery":false,"modalAsync":{"url":"\/user\/email-friend\/xhr\/","requestData":{"contentTitle":"PJCIS supports passage of second tranche of critical infrastructure cyber laws","contentUrl":"https:\/\/www.zdnet.com\/article\/pjcis-supports-passage-of-second-tranche-of-critical-infrastructure-cyber-laws\/"}}}'>
                            <svg class=" envelope">
        <use xlink:href="#envelope"></use>
    </svg>

                    </a>
                </li>
            
                    </ul>
    </div>

                            



            


<div class="full-byline">
    <div class="author-avatars">
            </div>
    <div class="byline">
        <div class="byline-author">
            
                                        Written by

                
                                    <a rel="author" class="author-modal-open" data-component="authorModal" data-author-modal-options='{"selector":"campbell-kwan-modal"}' href="/meet-the-team/au/campbell+kwan/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "byline-author", "pageType": "article"}'>Campbell Kwan</a> and 
<div id="campbell-kwan-modal-backdrop" class="author-bio-modal-backdrop hide"></div>
<div id="campbell-kwan-modal" class="author-bio-modal hide">
			<a rel="author" href="/meet-the-team/au/campbell+kwan/" class="thumb">
	                            
        
                                                        <span class="img "><img src="https://www.zdnet.com/a/img/resize/13196f05b81a11914136967f18d2353cdfbd5636/2018/12/06/cbc566c4-0598-4544-95ca-0ed10beb28f7/campbellkwanheadshot-4.jpg?width=70&amp;height=70&amp;fit=crop&amp;auto=webp" class="" alt="Campbell Kwan" height="70" width="70"></span>
                        
	    </a>
	
	<a class="author-name" href="/meet-the-team/au/campbell+kwan/">Campbell Kwan</a>
	<a href="/meet-the-team/au/campbell+kwan/">Journalist</a>

	<p>Campbell is a journalist for ZDNet, covering technology's impact across the gamut of government, law, and regulation.</p>

	<a href="/meet-the-team/au/campbell+kwan/">Full Bio</a>
</div>                                                                                                                                                        
                                                
                        
                        <a rel="author" class="author-modal-open" data-component="authorModal" data-author-modal-options='{"selector":"aimee-chanthadavong-modal"}' href="/meet-the-team/au/aimee-chanthadavong/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "byline-author", "pageType": "article"}' data-vanity-rewritten="true">Aimee Chanthadavong</a>

                        
<div id="aimee-chanthadavong-modal-backdrop" class="author-bio-modal-backdrop hide"></div>
<div id="aimee-chanthadavong-modal" class="author-bio-modal hide">
			<a rel="author" href="/meet-the-team/au/aimee-chanthadavong/" class="thumb" data-vanity-rewritten="true">
	                            
        
                                                        <span class="img "><img src="https://www.zdnet.com/a/img/resize/d35d233df295353c20d3839845fa306bc8585f11/2014/02/17/fc9a5bf1-1174-11e4-9732-00505685119a/aimee-chanthadavong.jpg?width=70&amp;height=70&amp;fit=crop&amp;auto=webp" class="" alt="Aimee Chanthadavong" height="70" width="70"></span>
                        
	    </a>
	
	<a class="author-name" href="/meet-the-team/au/aimee-chanthadavong/" data-vanity-rewritten="true">Aimee Chanthadavong</a>
	<a href="/meet-the-team/au/aimee-chanthadavong/" data-vanity-rewritten="true">Senior Journalist</a>

	<p>Since completing a degree in journalism, Aimee has had her fair share of covering various topics, including business, retail, manufacturing, and travel. She continues to expand her repertoire as a tech journalist with ZDNet.</p>

	<a href="/meet-the-team/au/aimee-chanthadavong/" data-vanity-rewritten="true">Full Bio</a>
</div>                                                
                    </div>

        <div class="byline-details">
                        
                                                    on <time datetime="2022-03-25 06:12:46">March 24, 2022</time>
            
                        
                                                                                                                        <span class="divider">|</span> Topic: <a href="/topic/security/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "byline-topic", "pageType": "article"}'>Security</a>
            
                                </div>
    </div>
</div>

                
    
    
                    
                                                                                                                                        
                    
                        
            <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Topic",
            "item": "https:\/\/www.zdnet.com\/topic\/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Security",
            "item": "https:\/\/www.zdnet.com\/topic\/security\/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "PJCIS supports passage of second tranche of critical infrastructure cyber laws"
        }
    ]
}</script>
    
            </div>
    
    <div class="storyBody" data-component="lazyloadImages">
        
                
                                                            <p>Australia's parliamentary body tasked with reviewing cyber laws has thrown its support behind the federal government's second tranche of critical infrastructure cyber laws.</p><p>"The new laws are a critical tool that will bring together government and industry to strengthen our defences against significant threats from nation state adversaries and criminal actors," Liberal Senator and Parliamentary Joint Committee on Intelligence and Security (PJCIS) committee chair James Paterson said.</p><p>The <em>Security Legislation Amendment (Critical Infrastructure Protection) Bill 2022 </em>(SLACIP Bill) contains outstanding elements of cyber laws passed by the Parliament last year, <a href="https://www.zdnet.com/article/critical-infrastructure-bill-should-be-split-to-swiftly-give-government-last-resort-powers-pjcis/">per recommendations</a> from the committee for the cyber laws to be enshrined in two phases. Among these outstanding elements are requirements for entities deemed "most important to the nation" to adhere to enhanced cybersecurity obligations, such as potentially installing third-party software. It also seeks to introduce risk management programs that would apply to entities within the 11 sectors classified as critical infrastructure sectors.</p><p>During the PJCIS' review of the law, the committee heard from critical infrastructure industry representatives who criticised the software installation scheme as they believed it would <a href="https://www.zdnet.com/article/australias-cyber-laws-potentially-harmful-to-security-critical-infrastructure-community/">introduce unnecessary security risks</a> into those types of environments.</p><p>Despite hearing these concerns, the PJCIS has supported the enshrinement of the requirement in its <a href="https://parlinfo.aph.gov.au/parlInfo/download/committees/reportjnt/024898/toc_pdf/AdvisoryreportontheSecurityLegislationAmendment(CriticalInfrastructureProtection)Bill2022.pdf;fileType=application%2Fpdf" target="_blank" rel="noopener noreferrer nofollow" data-component="externalLink">advisory report</a> [PDF], saying it believes the Australian Signals Directorate (ASD) would enforce that requirement carefully.</p><p>"The committee sought assurances from the Department [of Home Affairs] and ASD that the installation of system software would be used only as a 'provision of last resort', and received evidence from both the Department and ASD that most sophisticated entities would be able to provide section 30DB and 30DC reports through existing or current open-source tools," the PJCIS wrote.</p><p>It added that, in theory, the ASD would already be collaborating with organisations that have systems of national significance and have an understanding of their cybersecurity posture when making any calls for third-party software to be installed.</p><p>Acknowledging that the Bill's requirement are a work in progress, the committee recommended for the Department of Home Affairs and the Cyber and Infrastructure Security Centre to establish further consultation with critical infrastructure industry representatives, relevant employee representative bodies, and trade unions for further feedback about the Bill's risk management programs.</p><p>Similarly, the committee wants industry roundtables to continue for the same purpose.</p><p>"The threat to Australia is increasing in scale and sophistication, and so it's never been more important to harden our systems. That requires a collaborative effort from government and industry to identify and counter cyber threats targeted at our critical infrastructure, many of which are currently regarded as soft targets by our adversaries," Paterson said.</p><p>These recommendations came along with nine others, including for the federal government to commission an independent review of the operation of Australia's critical infrastructure cyber laws one year after the SLACIP Bill receives Royal Assent.</p><p>"To ensure the laws achieve this critical objective, the committee has recommended that their effectiveness be reviewed once fully implemented to ensure they remain fit for purpose and proportionate to the threat environment," Paterson said.</p><p>The federal government's critical infrastructure reforms sit alongside the <a href="https://www.zdnet.com/article/trio-of-home-affairs-bills-covering-cyber-ransomware-telco-data-enter-parliament/">ransomware action plan</a> as being its primary regulatory efforts for bolstering Australia's cybersecurity posture.</p><p>Labelled by Home Affairs Secretary Mike Pezzullo last month as the government's <a href="https://www.zdnet.com/article/pezzullo-frames-critical-infrastructure-bills-as-defence-and-ransomware-plan-as-offence/">defence</a> against cyber threats, the federal government is hoping the second tranche of cyber laws will create a standardised critical infrastructure framework for Australia's intelligence agencies.</p><h3>RELATED COVERAGE</h3><ul><li><a href="https://www.zdnet.com/article/australias-cyber-laws-potentially-harmful-to-security-critical-infrastructure-community/" target="_blank">Australia's cyber laws potentially harmful to security: Critical Infrastructure community</a></li><li><a href="https://www.zdnet.com/article/pezzullo-frames-critical-infrastructure-bills-as-defence-and-ransomware-plan-as-offence/">Pezzullo frames Critical Infrastructure Bills as 'defence' and ransomware plan as 'offence'</a></li><li><a href="https://www.zdnet.com/article/mactel-warns-critical-infrastructure-reforms-could-leave-lots-of-government-data-unprotected/">MacTel warns critical infrastructure reforms create gaps in government data protection</a><br></li><li><a href="https://www.zdnet.com/article/home-affairs-releases-second-critical-infrastructure-bill-with-leftover-obligations/">Home Affairs releases second Critical Infrastructure Bill with leftover obligations</a><br></li></ul>
    </div>

    	<div id="myfinance-bottom"></div>

    
    
</article>                
            
                                                                            
                    

<div id="postComments" data-component="disqusLoader" data-disqus-loader-options='{"conversationId":"e8f624ef-bdfd-4a68-95c9-85d8a9884797","contentSlug":"pjcis-supports-passage-of-second-tranche-of-critical-infrastructure-cyber-laws"}'>

    <a class="btn btn-primary btn-block center" data-social="disqus-ondemand" data-item="trigger" href="#comments-show-e8f624ef-bdfd-4a68-95c9-85d8a9884797">
            <svg class=" comment-bubble">
        <use xlink:href="#comment-bubble"></use>
    </svg>

        Show Comments
    </a>

    <!-- General comments -->
    <div id="comments-e8f624ef-bdfd-4a68-95c9-85d8a9884797" class="postComments">
        <div class="disqus-container collapsed" id="comments-show-e8f624ef-bdfd-4a68-95c9-85d8a9884797">
            <div class="disqus-details">
                                <div class="disqus-login-button loggedOut">
                    <a class="btn btn-primary" data-authentication='{"appId":1109,"position":"comments"}'>LOG IN TO COMMENT</a>
                </div>
                                <div class="disqus-user-dropdown loggedIn">
                    <span class="disqus-username" id="disqusUsername-e8f624ef-bdfd-4a68-95c9-85d8a9884797" data-user-var="userName"></span>
                                        <ul class="menu-disqus-user">
                        <li><a href="/members/preferences/">My Profile</a></li>
                        <li><a href="/user/logout/">Log Out</a></li>
                    </ul>
                </div>
                                <span class="disqus-faq-guidlines">
                    | <a href="/article/zdnet-community-guidelines/" target="_blank">Community Guidelines</a>
                </span>
            </div>

            <div id="disqusContainer-e8f624ef-bdfd-4a68-95c9-85d8a9884797">
                <a name="zdnet_core.anchor.comments"></a>

                <h3>
                    <span>Join Discussion for: PJCIS supports passage of second tranche...</span>
                </h3>

                <div data-social="disqus" data-id="e8f624ef-bdfd-4a68-95c9-85d8a9884797" data-title="PJCIS supports passage of second tranche of critical infrastructure cyber laws" data-url="https://www.zdnet.com/article/pjcis-supports-passage-of-second-tranche-of-critical-infrastructure-cyber-laws/"></div>
            </div>

                        <div class="add-comment loggedOut">
                <a class="btn btn-primary" data-authentication='{"appId":1109,"position":"comments"}'>Add Your Comment</a>
            </div>

                        <div class="add-comment loggedIn">
                <a class="btn btn-primary" href="#comments-e8f624ef-bdfd-4a68-95c9-85d8a9884797">Add Your Comment</a>
            </div>
        </div>

    </div>
</div>
                                                        </div>
                                <div class="col-4">
                                
            
                    

                        <section class="mpu placeholder">
        


        <div data-ad="mpu-plus-top" data-ad-container="623d5d85926bb" class="ad-mpu-plus-top ad-slot  ">
    </div>

    </section>
                    
            
                    

		
	

					
		<section class="module related-stories">
				<h3 class="heading">
		<span class="int">Related</span>
	</h3>

			<div class="related-stories-carousel" data-front-door-carousel-options='{"autoAdvanceSpeed":0,"autoResizeContainer":true}' data-component='["frontDoorCarousel","lazyloadImages"]'>
				<ul class="carousel-pagination hide-until-ready">
					<li class="arrow previous-item" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories-prev", "pageType": "article"}'>
						<svg viewbox="0 0 16 28"><g><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
        c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></g></svg>					</li>
											<li class="pag current" data-index="0">
							<span class="dot" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories-dots", "pageType": "article"}'></span>
						</li>
											<li class="pag " data-index="1">
							<span class="dot" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories-dots", "pageType": "article"}'></span>
						</li>
											<li class="pag " data-index="2">
							<span class="dot" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories-dots", "pageType": "article"}'></span>
						</li>
										<li class="arrow next-item" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories-next", "pageType": "article"}'>
						<svg viewbox="0 0 16 28"><g><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
        c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></g></svg>					</li>
				</ul>

				<div class="item active">
					<ul>
																				<li>
								<div>
									<a class="thumb" title="Android app downloaded 100,000 times from Google Play Store contained password-stealing malware, say security researchers" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/google-removes-android-app-with-100000-downloads-from-play-store-over-password-stealing-malware/">
																					                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/img/resize/d21a78682c71857bcd63fa1af3378dc13178201f/2021/01/20/4cc84e24-2c46-416b-9ab6-53f0111796ad/istock-1134890323.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/img/resize/d21a78682c71857bcd63fa1af3378dc13178201f/2021/01/20/4cc84e24-2c46-416b-9ab6-53f0111796ad/istock-1134890323.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
																			</a>
								</div>
							
								<div class="content">
									<p>
										<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/google-removes-android-app-with-100000-downloads-from-play-store-over-password-stealing-malware/">Android app downloaded 100,000 times from Google Play Store contained password-stealing malware, say security researchers</a>
									</p>
									<p class="dek">
																			</p>
								</div>
							</li>

																											<li>
								<div>
									<a class="thumb" title="Some developers are fouling up open-source software" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/some-developers-are-fouling-up-open-source-software/">
																					                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/img/resize/35395958217e6fce64c654ee65bcdb262a3480dd/2022/01/18/42d99ac1-3336-47c3-9bdb-445abc6ba423/shutterstock-109764119.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/img/resize/35395958217e6fce64c654ee65bcdb262a3480dd/2022/01/18/42d99ac1-3336-47c3-9bdb-445abc6ba423/shutterstock-109764119.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
																			</a>
								</div>
							
								<div class="content">
									<p>
										<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/some-developers-are-fouling-up-open-source-software/">Some developers are fouling up open-source software</a>
									</p>
									<p class="dek">
																			</p>
								</div>
							</li>

																											<li>
								<div>
									<a class="thumb" title="Vidar spyware is now hidden in Microsoft help files" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/vidar-spyware-is-now-hidden-in-microsoft-help-files/">
																					                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/img/resize/5c811df40125db82b87ed00e47e7a1a6967b1d44/2021/11/05/1e5bbfd8-0100-4f68-8892-8b9769e77799/employee-surveillance-remote-monitoring-spyware-security.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/img/resize/5c811df40125db82b87ed00e47e7a1a6967b1d44/2021/11/05/1e5bbfd8-0100-4f68-8892-8b9769e77799/employee-surveillance-remote-monitoring-spyware-security.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
																			</a>
								</div>
							
								<div class="content">
									<p>
										<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/vidar-spyware-is-now-hidden-in-microsoft-help-files/">Vidar spyware is now hidden in Microsoft help files</a>
									</p>
									<p class="dek">
																			</p>
								</div>
							</li>

																</ul>
								</div>
								<div class="item">
									<ul>
																											<li>
								<div>
									<a class="thumb" title="American Airlines pilots want customers to know how bad things have gotten" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/american-airlines-pilots-want-customers-to-know-how-bad-things-have-gotten/">
																					                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/img/resize/99f011120d09b3a8fedc7b8ad6f5908ca0988d4f/2022/03/15/aaad168a-532e-40e5-a858-f1dba0a7e534/screen-shot-2022-03-15-at-4-16-53-pm.png?width=170&amp;height=128&amp;fit=crop&amp;format=pjpg&amp;auto=webp"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/img/resize/99f011120d09b3a8fedc7b8ad6f5908ca0988d4f/2022/03/15/aaad168a-532e-40e5-a858-f1dba0a7e534/screen-shot-2022-03-15-at-4-16-53-pm.png?width=170&amp;height=128&amp;fit=crop&amp;format=pjpg&amp;auto=webp" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
																			</a>
								</div>
							
								<div class="content">
									<p>
										<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/american-airlines-pilots-want-customers-to-know-how-bad-things-have-gotten/">American Airlines pilots want customers to know how bad things have gotten</a>
									</p>
									<p class="dek">
																			</p>
								</div>
							</li>

																											<li>
								<div>
									<a class="thumb" title="Want to get hired in tech? These programming languages will get you the most interviews" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/want-to-get-hired-in-tech-these-programming-languages-will-get-you-the-most-interviews/">
																					                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/img/resize/9a1b417de01df798c42c2cc6c60e1ff512d0e042/2022/01/24/5a9310ca-feb3-4948-8a6d-f13857b4de43/programming-coding-software-developer-collaboration-it-techteams.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/img/resize/9a1b417de01df798c42c2cc6c60e1ff512d0e042/2022/01/24/5a9310ca-feb3-4948-8a6d-f13857b4de43/programming-coding-software-developer-collaboration-it-techteams.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
																			</a>
								</div>
							
								<div class="content">
									<p>
										<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/want-to-get-hired-in-tech-these-programming-languages-will-get-you-the-most-interviews/">Want to get hired in tech? These programming languages will get you the most interviews</a>
									</p>
									<p class="dek">
																			</p>
								</div>
							</li>

																											<li>
								<div>
									<a class="thumb" title="Windows 11 security: How to protect your home and small business PCs" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/windows-11-security-guide/">
																					                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/img/resize/bff4b3ccbba8c1b3b84fd516aee23560b264ddc8/2022/03/23/f8c11b69-aee8-4d2b-8176-00eb5ae4fd49/zdnet-template2-jpg-windows-11-lock.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/img/resize/bff4b3ccbba8c1b3b84fd516aee23560b264ddc8/2022/03/23/f8c11b69-aee8-4d2b-8176-00eb5ae4fd49/zdnet-template2-jpg-windows-11-lock.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
																			</a>
								</div>
							
								<div class="content">
									<p>
										<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/windows-11-security-guide/">Windows 11 security: How to protect your home and small business PCs</a>
									</p>
									<p class="dek">
																			</p>
								</div>
							</li>

																</ul>
								</div>
								<div class="item">
									<ul>
																											<li>
								<div>
									<a class="thumb" title="Ransomware is scary, but another scam is costing victims much, much more, says FBI" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/ransomware-is-scary-but-another-scam-is-costing-victims-much-much-more-says-fbi/">
																					                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/img/resize/4e42af17e1d97878bd81f725cfd0f9d23f89948f/2021/08/12/ad9b1957-6f9b-42ee-9a6f-32b70f3481c1/shutterstock-1714665730.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/img/resize/4e42af17e1d97878bd81f725cfd0f9d23f89948f/2021/08/12/ad9b1957-6f9b-42ee-9a6f-32b70f3481c1/shutterstock-1714665730.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
																			</a>
								</div>
							
								<div class="content">
									<p>
										<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/ransomware-is-scary-but-another-scam-is-costing-victims-much-much-more-says-fbi/">Ransomware is scary, but another scam is costing victims much, much more, says FBI</a>
									</p>
									<p class="dek">
																			</p>
								</div>
							</li>

																											<li>
								<div>
									<a class="thumb" title="Corrupted open-source software enters the Russian battlefield" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/corrupted-open-source-software-enters-the-russian-battlefield/">
																					                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/img/resize/64ffaebd524f7c289bcf6be295d55edb7bd9f453/2018/11/28/22f7b0db-3c50-491b-a756-be091e41a9e0/istock-hacker-hands-and-code.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/img/resize/64ffaebd524f7c289bcf6be295d55edb7bd9f453/2018/11/28/22f7b0db-3c50-491b-a756-be091e41a9e0/istock-hacker-hands-and-code.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
																			</a>
								</div>
							
								<div class="content">
									<p>
										<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/corrupted-open-source-software-enters-the-russian-battlefield/">Corrupted open-source software enters the Russian battlefield</a>
									</p>
									<p class="dek">
																			</p>
								</div>
							</li>

																											<li>
								<div>
									<a class="thumb" title="Malicious npm packages target Azure developers to steal personal data" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/malicious-npm-packages-target-azure-developers-to-steal-personal-data/">
																					                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/img/resize/bb6e82d71e512eddd49ca55b11cd514fc315161b/2021/12/21/2657980f-6a48-455b-98dc-ade469bf064f/zdnet-microsoft-azure.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/img/resize/bb6e82d71e512eddd49ca55b11cd514fc315161b/2021/12/21/2657980f-6a48-455b-98dc-ade469bf064f/zdnet-microsoft-azure.jpg?width=170&amp;height=128&amp;fit=crop&amp;auto=webp" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
																			</a>
								</div>
							
								<div class="content">
									<p>
										<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="https://www.zdnet.com/article/malicious-npm-packages-target-azure-developers-to-steal-personal-data/">Malicious npm packages target Azure developers to steal personal data</a>
									</p>
									<p class="dek">
																			</p>
								</div>
							</li>

																		</ul>
				</div>
			</div>
		</section>
	                
            
                    

                    
    <section class="mpu">
        


        <div data-ad="mpu-middle" data-ad-container="623d5d85926bb" class="ad-mpu-middle ad-slot  ">
    </div>

    </section>
                    
            
                    
            
                                                        
                <div class="newsletter-terms-of-service-1317">
            <div class="authentication">
    <div class="modal-backdrop fixed show"></div>
    <a class="close" data-action="close">
        <svg viewbox="0 0 28 28">
    <polygon points="28,1.9 26.1,0 14,12.1 1.9,0 0,1.9 12.1,14 0,26.1 1.9,28 14,15.9 26.1,28 28,26.1 15.9,14 	"></polygon>
</svg>    </a>
    <form class="modal fixed show">
        
            <div class="_start active">
        <div class="info">
            <p class="description">Please review our terms of service to complete your newsletter subscription.</p>
        </div>

        <label class="terms all-tos">
        <input type="checkbox" name="user[tos]" required="required" value="1">
    <span class="checkbox"></span>
    <span class="terms-of-service">
        <p>
            You agree to receive updates, promotions, and alerts from ZDNet.com. You may unsubscribe at any time.
            By joining ZDNet, you agree to our <a href="https://redventures.com/CMG-terms-of-use.html" target="_blank" rel="noopener noreferrer" data-component="externalLink">Terms of Use</a> and <a href="https://redventures.com/privacy-policy.html" target="_blank" rel="noopener noreferrer" data-component="externalLink">Privacy Policy</a>.
        </p>
    </span>
</label>

<label class="terms gdpr-tos">
        <input type="checkbox" name="user[firstPartyOptIn]" value="1">
    <span class="checkbox"></span>
    <span class="terms-of-service">
        <p>
            You agree to receive updates, promotions, and alerts from ZDNet.com. You may unsubscribe at any time.
                                        
            By signing up, you agree to receive the selected newsletter(s) which you may unsubscribe from at any time. You also agree to the <a href="https://redventures.com/CMG-terms-of-use.html" target="_blank" rel="noopener noreferrer" data-component="externalLink">Terms of Use</a> and acknowledge the data collection and usage practices outlined in our <a href="https://redventures.com/privacy-policy.html" target="_blank" rel="noopener noreferrer" data-component="externalLink">Privacy Policy</a>.
        </p>
    </span>
</label>
        <button>Continue</button>
        <div class="alert-error">
            <div class="required-error">
                <div class="warning-label"></div>
            </div>
        </div>
    </div>
    </form>
</div>
        </div>

        <div id="newsletter-widget-2742" data-component="newsletterWidget" data-newsletter-widget-options='{"errorMessage":"Something has gone awry. Please contact &lt;a href=\u0022https:\/\/support.zdnet.com\u0022&gt;&lt;b&gt;customer service&lt;\/b&gt;&lt;\/a&gt; to confirm your request.","position":"newsletter-sub-widget","selector":".newsletter-terms-of-service-1317"}'>
            <section class="keepUp">
                <h3 class="heading"><span class="int">Newsletters</span></h3>
                <div class="box">
                    <div class="newsletters">
                        <div id="widget-2814" data-component="loadNewsletterAsync" data-load-newsletter-async-options='{"loggedUrl":"\/newsletter\/xhr\/widget\/","loginUrl":"\/newsletter\/xhr\/widget-login\/","data":{"topic":"security"}}'>
                        </div>
                    </div>

                                        <span class="loggedOut">
                        <a href="/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "newsletter-seeall", "pageType": "article"}' class="btn-circle" data-vanity-rewritten="true">
                        <div class="btn-circle-text">
                            <span>See</span>
                            All
                        </div>
                        </a>
                    </span>
                    <span class="loggedIn">
                        <a href="/members/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "newsletter-seeall", "pageType": "article"}' class="btn-circle">
                        <div class="btn-circle-text">
                            <span>See</span>
                            All
                        </div>
                        </a>
                    </span>
                </div>
            </section>
        </div>
                    
            
                    

                    

			<div class="sticky-wrapper">
		    <section class="mpu scrolling-mpu">
		        


        <div data-ad="mpu-bottom" data-ad-container="623d5d85926bb" class="ad-mpu-bottom ad-slot  ">
    </div>

		    </section>
		</div>
	


                                                </div>
                                                </div>
                                    </div>
                    </div>
                                    <div class="row">
                <div class="col-12">
                                
            
                    

                        <section class="leader leader-bottom">
        


        <div data-ad="leader-plus-bottom" data-ad-container="623d5d85926bb" class="ad-leader-plus-bottom ad-slot  ">
    </div>

    </section>
                    
            
                    
						
																										
														
		
		<div data-waypoint="e8f624ef-bdfd-4a68-95c9-85d8a9884797" data-component="magnet" data-magnet-options='{"data":[{"id":"92a1233e-f6a0-4be9-b658-41784c30b08a","title":"Android app downloaded 100,000 times from Google Play Store contained password-stealing malware, say security researchers","description":"Updated: App was able to collect login details from users, according to security researchers","slug":"google-removes-android-app-with-100000-downloads-from-play-store-over-password-stealing-malware","ajaxUrl":"https:\/\/www.zdnet.com\/article\/google-removes-android-app-with-100000-downloads-from-play-store-over-password-stealing-malware\/xhr\/","url":"https:\/\/www.zdnet.com\/article\/google-removes-android-app-with-100000-downloads-from-play-store-over-password-stealing-malware\/","refreshAds":false,"seamlessArticleProgram":"algorithm|contentaboutcontent"}],"currentItem":[{"id":"e8f624ef-bdfd-4a68-95c9-85d8a9884797","title":"PJCIS supports passage of second tranche of critical infrastructure cyber laws","description":"The committee noted that more consultation on cyber laws is still required, however.","slug":"pjcis-supports-passage-of-second-tranche-of-critical-infrastructure-cyber-laws","ajaxUrl":"https:\/\/www.zdnet.com\/article\/pjcis-supports-passage-of-second-tranche-of-critical-infrastructure-cyber-laws\/xhr\/","url":"https:\/\/www.zdnet.com\/article\/pjcis-supports-passage-of-second-tranche-of-critical-infrastructure-cyber-laws\/"}]}'></div>
	                                            </div>
                    </div>
                                                </div>
                                    </div>
                    </div>
            </div>


                    
                    	                </div>
                            </div>

                </div>

            </div>

                            

<footer role="contentinfo" class="footer-main">
    <div class="container">
        <div class="row">
            <div class="col-6 siteHighlights">
                <script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.zdnet.com\/",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+1-415-344-2000",
            "contactType": "customer service"
        }
    ],
    "sameAs": [
        "https:\/\/www.facebook.com\/ZDNet\/",
        "https:\/\/twitter.com\/zdnet",
        "https:\/\/www.linkedin.com\/company\/zdnet-com",
        "https:\/\/www.youtube.com\/channel\/UCr9QWb5RKLfaunjKHJZAdQQ"
    ]
}</script>
                <a id="zd-logo" href="https://www.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_zdlogo", "pageType": "article"}'>ZDNet</a>
                <div class="connect">
                    <div class="connect-label">Connect with us</div>
                    <div class="social-links-wrapper">
                        <a class="circle" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ZDNet/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_fb", "pageType": "article"}' data-component="externalLink">
                            <svg viewbox="0 0 15.2 32">
<g>
    <path d="M15.2,11.1H9.6V7c0-1.2,1.3-1.5,1.9-1.5c0.6,0,3.6,0,3.6,0V0L11,0C5.4,0,4.1,4.1,4.1,6.7v4.4H0v5.6h4.1
        c0,7.3,0,15.2,0,15.2h5.5c0,0,0-8.1,0-15.2h4.7L15.2,11.1z"></path>
</g>
</svg>
                        </a>
                        <a class="circle" target="_blank" rel="noopener noreferrer" href="https://twitter.com/zdnet" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_twitter", "pageType": "article"}' data-component="externalLink">
                            <svg viewbox="0 0 32.5 28.4">
<g>
    <path d="M32.5,3.4c-0.5,0.3-2.2,1-3.7,1.1c1-0.6,2.4-2.4,2.8-3.9c-0.9,0.6-3.1,1.6-4.2,1.6c0,0,0,0,0,0
        C26.1,0.9,24.4,0,22.5,0c-3.7,0-6.7,3.2-6.7,7.2c0,0.6,0.1,1.1,0.2,1.6h0C11,8.7,5.1,6,1.8,1.3c-2,3.8-0.3,8,2,9.5
        c-0.8,0.1-2.2-0.1-2.9-0.8c0,2.5,1.1,5.8,5.2,7c-0.8,0.5-2.2,0.3-2.8,0.2c0.2,2.1,3,4.9,6,4.9c-1.1,1.3-4.7,3.8-9.3,3
        c3.1,2,6.7,3.2,10.5,3.2c10.8,0,19.2-9.4,18.7-21.1c0,0,0,0,0,0c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1C30.2,6.4,31.5,5.1,32.5,3.4z"></path>
</g>
</svg>
                        </a>
                        <a class="circle" target="_blank" rel="noopener noreferrer nofollow" href="https://www.linkedin.com/company/zdnet-com" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_linkedin", "pageType": "article"}' data-component="externalLink">
                            <svg viewbox="0 0 31.9 32">
<g>
    <path d="M24,8c-5.1,0.1-7.7,3.8-8,4V8h-6v24h6V18c0-0.5,1.3-4.6,6-4c2.5,0.2,3.9,3.5,4,4v14l6,0V15.4
        C31.7,13,30.5,8.1,24,8z M0,32h6V8H0V32z M3,0C1.3,0,0,1.3,0,3s1.3,3,3,3c1.7,0,3-1.3,3-3S4.7,0,3,0z"></path>
</g>
</svg>
                        </a>
                        <a class="circle youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCr9QWb5RKLfaunjKHJZAdQQ" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_yt", "pageType": "article"}' data-component="externalLink">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M4.652 0h1.44l.988 3.702.916-3.702h1.454l-1.665 5.505v3.757h-1.431v-3.757l-1.702-5.505zm6.594 2.373c-1.119 0-1.861.74-1.861 1.835v3.349c0 1.204.629 1.831 1.861 1.831 1.022 0 1.826-.683 1.826-1.831v-3.349c0-1.069-.797-1.835-1.826-1.835zm.531 5.127c0 .372-.19.646-.532.646-.351 0-.554-.287-.554-.646v-3.179c0-.374.172-.651.529-.651.39 0 .557.269.557.651v3.179zm4.729-5.07v5.186c-.155.194-.5.512-.747.512-.271 0-.338-.186-.338-.46v-5.238h-1.27v5.71c0 .675.206 1.22.887 1.22.384 0 .918-.2 1.468-.853v.754h1.27v-6.831h-1.27zm2.203 13.858c-.448 0-.541.315-.541.763v.659h1.069v-.66c.001-.44-.092-.762-.528-.762zm-4.703.04c-.084.043-.167.109-.25.198v4.055c.099.106.194.182.287.229.197.1.485.107.619-.067.07-.092.105-.241.105-.449v-3.359c0-.22-.043-.386-.129-.5-.147-.193-.42-.214-.632-.107zm4.827-5.195c-2.604-.177-11.066-.177-13.666 0-2.814.192-3.146 1.892-3.167 6.367.021 4.467.35 6.175 3.167 6.367 2.6.177 11.062.177 13.666 0 2.814-.192 3.146-1.893 3.167-6.367-.021-4.467-.35-6.175-3.167-6.367zm-12.324 10.686h-1.363v-7.54h-1.41v-1.28h4.182v1.28h-1.41v7.54zm4.846 0h-1.21v-.718c-.223.265-.455.467-.696.605-.652.374-1.547.365-1.547-.955v-5.438h1.209v4.988c0 .262.063.438.322.438.236 0 .564-.303.711-.487v-4.939h1.21v6.506zm4.657-1.348c0 .805-.301 1.431-1.106 1.431-.443 0-.812-.162-1.149-.583v.5h-1.221v-8.82h1.221v2.84c.273-.333.644-.608 1.076-.608.886 0 1.18.749 1.18 1.631v3.609zm4.471-1.752h-2.314v1.228c0 .488.042.91.528.91.511 0 .541-.344.541-.91v-.452h1.245v.489c0 1.253-.538 2.013-1.813 2.013-1.155 0-1.746-.842-1.746-2.013v-2.921c0-1.129.746-1.914 1.837-1.914 1.161 0 1.721.738 1.721 1.914v1.656z"></path></svg>                        </a>
                    </div>
                </div>
                <p class="copyright">© 2022 ZDNET, A RED VENTURES COMPANY. ALL RIGHTS RESERVED.
                    <a href="https://redventures.com/privacy-policy.html" data-omitnoreferrer data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_TOS", "pageType": "article"}' rel="noopener noreferrer" target="_blank" data-component="externalLink">Privacy Policy</a> |
                    <a class="ot-sdk-show-settings" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_TOS", "pageType": "article"}' rel="nofollow noopener" target="_blank">Cookie Settings</a> |
                    <a href="/advertise/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_TOS", "pageType": "article"}' rel="nofollow" target="_blank" data-vanity-rewritten="true">Advertise</a> |
                    <a href="https://redventures.com/CMG-terms-of-use.html" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_TOS", "pageType": "article"}' rel="nofollow noopener noreferrer" target="_blank" data-component="externalLink">Terms of Use</a>
                </p>
            </div>

                        <div class="col-2 alpha">
                <ul>
                    <li><a href="https://www.zdnet.com/topic/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_topic", "pageType": "article"}'>Topics</a></li>
                    <li><a href="https://www.zdnet.com/pictures/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_galleries", "pageType": "article"}'>Galleries</a></li>
                    <li><a href="https://www.zdnet.com/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_videos", "pageType": "article"}'>Videos</a></li>
                    <li><a href="http://narratives.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_sponsored", "pageType": "article"}'>Sponsored Narratives</a></li>
                    <li><a href="https://privacyportal.onetrust.com/webform/79ba7c84-ebc2-4740-8d11-bf1cc4501e59/ae88e03f-2b16-4276-9980-27124ba4b2c1" rel="noopener noreferrer nofollow" target="_blank" data-component="externalLink">Do Not Sell My Information</a></li>
                </ul>
            </div>

                        <div class="col-2 beta">
                <ul>
                    <li><a href="/about/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">About ZDNet</a></li>
                    <li><a href="/meet-the-team/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">Meet The Team</a></li>
                    <li><a href="https://www.zdnet.com/blog/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_authors", "pageType": "article"}'>Blogs</a></li>
                    <li><a href="/rssfeeds/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">RSS Feeds</a></li>
                    <li><a href="/sitemap/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">Site Map</a></li>
                    <li><a href="/reprints/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">Reprint Policy</a></li>
                </ul>
            </div>

                        <div class="col-2 gamma">
                <ul>
                                            <li class="loggedIn">
                            <a href="https://www.zdnet.com/members/preferences/" rel="nofollow">Manage</a> | <a href="https://www.zdnet.com/user/logout/" rel="nofollow" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "trackLogout", "pageType": "article"}'>Log Out</a>

                            <span class="zduser">
                                    <svg class=" user-icon">
        <use xlink:href="#user-icon"></use>
    </svg>

                            </span>
                        </li>
                    
                    <li class="loggedOut">
                        <a data-authentication='{"appId":1101,"position":"footer","redirect":"https:\/\/www.zdnet.com\/members\/preferences\/"}' rel="nofollow">Join</a>
                        |
                        <a data-authentication='{"appId":1101,"position":"footer"}' rel="nofollow">Log In</a>
                    </li>
                    <li class="loggedOut">
                        <a href="/about/" rel="nofollow" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-Services", "pageType": "article"}' data-vanity-rewritten="true">Membership</a>
                    </li>
                    <li><a href="/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_newsletter", "pageType": "article"}' data-vanity-rewritten="true">Newsletters</a></li>
                    <li><a href="https://support.zdnet.com" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_assistance", "pageType": "article"}'>Site Assistance</a></li>
                    <li><a href="https://academy.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_academy", "pageType": "article"}'>ZDNet Academy</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>                    
        
<script>
	// Source: https://gist.github.com/jcxplorer/823878/
	// Licence: Public Domain
	function UUIDv4 (){var b="",a,c;for(a=0;32>a;a++){c=16*Math.random()|0;if(8==a||12==a||16==a||20==a)b+="-";b+=(12==a?4:16==a?c&3|8:c).toString(16)}return b};

	var __tealium_data_guid = UUIDv4(),
		utag_data = {"isEnabled":true,"articleAuthorId":["e83efe1f-a215-4014-9785-398d151d9414","459043fb-10d8-11e4-9732-00505685119a"],"articleAuthorName":["campbell kwan","aimee chanthadavong"],"articleId":"e8f624ef-bdfd-4a68-95c9-85d8a9884797","articlePubDate":"2022-03-25 06:12:46","articleTitle":"pjcis supports passage of second tranche of critical infrastructure cyber laws","articleType":"content_article","collectionId":[],"collectionName":[],"deviceType":"desktop","isDev":"0","pageNum":"1","pageType":"article","siteHier":["security","australia"],"siteSection":"editorial","siteType":"responsive web","topicId":["113c25b6-ec91-11e3-95d2-02911863765e","0fe0d205-ec91-11e3-95d2-02911863765e"],"topicName":["security","australia"],"buyingCycle":"discover","siteId":2,"bkSiteId":3330,"limit":4,"collectionSlug":[],"rsid":"cnetzdnetglobalsite","siteName":"zdnet","tealium":{"profile":"zdnet","env":"prod"}};
    	utag_data.pageViewGuid = __tealium_data_guid;
</script>

        <script type="application/javascript">
            for (var key in window.ZdnetPageVars.services){
                utag_data['services.' + key + '.enabled'] = window.ZdnetPageVars.services[key].enabled;
            }
            window.ZdnetFunctions.log(utag_data);
        </script>

                
                                        
        <script async data-main="https://www.zdnet.com/a/fly/8b5b11-fly/js/main.default.js" src="https://www.zdnet.com/a/fly/js/libs/require-2.1.2.js"></script>

            <script async type="text/javascript">
    function loadMyFinance(){
        window.performance.mark('initialize_myfinance');
        var pageLoadTime = window.performance.getEntriesByName('page_loading');
        var myfinanceTime = window.performance.getEntriesByName('initialize_myfinance');
        performance.measure("myfinance_init_page_load", "page_loading", "initialize_myfinance");
        var myfinanceDuration = performance.getEntriesByName('myfinance_init_page_load');
        if (window.console) {
            console.log('page_loading',pageLoadTime[0].startTime);
            console.log('myfinance_start',myfinanceTime[0].startTime);
            console.log('myfinance_pageload_to_start_duration',myfinanceDuration[0].duration);
        }
        window.initializeMyFinance({
            overwriteContainer: true,
            staticOnly: false,
            loadMargin: '150%'
        });
    }
</script>
<link rel="stylesheet" href="https://static.myfinance.com/widget/inlineMedia.css" media="print" onload="this.media='all'">
<script type="text/javascript" src="https://static.myfinance.com/widget/inlineMedia_core.js" async onload="loadMyFinance();"></script>    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"NRBR-a22c617a7b2aab2da1c","applicationID":"695782443","transactionName":"NgYBNkBYWEEEAURQWg9MIgFGUFlcSgNCTVwCDwY9QVBYVQkH","queueTime":0,"applicationTime":298,"atts":"GkEWQAhCSx5HAxIDThwe","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
