<!doctype html>
<html data-n-head-ssr lang="en" data-edition="us" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22en%22%7D,%22data-edition%22:%7B%22ssr%22:%22us%22%7D%7D">
  <head >
    <!-- running tag = 'zdnet.prod.c15a42' date-timestamp: 1664977015691 -->
    <title>Amazon Kindle sale: Paperwhite bundles are only $117 | ZDNET</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="title" property="title" content="News and Advice on the World's Latest Innovations | ZDNET"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="ZDNET"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="136759700898"><meta data-n-head="ssr" data-hid="twitter:site" name="twitter:site" content="@ZDNET"><meta data-n-head="ssr" data-hid="twitter:creator" name="twitter:creator" content="@ZDNET"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#080A12"><script type="application/javascript" charset="UTF-8">window.$neutronWindowPromises = {};
      window.$neutronWindowPromises['cohesion'] = new Promise((resolve) => {
        var value = undefined;
        Object.defineProperty(window, 'cohesion', {
          get: function () {
            return value;
          },
          set: function (newValue) {
            value = newValue;
            if (value) resolve();
          }
        });
      });
      
      window.$neutronWindowPromises['tagular'] = new Promise((resolve) => {
        var value = undefined;
        Object.defineProperty(window, 'tagular', {
          get: function () {
            return value;
          },
          set: function (newValue) {
            value = newValue;
            if (value) resolve();
          }
        });
      });
      
      window.$neutronWindowPromises['utag'] = new Promise((resolve) => {
        var value = undefined;
        Object.defineProperty(window, 'utag', {
          get: function () {
            return value;
          },
          set: function (newValue) {
            value = newValue;
            if (value) resolve();
          }
        });
      });
      
      window.$neutronWindowPromises['UA'] = new Promise((resolve) => {
        var value = undefined;
        Object.defineProperty(window, 'UA', {
          get: function () {
            return value;
          },
          set: function (newValue) {
            value = newValue;
            if (value) resolve();
          }
        });
      });
      </script><script type="application/javascript" charset="UTF-8">
        !function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t=t||self).uuidv4=e()}(this,(function(){"use strict";var t="undefined"!=typeof crypto&&crypto.getRandomValues&&crypto.getRandomValues.bind(crypto)||"undefined"!=typeof msCrypto&&"function"==typeof msCrypto.getRandomValues&&msCrypto.getRandomValues.bind(msCrypto),e=new Uint8Array(16);function n(){if(!t)throw new Error("crypto.getRandomValues() not supported. See https://github.com/uuidjs/uuid#getrandomvalues-not-supported");return t(e)}for(var o=[],r=0;r<256;++r)o.push((r+256).toString(16).substr(1));return function(t,e,r){"string"==typeof t&&(e="binary"===t?new Uint8Array(16):null,t=null);var u=(t=t||{}).random||(t.rng||n)();if(u[6]=15&u[6]|64,u[8]=63&u[8]|128,e){for(var i=r||0,d=0;d<16;++d)e[i+d]=u[d];return e}return function(t,e){var n=e||0,r=o;return(r[t[n+0]]+r[t[n+1]]+r[t[n+2]]+r[t[n+3]]+"-"+r[t[n+4]]+r[t[n+5]]+"-"+r[t[n+6]]+r[t[n+7]]+"-"+r[t[n+8]]+r[t[n+9]]+"-"+r[t[n+10]]+r[t[n+11]]+r[t[n+12]]+r[t[n+13]]+r[t[n+14]]+r[t[n+15]]).toLowerCase()}(u)}}));
        window.initialPageViewGuid = window.uuidv4();
      </script><link rel="preload" as="image" href="https://www.zdnet.com/a/img/resize/addd0a5cb951a899f438fa9fd7f7738652b5993d/2022/05/27/09aa7e75-9947-4c17-8c9c-c5255e251d53/kindle-paper-white-regular-2.jpg?auto=webp&amp;width=1200" imagesrcset="https://www.zdnet.com/a/img/resize/86f1896a6a15d6b0564339fd0ed1cd2e49bcbf76/2022/05/27/09aa7e75-9947-4c17-8c9c-c5255e251d53/kindle-paper-white-regular-2.jpg?auto=webp&amp;width=768 767w,https://www.zdnet.com/a/img/resize/3b3cbb8e0b2a79c692bd39850a63742b0f991aaa/2022/05/27/09aa7e75-9947-4c17-8c9c-c5255e251d53/kindle-paper-white-regular-2.jpg?auto=webp&amp;width=1024 1023w,https://www.zdnet.com/a/img/resize/addd0a5cb951a899f438fa9fd7f7738652b5993d/2022/05/27/09aa7e75-9947-4c17-8c9c-c5255e251d53/kindle-paper-white-regular-2.jpg?auto=webp&amp;width=1200 1440w" imagesizes="767w,1023w,1440w"><script type="application/javascript" charset="UTF-8">
    window.BOOMR_config = {
      autorun: false,
      Errors: {
        enabled: true,
        monitorGlobal: true,  // onerror
        monitorNetwork: false, // XHRs
        monitorConsole: true, // window.console.error
        monitorEvents: false,  // addEventListener
        monitorTimeout: false, // setTimeout, setInterval
        maxErrors: 10,         // max errors sent per page
        onError: function(err) {
          var text = err.message || "";
          return text.indexOf(".zdnet.com") !== -1 &&   // first party
            text.indexOf("Script error") === -1 &&           // not a script error
            text.indexOf("Load timeout for modules") === -1; // not a load timeout
        }
      },
      // Enable Histroy plugin for SPA performance tracking
      // https://developer.akamai.com/tools/boomerang/legacy-spa#other-spas
      History: {
        auto: true,
        enabled: true
      }
    };

    (function(){
        if (window.BOOMR && window.BOOMR.version) {
          return;
        }
        var dom,doc,where,iframe = document.createElement("iframe");

        function boomerangSaveLoadTime(e) {
          window.BOOMR_onload = (e && e.timeStamp) || new Date().getTime();
        }
        if (window.addEventListener) {
          window.addEventListener("load", boomerangSaveLoadTime, false);
        } else if (window.attachEvent) {
          window.attachEvent("onload", boomerangSaveLoadTime);
        }

        iframe.src = "javascript:void(0)";
        iframe.title = "";
        iframe.role = "presentation";
        (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
        where = document.getElementsByTagName("script")[0];
        where.parentNode.insertBefore(iframe, where);

        try {
          doc = iframe.contentWindow.document;
        } catch(e) {
          dom = document.domain;
          iframe.src = "javascript:var d = document.open(); d.domain='" + dom + "'; void(0);";
          doc = iframe.contentWindow.document;
        }
        doc.open()._l = function() {
          var js = this.createElement("script");
          if (dom) {
            this.domain = dom;
          }
          js.id = "boomr-if-as";
          js.src = "//c.go-mpulse.net/boomerang/YZ2TK-PC7PJ-K64DL-L53CR-P2G4E";
          BOOMR_lstart = new Date().getTime();
          this.body.appendChild(js);
        };
        doc.write('<body onload="document._l();">');
        doc.close();
    })();
    </script><script type="application/javascript">window.BidBarrel = window.BidBarrel || {}; window.BidBarrel.queue = window.BidBarrel.queue || [];</script><script type="application/javascript" async="" src="//at.adtech.redventures.io/lib/dist/prod/bidbarrel-zdnet-rv.min.js?adaptive=true"></script><script type="application/javascript" async="" charset="UTF-8" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="application/javascript" async="" charset="UTF-8" src="//js-sec.indexww.com/ht/p/183728-122510094381206.js"></script><script type="application/javascript" async="" charset="UTF-8" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script type="application/javascript" charset="UTF-8">
      (function (G, o, O, g, L, e) {
        G[g] = G[g] || function () {
          (G[g]['q'] = G[g]['q'] || []).push(arguments)
        }, G[g]['t'] = 1 * new Date;
      })(window, document, 'script', '_googCsa');
    </script><script type="application/javascript" charset="UTF-8">
      window._mNHandle = window._mNHandle || {};
      window._mNHandle.queue = window._mNHandle.queue || [];
      medianet_versionId = "3121199";
    </script><script type="application/javascript" async="" charset="UTF-8" data-domain-script="e70f246a-fd9b-4805-9fd4-fcd89020aca5" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"></script><script type="application/javascript">
      (function(a){
        var w=window,b='cbsoptanon',q='cmd',r='config';
        w[b] = w[b] ? w[b] : {};
        w[b][q] = w[b][q] ? w[b][q] : [];
        w[b][r] = w[b][r] ? w[b][r] : [];

        a.forEach(function(z){
          w[b][z] = w[b][z] || function(){
            var c=arguments;
            w[b][q].push(function(){
              w[b][z].apply(w[b],c);
            })
          }
        });
      })(["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"]);

      //Add configs
      window.cbsoptanon.config.push({
        enableServices: false,
        setNpaOnConsentChange: true,
        euMaxAttempts: 25,
        countryCodeMaxAttempts: 25,
        oneTrustTimeout: 2500
      });

      //Load iframes as soon as ready
      window.cbsoptanon.cmd.push(function(_cbsoptanon) {
        console.log('Loading iframes');
        _cbsoptanon.tags.load('IFRAME');
      });
    </script><script type="application/javascript" async="" id="bb-cbsoptanon" src="https://www.zdnet.com/a/privacy/optanon/optanon-v1.1.0.js"></script><link href="https://www.zdnet.com/a/neutron/fonts/SuisseIntl/Semibold.woff2" rel="preload" as="font" type="font/woff2" crossorigin="anonymous"><link href="https://www.zdnet.com/a/neutron/fonts/SuisseIntl/Regular.woff2" rel="preload" as="font" type="font/woff2" crossorigin="anonymous"><script type="application/javascript" charset="UTF-8">
        window.utag_data = {"pageType":"article","collectionId":[null],"contentId":"eb79e89e-9316-4761-b2e9-802e8301fdaa","contentType":"content_article","siteEdition":"us","siteSection":"bottom_funnel","tagSlugs":[],"topicId":["116c1d92-ec91-11e3-95d2-02911863765e","0fb7a83c-ec91-11e3-95d2-02911863765e","8d6e1960-a728-41e5-a935-922b0bd953ed","a1897105-61bd-4610-abb3-4804906d4a9a"],"topicName":["tablets","amazon","deals","home & office"],"topicSlugs":["tablets","amazon","deals","home-and-office"],"articleType":"content_article","articleSubType":"deals","annotations":[],"_buyingCycle":"compare","contentTags":"home-and-office","cohesionRevisionId":"","collectionTypeSlug":"","products":[],"articleAuthorId":["79d67b90-8175-11e2-9d12-0018fe8a00b0"],"articleAuthorName":["charlie osborne"],"articleAuthorDisplayName":["Charlie Osborne"],"articleAuthorUsername":"charlieosborne","articleId":"eb79e89e-9316-4761-b2e9-802e8301fdaa","articleTitle":"amazon kindle sale: paperwhite bundles are only $117","collectionName":[""],"collectionSlug":[null],"collectionThreadName":[],"articlePubDate":"2022-10-05 13:35:59+0000","siteHier":["bottom_funnel","innovation","computing","tablets"],"brand":"zdnet","_collectionPrimaryId":[null],"deviceType":"desktop","edition":"us","error":"prod","isDev":false,"limit":4,"pageViewGuid":null,"reportSuiteId":"cnetzdnetglobalsite","siteName":"zdnet","siteType":"responsive web","soastaBucket":"","soastaPageType":"content_article","tealium":{"profile":"zdnetglobalsite","env":"prod"},"testGroup":"","testName":"","testVersion":"","traffic_source":"cloud","services.debug.enabled":true,"services.abTest.enabled":true,"services.ads.enabled":true,"services.adDisplay.enabled":true,"services.adSense.enabled":true,"services.amazonNative.enabled":true,"services.ampAd.enabled":true,"services.mediaNet.enabled":true,"services.taboola.enabled":true,"services.bidbarrel.enabled":true,"services.indexexchange.enabled":true,"services.disqus.enabled":true,"services.editions.enabled":true,"services.oneTrust.enabled":true,"services.gdpr.enabled":false,"services.mpulse.enabled":true,"services.myfinance.enabled":true,"services.serverScripts.enabled":true,"services.seamless.enabled":false,"services.cms.enabled":true,"services.urbanAirship.enabled":false,"services.vanity.enabled":true,"services.vanity.mask.enabled":true,"services.chartbeatVideo.enabled":true,"services.cohesion.enabled":true,"services.tagular.enabled":true,"services.chartbeat.enabled":true,"services.comscore.enabled":true,"services.comscore.pageView.enabled":false,"services.tealium.enabled":true,"services.tealium.inline.enabled":false,"services.tealium.cohesion.enabled":true,"services.500px.enabled":true,"services.facebook.enabled":true,"services.flickr.enabled":true,"services.gifv.enabled":true,"services.google_maps.enabled":true,"services.imgur.enabled":true,"services.instagram.enabled":true,"services.playbuzz.enabled":true,"services.reddit.enabled":true,"services.scribd.enabled":true,"services.soundcloud.enabled":true,"services.twitter.enabled":true,"services.video.enabled":true,"services.vimeo.enabled":true,"services.youtube.enabled":true,"services.audiencescience.enabled":true,"services.branch.enabled":true,"services.crazyegg.enabled":true,"services.digioh.enabled":true,"services.dw.enabled":true,"services.facebookmarketing.enabled":true,"services.googleremarketing.enabled":true,"services.nielsen.enabled":true,"services.qualtrics.enabled":true,"services.sitecatalyst.enabled":true,"services.trackonomics.enabled":true,"services.trueanthem.enabled":true,"services.viglink.enabled":true,"services.adDisplayCriteria.enabled":true,"services.article.enabled":true,"services.bestList.enabled":false,"services.bestListExcludeEduFinance.enabled":false,"services.bottomFunnelDesktop.enabled":true,"services.disableVideoShare.enabled":true,"services.isNotSpecialFeature.enabled":true,"services.lazyLoadOffset.enabled":false,"services.specialFeaturesBoost.enabled":true,"services.review.enabled":false,"services.topFunnel.enabled":false};
        window.utag_data.pageViewGuid = window.initialPageViewGuid;
      </script><script type="application/javascript" charset="UTF-8">
    window.chsn_ad_id = window.initialPageViewGuid;
    window.chsn_pageType = "article";
    window.chsn_post_id = "eb79e89e-9316-4761-b2e9-802e8301fdaa";

    !(function (co, h, e, s, i, o, n) {
      var d = "documentElement";
      var a = "className";
      h[d][a] += " preampjs fusejs";
      n.k = e;
      co._Cohesion = n;
      co._Preamp = { k: s, start: new Date() };
      co._Fuse = { k: i };
      co._Tagular = { k: o };
      [e, s, i, o].map(function (x) {
        co[x] =
          co[x] ||
          function () {
            (co[x].q = co[x].q || []).push([].slice.call(arguments));
          };
      });
      h.addEventListener("DOMContentLoaded", function () {
        co.setTimeout(function () {
          var u = h[d][a];
          h[d][a] = u.replace(/ ?preampjs| ?fusejs/g, "");
        }, 3e3);
        co._Preamp.docReady = co._Fuse.docReady = !0;
      });
      var z = h.createElement("script");
      z.async = 1;
      z.src = "https://cdn.cohesionapps.com/cohesion/cohesion-latest.min.js";
      h.head.appendChild(z);
    })(window, document, "cohesion", "preamp", "fuse", "tagular", {"consent": {"onetrust": {"enabled": true,"optIn": true},"required": true},"tagular": {"writeKey": "wk_1kYsAdHsx1XVwT5EbX9OQYl4nJM","sourceKey": "src_1kYsAcdpfzbZ8UlNLYht1RPg3m2","apiVersion": "v2/t","taggy": {"enabled": true},"beamHook": function (event) {
        if (false) {}
      },"cookieDomain": ".zdnet.com"}});
    </script><script type="application/javascript" async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="application/javascript" charset="UTF-8">
        !function (n, t, c, e, u) {
      function r (n) { try { f = n(u) } catch (n) { return h = n, void i(p, n) } i(s, f) } function i (n, t) {
        for (var c = 0; c < n.length; c++)d(n[c], t);
      } function o (n, t) { return n && (f ? d(n, f) : s.push(n)), t && (h ? d(t, h) : p.push(t)), l } function a (n) { return o(!1, n) } function d (t, c) {
        n.setTimeout(function () { t(c) }, 0)
      } var f, h, s = [], p = [], l = { then: o, catch: a, _setup: r }; n[e] = l; var v = t.createElement("script");
      v.src = c, v.async = !0, v.id = "_uasdk", v.rel = e, t.head.appendChild(v)
    }(window, document, 'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
      'UA',
      {
        appKey: 'i-Fs9YbqSGm4AjyjFGN7Vw',
        token: 'MTppLUZzOVlicVNHbTRBanlqRkdON1Z3OllGMnVJNUZ4SDh2V1ZqTHBiMmZka2xTeS14b1ZTaXpiMnZyUzU4aExIVDA',

        // Safari Web Push only
        websitePushId: 'web.com.zdnet.urbanairship',

        // Open Web Push Protocol only.
        vapidPublicKey: 'BDkfm6-4K3wtLqhIxW_5ZjWkZNMc9Hy1wA7b8rRmFiX0ykA9DfH6S2NCsbIp9_rPbVpSy58ijPwd1zY1mHbmWVw=',

        // This  has a default of '/push-worker.js'. It should live at the root of
        // your domain. It only needs to be specified if your worker lives at a
        // different path. (NOTE: It doesn't actually work at the root level)

        // This path should be built by buildHook
        workerUrl: '/bundles/zdnetjs/js/libs/ua-push-worker.js',
      })
    </script><meta data-n-head="ssr" name="twitter:image" content="https://www.zdnet.com/a/img/resize/4ab2dbe7da6d1c02ce7986c92e57b661e0b6ed28/2022/10/05/ea062158-ab71-49d9-878a-fde8430f7ae8/c90.jpg?auto=webp&amp;fit=crop&amp;height=675&amp;width=1200" data-hid="twitter:image"><meta data-n-head="ssr" property="og:image" content="https://www.zdnet.com/a/img/resize/4ab2dbe7da6d1c02ce7986c92e57b661e0b6ed28/2022/10/05/ea062158-ab71-49d9-878a-fde8430f7ae8/c90.jpg?auto=webp&amp;fit=crop&amp;height=675&amp;width=1200" data-hid="og:image"><meta data-n-head="ssr" property="og:type" content="article" data-hid="og:type"><meta data-n-head="ssr" name="nuxtstatus" content="loaded" data-hid="nuxtstatus"><meta data-n-head="ssr" name="description" content="Before Amazon's Prime Early Access Sale kicks off next week, you can pick up a Kindle for a substantial discount." data-hid="description"><meta data-n-head="ssr" property="article:content_tier" content="free" data-hid="article:content_tier"><meta data-n-head="ssr" property="article:publisher" content="https://www.facebook.com/ZDNET.official" data-hid="article:publisher"><meta data-n-head="ssr" property="og:description" content="Before Amazon's Prime Early Access Sale kicks off next week, you can pick up a Kindle for a substantial discount." data-hid="og:description"><meta data-n-head="ssr" property="og:title" content="Amazon Kindle sale: Paperwhite bundles are only $117" data-hid="og:title"><meta data-n-head="ssr" property="og:url" content="https://www.zdnet.com/article/amazon-kindle-sale-paperwhite-bundles-sales/" data-hid="og:url"><meta data-n-head="ssr" name="twitter:description" content="Before Amazon's Prime Early Access Sale kicks off next week, you can pick up a Kindle for a substantial discount." data-hid="twitter:description"><meta data-n-head="ssr" name="twitter:title" content="Amazon Kindle sale: Paperwhite bundles are only $117" data-hid="twitter:title"><meta data-n-head="ssr" name="twitter:url" content="https://www.zdnet.com/article/amazon-kindle-sale-paperwhite-bundles-sales/" data-hid="twitter:url"><meta data-n-head="ssr" name="robots" content="max-image-preview:large" data-hid="robots"><link data-n-head="ssr" data-hid="icon" rel="shortcut icon" type="image/png" href="https://www.zdnet.com/a/fly/bundles/zdnetcore/images/logos/zdnet-logo-yellow.png"><link data-n-head="ssr" data-hid="publisher" rel="publisher" href="https://plus.google.com/105074359186426139750/"><link data-n-head="ssr" rel="amphtml" href="https://www.zdnet.com/google-amp/article/amazon-kindle-sale-paperwhite-bundles-sales/" data-hid="amphtml"><link data-n-head="ssr" rel="canonical" href="https://www.zdnet.com/article/amazon-kindle-sale-paperwhite-bundles-sales/" data-hid="canonical"><link data-n-head="ssr" rel="alternate" type="application/rss+xml" title="Latest stories for ZDNet in Tablets" href="https://www.zdnet.com/topic/tablets/rss.xml" data-hid="application/rss+xml"><script data-n-head="ssr" charset="UTF-8" type="application/ld+json" data-hid="ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.zdnet.com/"},{"@type":"ListItem","position":2,"name":"Innovation","item":"https://www.zdnet.com/topic/innovation/"},{"@type":"ListItem","position":3,"name":"Computing","item":"https://www.zdnet.com/topic/computing/"},{"@type":"ListItem","position":4,"name":"Tablets","item":"https://www.zdnet.com/topic/tablets/"}]},{"@context":"https://schema.org","@type":"Article","articleBody":" Ahead of Amazon's Prime Early Access Sale, the e-commerce giant has launched a week-long promotion on Kindle devices and bundles.&nbsp;Among the deals is one for a  , including an 8GB Kindle Paperwhite 6.8\" e-reader (ad-supported), a fabric cover, and a power adapter. While the kit together would normally cost you $189, you can now purchase the bundle for $117, a saving of 38% or $72. When tablets started becoming popular, I would use an old Samsung tablet as an e-reader. However, I've used a Kindle of some type for years now, and while my current model is a legacy product, the battery is still going strong. Beyond battery life that can last you days on end, one of the benefits of the Kindle Paperwhite range is the display, which is crafted to reduce eye strain. The current Kindle sale, which is exclusive to Prime members (although there's nothing stopping you from signing up for a 30-day trial), will last seven days. Other Kindle bundles  .&nbsp;If you're willing to wait until October 12, Amazon will be releasing the   model, without adverts, for $119.This early deal has landed ahead of Amazon's Prime Early Access Sale, set to take place between October 11 and 12, which will feature hundreds of thousands of deals on tech, appliances, homeware, and more. There will also be steep discounts on Amazon and Alexa-enabled devices including Fire TVs. ","articleSection":["Tablets","Computing","Innovation"],"author":{"@type":"Person","name":"Charlie Osborne","url":"https://www.zdnet.com/meet-the-team/charlie-osborne/","sameAs":"https://twitter.com/SecurityCharlie"},"creator":{"@type":"Person","name":"Charlie Osborne","url":"https://www.zdnet.com/meet-the-team/charlie-osborne/","sameAs":"https://twitter.com/SecurityCharlie"},"description":"Before Amazon's Prime Early Access Sale kicks off next week, you can pick up a Kindle for a substantial discount.","dateModified":"2022-10-05T13:35:59.000Z","datePublished":"2022-10-05T13:35:59.000Z","headline":"Amazon Kindle sale: Paperwhite bundles are only $117","image":[{"@type":"ImageObject","url":"https://www.zdnet.com/a/img/resize/e2856edd657e89daec8c26d9df42e3494ff317ff/2022/10/05/ea062158-ab71-49d9-878a-fde8430f7ae8/c90.jpg?auto=webp&fit=crop&height=900&width=1200","width":"1200","height":"900"},{"@type":"ImageObject","url":"https://www.zdnet.com/a/img/resize/4ab2dbe7da6d1c02ce7986c92e57b661e0b6ed28/2022/10/05/ea062158-ab71-49d9-878a-fde8430f7ae8/c90.jpg?auto=webp&fit=crop&height=675&width=1200","width":"1200","height":"675"},{"@type":"ImageObject","url":"https://www.zdnet.com/a/img/resize/e3dfbfff373b264f5283e6e4101228dea98bb10d/2022/10/05/ea062158-ab71-49d9-878a-fde8430f7ae8/c90.jpg?auto=webp&fit=crop&height=1200&width=1200","width":"1200","height":"1200"}],"mainEntityOfPage":{"@id":"https://www.zdnet.com/article/amazon-kindle-sale-paperwhite-bundles-sales/","@type":"WebPage","description":"Before Amazon's Prime Early Access Sale kicks off next week, you can pick up a Kindle for a substantial discount.","thumbnailUrl":"https://www.zdnet.com/a/img/resize/4ab2dbe7da6d1c02ce7986c92e57b661e0b6ed28/2022/10/05/ea062158-ab71-49d9-878a-fde8430f7ae8/c90.jpg?auto=webp&fit=crop&height=675&width=1200"},"publisher":{"@type":"Organization","name":"ZDNET","logo":{"@type":"ImageObject","height":"310","width":"310","url":"https://www.zdnet.com/a/neutron/images/logos/zdnet.png"}},"thumbnailUrl":"https://www.zdnet.com/a/img/resize/4ab2dbe7da6d1c02ce7986c92e57b661e0b6ed28/2022/10/05/ea062158-ab71-49d9-878a-fde8430f7ae8/c90.jpg?auto=webp&fit=crop&height=675&width=1200","url":"https://www.zdnet.com/article/amazon-kindle-sale-paperwhite-bundles-sales/","video":null},{"@context":"https://schema.org","@type":"ItemList","itemListElement":[],"numberOfItems":0,"url":"https://www.zdnet.com/article/amazon-kindle-sale-paperwhite-bundles-sales/"}]</script><script data-n-head="ssr" charset="UTF-8" type="application/javascript" data-hid="chartbeat/config">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 66142;
            _sf_async_config.domain = "zdnet.com";
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.autoDetect = false;
            _sf_async_config.sections = "bottom_funnel";
            _sf_async_config.authors = "charlie osborne";
            _sf_async_config.contentType = "deals";
            var _sf_startpt = 1664977015511;
            window._cbq = (window._cbq || []);
          </script><script data-n-head="ssr"></script><style data-vue-ssr-id="64a96e90:0 3191d5ad:0 7cc57277:0 69997ddc:0 20106c81:0 191d92e3:0 7ada36f3:0 2ee92d40:0 3c0de138:0 6d0756be:0 176c6eae:0 9e80ce24:0 d4f6c8e4:0 3ea2fca4:0 75dc16bc:0 9f521124:0 778224bb:0 76364566:0 0892d7f0:0 a0917180:0 b36e6e52:0 651c69ca:0 72880fdc:0 7b7b49ec:0 1147ded2:0 88990398:0 31c5a48a:0 2f0e1130:0 599da31c:0 70b92094:0 04a5658c:0 57869fd6:0 9f3fd83e:0 6bcdd374:0 b83cf6cc:0 dee30930:0 6bbf4595:0 21172712:0 6a3769ee:0 cb0121ec:0 4d3206dc:0 65be8624:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="c-layoutDefault" data-v-7db077ce=""><svg class="c-globalSvgs" data-v-7db077ce=""><symbol id="android" viewBox="0 0 24 24"><path d="M15.9591 0.697571L15.1162 2.66445C16.832 3.5964 17.999 5.41526 17.999 7.5011C17.999 7.77708 17.775 8.00108 17.499 8.00108H7.49974C7.22376 8.00108 6.99976 7.77708 6.99976 7.5011C6.99976 5.41526 8.16667 3.5964 9.88354 2.66445L9.0406 0.697571C8.93157 0.444558 9.04857 0.150578 9.30256 0.0416011C9.55356 -0.0693912 9.85054 0.0496162 9.95853 0.304599L10.8034 2.27246C11.3384 2.09847 11.9084 2.0015 12.5003 2.0015C13.0923 2.0015 13.6622 2.09847 14.1972 2.27246L15.0401 0.304599C15.1481 0.0496162 15.4451 -0.0684069 15.6961 0.0416011C15.9501 0.150625 16.0681 0.443573 15.9591 0.697571ZM9.9995 5.50122C9.9995 5.7772 10.2235 6.0012 10.4995 6.0012C10.7755 6.0012 10.9995 5.7772 10.9995 5.50122C10.9995 5.22524 10.7755 5.00124 10.4995 5.00124C10.2235 5.00124 9.9995 5.22524 9.9995 5.50122ZM13.9993 5.50122C13.9993 5.7772 14.2233 6.0012 14.4992 6.0012C14.7752 6.0012 14.9992 5.7772 14.9992 5.50122C14.9992 5.22524 14.7752 5.00124 14.4992 5.00124C14.2233 5.00124 13.9993 5.22524 13.9993 5.50122ZM7.49969 9.00073H17.499C17.775 9.00073 17.999 9.22375 17.999 9.50071V17.5002C17.999 18.7081 17.139 19.7181 15.9991 19.95V22.4998C15.9991 23.3268 15.3261 23.9997 14.4992 23.9997C13.6722 23.9997 12.9993 23.3268 12.9993 22.4998V20H11.9994V22.4998C11.9994 23.3268 11.3264 23.9997 10.4995 23.9997C9.67252 23.9997 8.99959 23.3268 8.99959 22.4998V19.95C7.85967 19.717 6.99971 18.7081 6.99971 17.5002V9.50071C6.99971 9.22473 7.22371 9.00073 7.49969 9.00073ZM20.4988 9.00073C19.6719 9.00073 18.9989 9.67367 18.9989 10.5006V15.5003C18.9989 16.3273 19.6719 17.0002 20.4988 17.0002C21.3258 17.0002 21.9987 16.3273 21.9987 15.5003V10.5006C21.9987 9.67372 21.3258 9.00073 20.4988 9.00073ZM3 10.5006C3 9.67367 3.67294 9.00073 4.4999 9.00073C5.32685 9.00073 5.99979 9.67372 5.99979 10.5006V15.5003C5.99979 16.3273 5.32685 17.0002 4.4999 17.0002C3.67294 17.0002 3 16.3273 3 15.5003V10.5006Z"></path></symbol> <symbol id="arrow-back" viewBox="0 0 24 24" fill="white"><path d="M16 4L8 12L16 20" stroke="black" stroke-width="2" stroke-linecap="round"></path></symbol> <symbol id="avatar" viewBox="0 0 200 200"><rect fill="#efefef" width="200" height="200"></rect><path fill="#bdbdbd" d="M167,199.87H32.76q-1-8.77-2-17.64c-.22-1.95-.42-3.9-.66-5.85A42.19,42.19,0,0,1,32.45,156c.67-1.76,2.15-3.23,3.25-4.88.3.1.75.38.89.28,4.45-3.66,9.75-5.13,15.25-6.55a48.58,48.58,0,0,0,23.42-13.9c.92-1,2.64-1.82,1.26-3.65-.06-18.16,0-18.16-8.09-33.51-.3-.58-.57-1.35-1.06-1.63-4.88-2.73-4.88-8-6.38-12.4A4.07,4.07,0,0,1,62.24,76c2.08-1.1,1.56-2.48,1.46-4.15-.45-7.24-1.16-14.5-1-21.74.16-8.67,2.84-16.59,9.86-22.33,1-.19,2.26,0,2.92-.61,6-5.29,13.1-8.13,20.83-9.56,2.07-.38,4.32-.87,6.31-.44,10.85,2.32,20.63,6.68,27.62,15.86.37.46,1.34.45,2,.66a24.32,24.32,0,0,1,4.88,15.2c.06,7-.54,14.09-.83,21.12-.07,1.81,0,3.62,0,5.42-.47,2.35,2.06,2.54,2.84,4a36.83,36.83,0,0,1-1.06,5.3c-.69,2-1.29,4.45-2.77,5.65-6.51,5.28-8.07,13.25-11.37,20.2-1.24,2.6-.53,6.14-.63,9.25-.08,2.47,0,5,0,7.42-1.47,1.78.29,2.59,1.15,3.62,4.28,5.11,10.11,8.1,15.76,11.31,3.58,1.13,7.1,2.48,10.74,3.35,4.7,1.12,9,2.71,12.45,6.3.33.34,1.13.21,1.69.31,5.31,7.52,5.48,16,4.54,24.65C168.78,184.51,167.88,192.2,167,199.87Z"></path><path fill="#b1b1b1" d="M132.27,33.72c-.69-.21-1.67-.2-2-.67-7-9.17-16.77-13.53-27.63-15.85-2-.43-4.23.06-6.3.44-7.73,1.43-14.83,4.27-20.83,9.56-.64.57-2,.42-2.92.6C77.24,23.15,83,20.11,89,17.67a29.22,29.22,0,0,1,20.93-.39A46.29,46.29,0,0,1,127,27.17C129,29.08,130.53,31.52,132.27,33.72Z"></path><path fill="#b2b2b2" d="M76.57,127.31c1.38,1.83-.35,2.67-1.26,3.65a48.63,48.63,0,0,1-23.42,13.9c-5.46,1.42-10.8,2.93-15.26,6.54-.13.11-.58-.17-.88-.27,3.21-4.13,7.64-5.85,12.6-7C59.51,141.52,69.27,136.48,76.57,127.31Z"></path><path fill="#b1b1b1" d="M165.08,152.2c-.56-.1-1.36,0-1.68-.31-3.43-3.59-7.76-5.18-12.46-6.3-3.63-.87-7.15-2.22-10.74-3.36l1.07-1c4.08,1.11,8.17,2.19,12.25,3.35C158.18,145.83,162.28,148,165.08,152.2Z"></path><path fill="#b4b4b4" d="M141.28,141.16l-1.07,1c-5.65-3.2-11.48-6.19-15.76-11.3-.86-1-2.62-1.84-1.15-3.62,3.54,5.08,8.61,8.3,13.82,11.36Z"></path><path fill="#b1b1b1" d="M139.14,79.45c-.78-1.45-3.31-1.65-2.84-4C138.6,75.82,139.33,77.32,139.14,79.45Z"></path></symbol> <symbol id="carat" viewBox="0 0 4 8"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 8L4 3.95939L0.0804124 0L0 8Z"></path></symbol> <symbol id="caret" viewBox="0 0 16 28"><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
      c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></symbol> <symbol id="close" viewBox="0 0 224.512 224.512"><g><polygon points="224.507,6.997 217.521,0 112.256,105.258 6.998,0 0.005,6.997 105.263,112.254 0.005,217.512 6.998,224.512 112.256,119.24 217.521,224.512 224.507,217.512 119.249,112.254"></polygon></g></symbol> <symbol id="arrowNavigation" viewBox="0 0 12 21"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path id="next-arrow" d="M-5.88468462,4.30628135 L-5.88468462,3.33793528 L8.61614419,3.33793528 L8.61614419,5.27462742 L-3.95902124,5.27462742 L-3.95902124,17.8776664 L-5.88468462,17.8776664 L-5.88468462,4.30628135 Z" fill="#000" transform="translate(1.365730, 10.607801) rotate(-225.000000) translate(-1.365730, -10.607801) "></path></g></symbol> <symbol id="cnet" viewBox="0 0 67 48"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.3711 0H16.3711V48H19.3711V0ZM4.11172 17.4843C4.14876 14.4547 9.48203 14.3452 9.48203 17.3383L9.51907 19.9299H13.5931V17.5208C13.8524 9.49041 -0.11045 9.49041 0.000659638 17.3383V31.1725C-0.11045 39.0204 13.8894 39.2029 13.6301 31.1725V28.2889H9.48203V31.3915C9.48203 34.3847 4.1858 34.4577 4.11172 31.3915V17.4843ZM29.8891 12.3012C28.0373 13.3233 27.3336 14.3453 27.3336 14.3453V12.1187H21.5188V15.1119L23.7781 15.1484V33.5088H21.8522V36.502H27.8891V17.083C27.9262 14.1628 32.815 14.0898 32.815 16.937V36.502H39.5557V33.5088H36.9261V17.1195C36.778 14.9309 36.0753 12.9611 34.2265 12.157C34.5364 12.2905 32.2495 11.029 29.8891 12.3012ZM57.815 31.0998C57.9628 33.2849 58.6637 35.252 60.506 36.0585C60.2195 35.9347 61.4617 36.5381 62.7039 36.5021H66.6668V33.5089C66.6668 33.5089 65.0001 33.4724 64.1113 33.5089C63.0002 33.5089 62.0372 32.9979 61.9631 31.4283V15.185V15.1485H65.9261V12.1918H61.9631V12.1553V5.84048H57.815V31.0998ZM50.3336 31.355V28.2889H54.4817V31.1725C54.741 39.2029 40.7411 39.0204 40.8522 31.1725V17.3383C40.7411 9.49041 54.7039 9.49041 54.4447 17.5208V24.1642C54.4447 24.5657 54.1113 24.8942 53.7039 24.8942H44.9633V31.355C45.0003 34.4212 50.3336 34.3482 50.3336 31.355ZM50.3336 17.3383C50.3336 14.3087 45.0374 14.3087 44.9633 17.3018H45.0003V21.8645H50.3336V17.3383Z" fill="black"></path></symbol> <symbol id="bell" viewBox="0 0 24 24"><g><path d="M15.137 3.945c-.644-.374-1.042-1.07-1.041-1.82v-.003c.001-1.172-.938-2.122-2.096-2.122s-2.097.95-2.097 2.122v.003c.001.751-.396 1.446-1.041 1.82-4.667 2.712-1.985 11.715-6.862 13.306v1.749h20v-1.749c-4.877-1.591-2.195-10.594-6.863-13.306zm-3.137-2.945c.552 0 1 .449 1 1 0 .552-.448 1-1 1s-1-.448-1-1c0-.551.448-1 1-1zm3 20c0 1.598-1.392 3-2.971 3s-3.029-1.402-3.029-3h6z"></path></g></symbol> <svg id="closed-captions" viewBox="0 0 17 12"><path d="M8.08596 4.47399C7.49663 3.75465 6.76863 3.39499 5.90196 3.39499C5.52063 3.39499 5.16529 3.46432 4.83596 3.60299C4.51529 3.74165 4.23796 3.93232 4.00396 4.17499C3.76996 4.40899 3.58363 4.69065 3.44496 5.01999C3.31496 5.34932 3.24996 5.70465 3.24996 6.08599C3.24996 6.47599 3.31496 6.83565 3.44496 7.16499C3.58363 7.49432 3.76996 7.78032 4.00396 8.02299C4.24663 8.26565 4.52829 8.45632 4.84896 8.59499C5.16963 8.73365 5.51629 8.80299 5.88896 8.80299C6.70363 8.80299 7.43596 8.45632 8.08596 7.76299V10.779L7.82596 10.87C7.43596 11.0087 7.07196 11.1083 6.73396 11.169C6.39596 11.2383 6.06229 11.273 5.73296 11.273C5.05696 11.273 4.40696 11.1473 3.78296 10.896C3.16763 10.636 2.62163 10.2763 2.14496 9.81699C1.67696 9.34899 1.29996 8.79865 1.01396 8.16599C0.727961 7.52465 0.584961 6.82699 0.584961 6.07299C0.584961 5.31899 0.723628 4.62999 1.00096 4.00599C1.28696 3.37332 1.66396 2.83165 2.13196 2.38099C2.60863 1.92165 3.15896 1.56632 3.78296 1.31499C4.40696 1.05499 5.06129 0.924988 5.74596 0.924988C6.13596 0.924988 6.51729 0.968321 6.88996 1.05499C7.27129 1.13299 7.66996 1.25865 8.08596 1.43199V4.47399Z" fill="white"></path> <path d="M16.7569 4.47399C16.1675 3.75465 15.4395 3.39499 14.5729 3.39499C14.1915 3.39499 13.8362 3.46432 13.5069 3.60299C13.1862 3.74165 12.9089 3.93232 12.6749 4.17499C12.4409 4.40899 12.2545 4.69065 12.1159 5.01999C11.9859 5.34932 11.9209 5.70465 11.9209 6.08599C11.9209 6.47599 11.9859 6.83565 12.1159 7.16499C12.2545 7.49432 12.4409 7.78032 12.6749 8.02299C12.9175 8.26565 13.1992 8.45632 13.5199 8.59499C13.8405 8.73365 14.1872 8.80299 14.5599 8.80299C15.3745 8.80299 16.1069 8.45632 16.7569 7.76299V10.779L16.4969 10.87C16.1069 11.0087 15.7429 11.1083 15.4049 11.169C15.0669 11.2383 14.7332 11.273 14.4039 11.273C13.7279 11.273 13.0779 11.1473 12.4539 10.896C11.8385 10.636 11.2925 10.2763 10.8159 9.81699C10.3479 9.34899 9.97086 8.79865 9.68486 8.16599C9.39886 7.52465 9.25586 6.82699 9.25586 6.07299C9.25586 5.31899 9.39453 4.62999 9.67186 4.00599C9.95786 3.37332 10.3349 2.83165 10.8029 2.38099C11.2795 1.92165 11.8299 1.56632 12.4539 1.31499C13.0779 1.05499 13.7322 0.924988 14.4169 0.924988C14.8069 0.924988 15.1882 0.968321 15.5609 1.05499C15.9422 1.13299 16.3409 1.25865 16.7569 1.43199V4.47399Z" fill="white"></path></svg> <symbol id="comments" viewBox="0 0 21.5 24"><path d="M18.2 0h-15C1.5 0 0 1.5 0 3.3v11c0 1.8 1.5 3.3 3.3 3.3h1.9l.7 5.4.1 1 .7-.8 4.9-5.7h6.6c1.8 0 3.3-1.5 3.3-3.3v-11C21.5 1.5 20 0 18.2 0zm2.4 14.2c0 1.3-1 2.3-2.3 2.3h-7l-.3.2-4.3 5.1-.6-4.8-.1-.4H3.3c-1.3 0-2.3-1-2.3-2.3v-11C1 2 2 1 3.3 1h15c1.3 0 2.3 1 2.3 2.3v10.9z"></path></symbol> <symbol id="comment-bubble" viewBox="0 0 15 13"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.349 1C3.77 1 1.09 3.248 1.09 5.78c0 .845.289 1.645.808 2.345.205.277.276.656.133 1.004l-1.028 2.507 3.602-1.334c.205-.075.423-.08.624-.024a7.969 7.969 0 0 0 2.12.282c3.578 0 6.258-2.248 6.258-4.78S10.927 1 7.35 1zM.09 5.78C.09 2.48 3.462 0 7.35 0c3.887 0 7.258 2.48 7.258 5.78 0 3.3-3.371 5.78-7.258 5.78a8.97 8.97 0 0 1-2.387-.319h-.01L1.35 12.572c-.817.303-1.603-.511-1.273-1.317l1.029-2.507v-.004a.055.055 0 0 0-.01-.024C.461 7.867.09 6.861.09 5.78z"></path></symbol> <symbol id="copy" viewBox="0 0 16 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.75 1.25C1.92157 1.25 1.25 1.92157 1.25 2.75V9.5C1.25 10.1904 1.80964 10.75 2.5 10.75C2.77614 10.75 3 10.9739 3 11.25C3 11.5261 2.77614 11.75 2.5 11.75C1.25736 11.75 0.25 10.7426 0.25 9.5V2.75C0.25 1.36929 1.36929 0.25 2.75 0.25H9.5C10.7426 0.25 11.75 1.25736 11.75 2.5C11.75 2.77614 11.5261 3 11.25 3C10.9739 3 10.75 2.77614 10.75 2.5C10.75 1.80964 10.1904 1.25 9.5 1.25H2.75Z" fill="white"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M6.75 5.25C5.92157 5.25 5.25 5.92157 5.25 6.75V13.25C5.25 14.0784 5.92157 14.75 6.75 14.75H13.25C14.0784 14.75 14.75 14.0784 14.75 13.25V6.75C14.75 5.92157 14.0784 5.25 13.25 5.25H6.75ZM4.25 6.75C4.25 5.36929 5.36929 4.25 6.75 4.25H13.25C14.6307 4.25 15.75 5.36929 15.75 6.75V13.25C15.75 14.6307 14.6307 15.75 13.25 15.75H6.75C5.36929 15.75 4.25 14.6307 4.25 13.25V6.75Z" fill="white"></path></symbol> <symbol id="email" viewBox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M20.242 4H3.758A1.76 1.76 0 002 5.758v11.719a1.76 1.76 0 001.758 1.757h16.484A1.76 1.76 0 0022 17.477V5.757A1.76 1.76 0 0020.242 4zM20 5.172l-7.962 7.962-8.03-7.962h15.992zM3.172 17.234V5.994l5.644 5.596-5.644 5.644zm.829.829l5.647-5.648 1.979 1.962c.229.227.598.226.826-.002l1.93-1.93 5.616 5.618H4.001zm16.827-.83l-5.617-5.616L20.828 6v11.234z" fill="#000" fill-rule="nonzero"></path></g></symbol> <symbol id="embed" viewBox="0 0 18 14"><g clip-path="url(#clip0_284:1096)"><path fill-rule="evenodd" clip-rule="evenodd" d="M10.6464 0.646447C10.8417 0.451184 11.1583 0.451184 11.3536 0.646447L17.3536 6.64645C17.5488 6.84171 17.5488 7.15829 17.3536 7.35355L11.3536 13.3536C11.1583 13.5488 10.8417 13.5488 10.6464 13.3536C10.4512 13.1583 10.4512 12.8417 10.6464 12.6464L16.2929 7L10.6464 1.35355C10.4512 1.15829 10.4512 0.841709 10.6464 0.646447Z" fill="white"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M7.35355 0.646447C7.15829 0.451184 6.84171 0.451184 6.64645 0.646447L0.646446 6.64645C0.451184 6.84171 0.451184 7.15829 0.646446 7.35355L6.64645 13.3536C6.84171 13.5488 7.15829 13.5488 7.35355 13.3536C7.54882 13.1583 7.54882 12.8417 7.35355 12.6464L1.70711 7L7.35355 1.35355C7.54882 1.15829 7.54882 0.841709 7.35355 0.646447Z" fill="white"></path></g> <defs><clipPath id="clip0_284:1096"><rect width="14" height="18" fill="white" transform="translate(18) rotate(90)"></rect></clipPath></defs></symbol> <symbol id="facebook" viewBox="0 0 12 24"><path d="M3 8H0V12H3V24H8V12H11.642L12 8H8V6.333C8 5.378 8.192 5 9.115 5H12V0H8.192C4.596 0 3 1.583 3 4.615V8Z"></path></symbol> <symbol id="gallery" viewBox="0 0 36 22"><g fill="none" fill-rule="evenodd"><path d="M0 29h36V-7H0z"></path> <g fill="#000"><path d="M34 3H5c-1.104 0-2 .896-2 2v15c0 1.104.896 2 2 2h29c1.104 0 2-.896 2-2V5c0-1.104-.896-2-2-2m0 1c.551 0 1 .449 1 1v15c0 .551-.449 1-1 1H5c-.551 0-1-.449-1-1V5c0-.551.449-1 1-1h29"></path> <path d="M.5 20c-.276 0-.5-.224-.5-.5v-17C0 1.122 1.122 0 2.5 0h31c.276 0 .5.224.5.5s-.224.5-.5.5h-31C1.673 1 1 1.673 1 2.5v17c0 .276-.224.5-.5.5"></path> <path d="M32.5 19c-.128 0-.256-.049-.354-.146l-7.585-7.586c-.567-.567-1.555-.567-2.122 0l-4.171 4.171c-.975.975-2.561.975-3.536 0l-1.171-1.171c-.567-.567-1.555-.567-2.122 0l-4.585 4.586c-.196.195-.512.195-.708 0-.195-.196-.195-.512 0-.708l4.586-4.585c.945-.945 2.591-.945 3.536 0l1.171 1.171c.567.567 1.555.567 2.122 0l4.171-4.171c.945-.945 2.591-.945 3.536 0l7.586 7.585c.195.196.195.512 0 .708-.098.097-.226.146-.354.146M10 7c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2m0 1c.551 0 1 .449 1 1 0 .551-.449 1-1 1-.551 0-1-.449-1-1 0-.551.449-1 1-1"></path></g></g></symbol> <symbol id="file" viewBox="0 0 14 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 0C1.11929 0 0 1.11929 0 2.5V13C0 14.3807 1.11929 15.5 2.5 15.5H11C12.3807 15.5 13.5 14.3807 13.5 13V4.75C13.5 4.61739 13.4473 4.49021 13.3536 4.39645L9.10355 0.146447C9.00979 0.0526784 8.88261 0 8.75 0H2.5ZM1 2.5C1 1.67157 1.67157 1 2.5 1H8V5C8 5.27614 8.22386 5.5 8.5 5.5H12.5V13C12.5 13.8285 11.8285 14.5 11 14.5H2.5C1.67157 14.5 1 13.8285 1 13V2.5ZM12.0429 4.5L9 1.45711V4.5H12.0429ZM4 11C4 10.7239 4.22386 10.5 4.5 10.5H9C9.27614 10.5 9.5 10.7239 9.5 11C9.5 11.2761 9.27614 11.5 9 11.5H4.5C4.22386 11.5 4 11.2761 4 11ZM4.5 7.5C4.22386 7.5 4 7.72386 4 8C4 8.27614 4.22386 8.5 4.5 8.5H9C9.27614 8.5 9.5 8.27614 9.5 8C9.5 7.72386 9.27614 7.5 9 7.5H4.5Z" fill="#080A12"></path></symbol> <symbol id="flipboard" viewBox="0 0 448 512"><path d="M0 32v448h448V32H0zm358.4 179.2h-89.6v89.6h-89.6v89.6H89.6V121.6h268.8v89.6z"></path></symbol> <symbol id="fullscreen" viewBox="0 0 16 16"><path d="M16 6H14.6667V1.33333H10V0H16V6ZM10 16V14.6667H14.6667V10H16V16H10ZM0 10H1.33333V14.6667H6V16H0V10ZM6 0V1.33333H1.33333V6H0V0H6Z" fill="white"></path></symbol> <symbol id="galleryIcon" viewBox="0 0 19 12"><path d="M17.9444 1.63636C18.5271 1.63636 19 2.12509 19 2.72727V10.9091C19 11.5113 18.5271 12 17.9444 12H2.63889C2.05622 12 1.58333 11.5113 1.58333 10.9091V2.72727C1.58333 2.12509 2.05622 1.63636 2.63889 1.63636H17.9444ZM17.9444 2.18182H2.63889C2.34808 2.18182 2.11111 2.42673 2.11111 2.72727V10.9091C2.11111 11.2096 2.34808 11.4545 2.63889 11.4545H17.9444C18.2353 11.4545 18.4722 11.2096 18.4722 10.9091V2.72727C18.4722 2.42673 18.2353 2.18182 17.9444 2.18182ZM17.6806 0C17.8262 0 17.9444 0.122182 17.9444 0.272727C17.9444 0.423273 17.8262 0.545455 17.6806 0.545455H1.31944C0.882972 0.545455 0.527778 0.912546 0.527778 1.36364V10.6364C0.527778 10.7869 0.409555 10.9091 0.263889 10.9091C0.118222 10.9091 0 10.7869 0 10.6364V1.36364C0 0.612 0.592167 0 1.31944 0H17.6806ZM13.3359 5.76055L17.3396 9.89782C17.4425 10.0047 17.4425 10.1771 17.3396 10.284C17.2879 10.3369 17.2203 10.3636 17.1528 10.3636C17.0852 10.3636 17.0177 10.3369 16.9659 10.284L12.9628 6.14618C12.6635 5.83691 12.1421 5.83691 11.8428 6.14618L9.64144 8.42127C9.12686 8.95309 8.28981 8.95309 7.77522 8.42127L7.15719 7.78255C6.85794 7.47327 6.3365 7.47327 6.03725 7.78255L3.61739 10.284C3.51394 10.3904 3.34717 10.3904 3.24372 10.284C3.14081 10.1771 3.14081 10.0047 3.24372 9.89782L5.66411 7.39691C6.16286 6.88145 7.03158 6.88145 7.53033 7.39691L8.14836 8.03564C8.44761 8.34491 8.96906 8.34491 9.26831 8.03564L11.4697 5.76055C11.9684 5.24509 12.8371 5.24509 13.3359 5.76055ZM5.27778 3.81818C5.86044 3.81818 6.33333 4.30691 6.33333 4.90909C6.33333 5.51127 5.86044 6 5.27778 6C4.69511 6 4.22222 5.51127 4.22222 4.90909C4.22222 4.30691 4.69511 3.81818 5.27778 3.81818ZM5.27778 4.36364C4.98697 4.36364 4.75 4.60855 4.75 4.90909C4.75 5.20964 4.98697 5.45455 5.27778 5.45455C5.56858 5.45455 5.80556 5.20964 5.80556 4.90909C5.80556 4.60855 5.56858 4.36364 5.27778 4.36364Z" fill="#666666"></path></symbol> <symbol id="galleryOverlay" viewBox="0 0 70 70"><circle cx="35" cy="35" r="33"></circle> <path d="M35,2c18.2,0,33,14.8,33,33S53.2,68,35,68S2,53.2,2,35S16.8,2,35,2 M35,0C15.7,0,0,15.7,0,35s15.7,35,35,35 s35-15.7,35-35S54.3,0,35,0L35,0z" class="overlayBorder"></path> <circle cx="30.5" cy="34.2" r="1.8" class="overlayIcon"></circle> <polygon points="21.2,41.3 19.1,41.3 19.1,22.9 45.5,22.9 45.5,25 21.2,25 " class="overlayIcon"></polygon> <path d="M48.9,30v15.1h-23V30H48.9 M50.9,28h-27v19.1h27V28L50.9,28z" class="overlayIcon"></path> <polygon points="29,42.8 33.1,37.5 35.7,40 40.4,33.6 46.6,42.8 " class="overlayIcon"></polygon></symbol> <symbol id="googleplus" viewBox="0 0 32 32"><path d="M18.8,1c1.1-0.6,1.6-1,1.6-1H9.9C7.8,0,2,2.4,2,7.9c0,5.5,6,6.7,8.2,6.6C9,16,10,17.4,10.7,18.1 c0.7,0.7,0.5,0.9-0.3,0.9C9.7,19,0,19.1,0,26s12.8,7.4,17.1,3.7s3.3-8.9,0-11.2c-3.3-2.3-4.5-3.4-2.4-5.3 c2.1-1.8,3.7-3.3,3.7-6.8s-2.8-5.2-2.8-5.2S17.7,1.6,18.8,1z M17.1,25.7c0,3-2.5,4.4-6.8,4.4c-4.3,0-6.6-2.1-6.6-5.4 c0-3.2,3.1-4.8,9-4.8C14.3,21.2,17.1,22.7,17.1,25.7z M10.9,13.2c-5.2,0-7.5-12.1-1.4-12.1C14.2,0.9,17.8,13.2,10.9,13.2z M28.1,4V0.1h-2V4h-4v2h4V10h2V6.1H32V4H28.1z"></path></symbol> <symbol id="hamburgerMenu" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 5C4 4.44772 4.44772 4 5 4H19C19.5523 4 20 4.44772 20 5C20 5.55228 19.5523 6 19 6H5C4.44772 6 4 5.55228 4 5ZM4 12C4 11.4477 4.44772 11 5 11H19C19.5523 11 20 11.4477 20 12C20 12.5523 19.5523 13 19 13H5C4.44772 13 4 12.5523 4 12ZM5 18C4.44772 18 4 18.4477 4 19C4 19.5523 4.44772 20 5 20H19C19.5523 20 20 19.5523 20 19C20 18.4477 19.5523 18 19 18H5Z"></path></symbol> <symbol id="hamburgerMenu-closed" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.70711 18.0208C4.31658 18.4113 4.31658 19.0445 4.70711 19.435C5.09763 19.8256 5.7308 19.8256 6.12132 19.435L11.5 14.0563L17.0208 19.5772C17.4113 19.9677 18.0445 19.9677 18.435 19.5772C18.8256 19.1866 18.8256 18.5535 18.435 18.1629L12.9142 12.6421L18.8492 6.7071C19.2398 6.31658 19.2398 5.68342 18.8492 5.29289C18.4587 4.90237 17.8256 4.90237 17.435 5.29289L11.5 11.2279L5.70711 5.43503C5.31658 5.0445 4.68342 5.0445 4.29289 5.43503C3.90237 5.82555 3.90237 6.45872 4.29289 6.84924L10.0858 12.6421L4.70711 18.0208Z"></path></symbol> <symbol id="hamburger" viewBox="0 0 40 36"><rect y="0" width="40" height="4"></rect> /&gt;<rect y="16" width="40" height="4"></rect><rect y="32" width="40" height="4"></rect></symbol> <symbol id="instagram" viewBox="0 0 24 24"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="24" height="24"></rect> <path d="M12.545526,1.99893815 C12.6309642,1.99900157 12.7136555,1.999082 12.793741,1.99918063 L13.4479701,2.00059091 C14.3023632,2.00342847 14.7880104,2.00993219 15.2152737,2.02266798 L15.4094566,2.02899789 C15.6338039,2.03692085 15.8550673,2.0467652 16.1217013,2.05893154 C17.1861366,2.10747683 17.9130656,2.27654008 18.549166,2.52375796 C19.2066731,2.77926844 19.7643487,3.12120615 20.3203239,3.67713127 C20.876299,4.2331064 21.2182067,4.79078207 21.4737872,5.44836921 C21.7209651,6.08443957 21.8900183,6.81137856 21.9385336,7.87576384 C21.9820295,8.82809061 21.9958603,9.20159984 21.9983248,11.2038118 L21.9983248,12.793721 C21.9967475,14.0750891 21.9905146,14.6893912 21.9748291,15.2152537 L21.9684946,15.4094366 C21.9605656,15.6337839 21.9507124,15.8550473 21.9385336,16.1216813 C21.8900183,17.1861166 21.7209651,17.9130456 21.4737872,18.549146 C21.2182067,19.2067531 20.876299,19.7644288 20.3203239,20.3204039 C19.7643487,20.876279 19.2066731,21.2181867 18.549166,21.4737672 C17.9130656,21.7209451 17.1861366,21.8899983 16.1217013,21.9385136 C15.8550673,21.9506924 15.6338039,21.9605455 15.4094566,21.9684746 L15.2152737,21.9748091 C14.6894112,21.9904946 14.0751091,21.9967275 12.793741,21.9983048 L11.2038286,21.9983048 C9.20160782,21.9958403 8.82809061,21.9820094 7.87576384,21.9385136 C6.81137856,21.8899983 6.08443957,21.7209451 5.44836921,21.4737672 C4.79078207,21.2181867 4.2331064,20.876279 3.67714127,20.3204039 C3.12120615,19.7644288 2.77927845,19.2067531 2.52375796,18.549146 C2.27654008,17.9130456 2.10747683,17.1861166 2.05893154,16.1216813 C2.05197935,15.969319 2.04578535,15.8317716 2.04027481,15.699998 L2.03251225,15.5055379 C2.0313008,15.4734729 2.03012974,15.4414862 2.02899789,15.4094366 L2.02266798,15.2152537 C2.00993219,14.7879904 2.00342847,14.3023432 2.00059091,13.4479501 L1.99918063,12.793721 C1.999082,12.7136355 1.99900157,12.6309442 1.99893815,12.545506 L1.99893815,11.4520362 C1.99900157,11.3665946 1.999082,11.2839002 1.99918063,11.2038118 L2.00059091,10.5495608 C2.00539294,9.10362265 2.02069449,8.71381139 2.05893154,7.87576384 C2.10747683,6.81137856 2.27654008,6.08443957 2.52375796,5.44836921 C2.77927845,4.79078207 3.12120615,4.2331064 3.67714127,3.67713127 C4.2331064,3.12120615 4.79078207,2.77926844 5.44836921,2.52375796 C6.08443957,2.27654008 6.81137856,2.10747683 7.87576384,2.05893154 C8.71381139,2.02069449 9.10362883,2.00539294 10.5495745,2.00059091 L11.2038286,1.99918063 C11.2839174,1.999082 11.3666121,1.99900157 11.4520541,1.99893815 Z M12.8058819,3.80096604 L11.1916878,3.80096604 C9.24924167,3.80328545 8.8951894,3.81609838 7.95788971,3.85885851 C6.98290259,3.90332252 6.4534058,4.06622383 6.1010348,4.20317697 C5.63426777,4.38458412 5.30114283,4.60127237 4.95123261,4.95122261 C4.60128238,5.30114283 4.38458412,5.63425776 4.20317697,6.1010348 C4.06623384,6.4534058 3.90332252,6.98290259 3.85885851,7.95788971 C3.81609838,8.8951894 3.80328545,9.24924167 3.80096604,11.1916738 L3.80096604,12.8058619 C3.80328545,14.7482252 3.81609838,15.1022824 3.85885851,16.0395554 C3.90332252,17.0145626 4.06623384,17.5441294 4.20317697,17.8964404 C4.38458412,18.3631874 4.60132239,18.6963923 4.95123261,19.0463026 C5.30114283,19.3962128 5.63426777,19.612881 6.1010348,19.7943382 C6.4534058,19.9312813 6.98290259,20.0941326 7.95788971,20.1386466 C8.85603299,20.1796336 9.21854926,20.1931098 10.9569266,20.1962031 L13.0406377,20.1962031 C14.7789582,20.1931098 15.1415259,20.1796336 16.0395754,20.1386466 C17.0145826,20.0941326 17.5440493,19.9312813 17.8964604,19.7943382 C18.3632074,19.612881 18.6963123,19.3962128 19.0462225,19.0463026 C19.3962328,18.6963923 19.612901,18.3631874 19.7943582,17.8964404 C19.9313013,17.5441294 20.0941526,17.0145626 20.1386667,16.0395554 C20.1796536,15.1413355 20.1931298,14.7787425 20.1962231,13.040542 L20.1962231,10.9569855 C20.1931298,9.21872473 20.1796536,8.85613525 20.1386667,7.95788971 C20.0941526,6.98290259 19.9313013,6.4534058 19.7943582,6.1010348 C19.612901,5.63425776 19.3962328,5.30114283 19.0462225,4.95122261 C18.6963123,4.60127237 18.3632074,4.38458412 17.8964604,4.20317697 C17.5440493,4.06622383 17.0145826,3.90332252 16.0395754,3.85885851 C15.1023024,3.81609838 14.7482452,3.80328545 12.8058819,3.80096604 Z M11.9956526,6.86840258 C14.8307526,6.86840258 17.1291526,9.16674258 17.1291526,12.0019526 C17.1291526,14.8370526 14.8307526,17.1354526 11.9956526,17.1354526 C9.16043258,17.1354526 6.86209258,14.8370526 6.86209258,12.0019526 C6.86209258,9.16674258 9.16043258,6.86840258 11.9956526,6.86840258 Z M11.9956526,8.66963258 C10.1552526,8.66963258 8.66332258,10.1615526 8.66332258,12.0019526 C8.66332258,13.8422526 10.1552526,15.3341526 11.9956526,15.3341526 C13.8359526,15.3341526 15.3278526,13.8422526 15.3278526,12.0019526 C15.3278526,10.1615526 13.8359526,8.66963258 11.9956526,8.66963258 Z M17.3319526,5.46594258 C17.9944526,5.46594258 18.5315526,6.00305258 18.5315526,6.66559258 C18.5315526,7.32813258 17.9944526,7.86519258 17.3319526,7.86519258 C16.6694526,7.86519258 16.1323526,7.32813258 16.1323526,6.66559258 C16.1323526,6.00305258 16.6694526,5.46594258 17.3319526,5.46594258 Z" fill="#0A0B09"></path></g></g></symbol> <symbol id="ios" viewBox="0 0 24 24"><path d="M6.54545 0C2.93702 0 0 2.93702 0 6.54545V17.4545C0 21.063 2.93702 24 6.54545 24H17.4545C21.063 24 24 21.063 24 17.4545V6.54545C24 2.93702 21.063 0 17.4545 0H6.54545ZM6.54545 1.09091H17.4545C20.4734 1.09091 22.9091 3.52662 22.9091 6.54545V17.4545C22.9091 20.4734 20.4734 22.9091 17.4545 22.9091H6.54545C3.52662 22.9091 1.09091 20.4734 1.09091 17.4545V6.54545C1.09091 3.52662 3.52662 1.09091 6.54545 1.09091ZM4.69922 8.21804C4.31576 8.21804 4.03338 8.4914 4.03338 8.85085C4.03338 9.2054 4.31576 9.47834 4.69922 9.47834C5.08267 9.47834 5.36612 9.2054 5.36612 8.85085C5.36612 8.4914 5.08267 8.21804 4.69922 8.21804ZM10.3839 8.52912C8.39897 8.52912 7.1527 9.91923 7.1527 12.1534C7.1527 14.3827 8.37497 15.782 10.3839 15.782C12.3879 15.782 13.6055 14.3778 13.6055 12.1534C13.6055 9.92414 12.3781 8.52966 10.3839 8.52912ZM17.4364 8.52912C15.9266 8.52912 14.919 9.34878 14.919 10.581C14.919 11.5971 15.4895 12.202 16.7408 12.4943L17.6325 12.7106C18.5483 12.926 18.9513 13.2421 18.9513 13.7695C18.9513 14.3832 18.3185 14.8285 17.4556 14.8285C16.531 14.8285 15.8885 14.4118 15.7969 13.7557H14.7315C14.8084 14.9928 15.8387 15.783 17.3725 15.783C19.0122 15.783 20.038 14.9543 20.038 13.631C20.038 12.5909 19.4534 12.0152 18.0341 11.6847L17.2724 11.4972C16.3713 11.2861 16.0067 11.0032 16.0067 10.5096C16.0067 9.88613 16.5728 9.4794 17.4215 9.4794C18.2272 9.4794 18.7823 9.87621 18.8832 10.5139H19.9283C19.8661 9.34876 18.841 8.52912 17.4364 8.52912ZM10.3839 9.53054C11.6979 9.53054 12.5082 10.5476 12.5082 12.1534C12.5082 13.7494 11.6973 14.7805 10.3839 14.7805C9.05624 14.7805 8.25107 13.75 8.25107 12.1534C8.25107 10.5476 9.0797 9.53109 10.3839 9.53054ZM4.18679 10.3945V15.6147H5.21271V10.3945H4.18679Z"></path></symbol> <symbol id="linkedin" viewBox="0 0 17 16"><path d="M3.927 1.667c0 .92-.74 1.666-1.653 1.666A1.66 1.66 0 0 1 .621 1.667C.62.747 1.36 0 2.274 0a1.66 1.66 0 0 1 1.653 1.667zm.014 3H.607v10.666h3.334V4.667zm5.321 0H5.95v10.666h3.313V9.734c0-3.113 4.02-3.368 4.02 0v5.6h3.324V8.578c0-5.253-5.948-5.062-7.345-2.476V4.667z"></path></symbol> <symbol id="mac" viewBox="0 0 24 24"><path d="M16.5474 0C16.7021 1.40677 16.1353 2.81875 15.2989 3.83253C14.4624 4.84457 13.0852 5.63577 11.7393 5.52969C11.5585 4.15075 12.2349 2.71616 13.0122 1.81715C13.8799 0.801632 15.3388 0.0486891 16.5474 0ZM20.8926 8.19374C20.6335 8.35506 18.2908 9.81311 18.3211 12.7514C18.353 16.2565 21.2889 17.5009 21.5266 17.6016C21.5351 17.6052 21.5402 17.6074 21.5415 17.6081C21.5394 17.6138 21.5352 17.6272 21.5287 17.6476C21.442 17.9194 20.9545 19.4479 19.8774 21.0216C18.8775 22.4822 17.8429 23.9377 16.2066 23.969C15.4219 23.9834 14.8972 23.7561 14.3516 23.5196C13.7801 23.272 13.1857 23.0143 12.2454 23.0143C11.2601 23.0143 10.6382 23.2796 10.039 23.5352C9.52038 23.7564 9.01887 23.9703 8.31372 23.9986C6.73654 24.0559 5.53322 22.4196 4.52466 20.9624C2.46233 17.9802 0.888628 12.541 3.00487 8.86841C4.05516 7.04604 5.93143 5.89142 7.96942 5.86012C8.8476 5.84435 9.6984 6.1822 10.443 6.47787C11.0121 6.70385 11.5191 6.90519 11.9289 6.90519C12.2978 6.90519 12.7919 6.71039 13.3678 6.48339C14.2739 6.12619 15.3822 5.68925 16.5231 5.80621C17.3073 5.83751 19.5018 6.12095 20.912 8.18154C20.9083 8.18402 20.9017 8.18808 20.8926 8.19374Z"></path></symbol> <symbol id="mag" viewBox="0 0 18 18"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.73242 1.23218C4.86643 1.23218 1.73242 4.36618 1.73242 8.23218C1.73242 12.0982 4.86643 15.2322 8.73242 15.2322C12.5984 15.2322 15.7324 12.0982 15.7324 8.23218C15.7324 4.36618 12.5984 1.23218 8.73242 1.23218ZM0.732422 8.23218C0.732422 3.8139 4.31414 0.232178 8.73242 0.232178C13.1507 0.232178 16.7324 3.8139 16.7324 8.23218C16.7324 12.6505 13.1507 16.2322 8.73242 16.2322C4.31414 16.2322 0.732422 12.6505 0.732422 8.23218Z"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M14.0356 13.5356C14.2309 13.3403 14.5475 13.3403 14.7427 13.5356L17.5711 16.364C17.7664 16.5592 17.7664 16.8758 17.5711 17.0711C17.3759 17.2664 17.0593 17.2664 16.864 17.0711L14.0356 14.2427C13.8403 14.0474 13.8403 13.7308 14.0356 13.5356Z"></path></symbol> <symbol id="more" viewBox="0 0 32 7.3"><circle cx="3.7" cy="3.7" r="3.7"></circle> <circle cx="16" cy="3.7" r="3.7"></circle> <circle cx="28.3" cy="3.7" r="3.7"></circle></symbol> <symbol id="pause" viewBox="0 0 26.6 32"><g><polygon points="16,32 26.5,32 26.5,8.8 26.5,0 16,0"></polygon> <rect x="0.1" y="0" width="10.6" height="32"></rect></g></symbol> <symbol id="phone" viewBox="0 0 17 16"><path d="M15.5813 12.3435L12.3426 10.1836C11.9316 9.91174 11.3806 10.0012 11.0768 10.3892L10.1334 11.6022C10.0122 11.762 9.79177 11.8084 9.61637 11.711L9.43692 11.612C8.84203 11.2878 8.10183 10.8841 6.61048 9.39221C5.11913 7.90033 4.71463 7.15957 4.39037 6.56578L4.29197 6.38632C4.1932 6.21096 4.23869 5.98963 4.39862 5.86742L5.61078 4.92431C5.99862 4.62043 6.08821 4.06966 5.81664 3.65853L3.6568 0.419844C3.37848 0.00118926 2.82008 -0.124489 2.38921 0.134523L1.03491 0.948054C0.60938 1.19822 0.297186 1.60338 0.16379 2.07862C-0.323891 3.85555 0.0429864 6.92225 4.56051 11.4403C8.15411 15.0336 10.8294 16 12.6682 16C13.0914 16.0018 13.5129 15.9467 13.9214 15.8362C14.3968 15.703 14.802 15.3908 15.052 14.9651L15.8663 13.6116C16.1257 13.1807 16.0001 12.6219 15.5813 12.3435ZM15.4069 13.338L14.5944 14.6923C14.4149 14.9996 14.1234 15.2255 13.7811 15.3227C12.1407 15.7731 9.27481 15.4 4.9378 11.063C0.600788 6.72601 0.227785 3.86036 0.678156 2.21971C0.775524 1.87698 1.00169 1.58516 1.3093 1.40536L2.6636 0.592894C2.85055 0.480402 3.09291 0.534929 3.21368 0.716603L4.38693 2.47806L5.37167 3.95501C5.4896 4.13334 5.45085 4.37235 5.28261 4.50431L4.07018 5.44743C3.7012 5.72956 3.59584 6.24005 3.82301 6.64521L3.91928 6.82013C4.26007 7.44515 4.68375 8.22268 6.23057 9.76925C7.77739 11.3158 8.55467 11.7395 9.17941 12.0803L9.35458 12.1768C9.75971 12.4039 10.2702 12.2986 10.5524 11.9296L11.4955 10.7172C11.6275 10.549 11.8664 10.5103 12.0448 10.6281L15.2832 12.788C15.465 12.9086 15.5195 13.1511 15.4069 13.338Z"></path></symbol> <symbol id="pinterest" viewBox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.959 2C6.459 2 2 6.459 2 11.959a9.962 9.962 0 006.328 9.279c-.09-.787-.164-2 .033-2.861.18-.779 1.164-4.95 1.164-4.95s-.295-.6-.295-1.476c0-1.385.803-2.418 1.803-2.418.852 0 1.262.64 1.262 1.401 0 .853-.54 2.132-.828 3.32-.238.992.5 1.803 1.476 1.803 1.77 0 3.13-1.868 3.13-4.557 0-2.385-1.712-4.05-4.163-4.05-2.836 0-4.5 2.124-4.5 4.32 0 .853.328 1.771.738 2.271.082.098.09.188.065.287-.074.311-.246.992-.279 1.131-.04.18-.147.221-.336.131-1.246-.582-2.024-2.393-2.024-3.86 0-3.14 2.278-6.025 6.582-6.025 3.45 0 6.14 2.459 6.14 5.754 0 3.434-2.165 6.197-5.165 6.197-1.008 0-1.959-.525-2.279-1.148l-.623 2.369c-.22.869-.827 1.95-1.237 2.615.934.287 1.918.442 2.95.442 5.5 0 9.96-4.459 9.96-9.959A9.939 9.939 0 0011.959 2z" fill="#000" fill-rule="nonzero"></path></g></symbol> <symbol id="play" viewBox="0 0 27 36"><path d="M25.7687 17.1706C26.3571 17.567 26.3571 18.433 25.7687 18.8294L1.55866 35.1367C0.894432 35.5841 -1.66576e-06 35.1081 -1.63075e-06 34.3073L-2.05126e-07 1.69274C-1.7012e-07 0.891883 0.894433 0.415934 1.55866 0.863341L25.7687 17.1706Z"></path></symbol> <symbol id="reddit" viewBox="0 0 32 26.7"><path d="M22.9,14.5C23,14.7,23,15,23,15.2c0,0.4-0.2,0.9-0.4,1.2c-0.3,0.3-0.6,0.6-1,0.7h0c0,0,0,0,0,0c0,0,0,0,0,0 c-0.2,0.1-0.4,0.1-0.6,0.1c-0.5,0-0.9-0.2-1.3-0.5c-0.4-0.3-0.6-0.7-0.7-1.2c0,0,0,0,0,0c0,0,0,0,0,0h0c0-0.1,0-0.2,0-0.4 c0-0.4,0.1-0.8,0.4-1.2c0.2-0.3,0.6-0.6,1-0.7c0,0,0,0,0,0c0,0,0,0,0,0c0.2-0.1,0.5-0.1,0.7-0.1c0.4,0,0.8,0.1,1.2,0.4 C22.5,13.8,22.7,14.1,22.9,14.5C22.9,14.5,22.9,14.5,22.9,14.5C22.9,14.5,22.9,14.5,22.9,14.5L22.9,14.5z M21.6,19.7 c-0.2-0.1-0.4-0.2-0.6-0.2c-0.2,0-0.3,0-0.5,0.1c-1.4,0.8-3.1,1.3-4.7,1.3c-1.2,0-2.5-0.3-3.6-0.8l0,0l0,0 c-0.2-0.1-0.4-0.2-0.6-0.4c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.1c-0.1,0-0.2,0-0.4,0.1c0,0,0,0,0,0 c-0.2,0.1-0.3,0.2-0.4,0.4c-0.1,0.2-0.2,0.4-0.2,0.6c0,0.2,0,0.3,0.1,0.5c0.1,0.1,0.2,0.3,0.4,0.4c1.6,1.1,3.5,1.6,5.4,1.6 c1.7,0,3.4-0.4,4.9-1.1l0,0l0,0c0.2-0.1,0.5-0.2,0.7-0.4c0.1-0.1,0.2-0.2,0.4-0.3c0.1-0.1,0.2-0.3,0.2-0.4c0-0.1,0-0.2,0-0.2 c0-0.1,0-0.3-0.1-0.4C21.9,19.9,21.8,19.8,21.6,19.7L21.6,19.7z M10.4,17.1C10.4,17.1,10.4,17.1,10.4,17.1 c0.2,0.1,0.4,0.1,0.6,0.1c0.5,0,1-0.2,1.4-0.6c0.4-0.3,0.6-0.8,0.6-1.4c0,0,0,0,0,0c0,0,0-0.1,0-0.1c0-0.6-0.3-1-0.6-1.4 c-0.4-0.3-0.9-0.6-1.4-0.6c-0.1,0-0.3,0-0.4,0c0,0,0,0,0,0h0c-0.7,0.1-1.3,0.7-1.5,1.4c0,0,0,0,0,0C9,14.8,9,15,9,15.2 c0,0.4,0.1,0.9,0.4,1.2C9.6,16.7,10,17,10.4,17.1C10.4,17.1,10.4,17.1,10.4,17.1L10.4,17.1z M32,12.1L32,12.1c0,0.1,0,0.1,0,0.2 c0,0.8-0.2,1.5-0.7,2.2c-0.4,0.6-0.9,1.1-1.5,1.4c0,0.3,0.1,0.6,0.1,0.9c0,1.7-0.6,3.3-1.6,4.6v0h0c-1.9,2.5-4.7,3.9-7.6,4.7l0,0 c-1.5,0.4-3.1,0.6-4.7,0.6c-2.4,0-4.7-0.4-6.9-1.3v0h0c-2.3-0.9-4.5-2.4-5.8-4.6c-0.7-1.2-1.1-2.5-1.1-3.9c0-0.3,0-0.6,0.1-0.9 c-0.6-0.3-1.1-0.8-1.5-1.4C0.3,13.9,0,13.2,0,12.4v0c0-1.1,0.5-2.1,1.2-2.8c0.7-0.7,1.7-1.2,2.8-1.2h0c0.1,0,0.2,0,0.3,0 c0.5,0,1.1,0.1,1.6,0.3l0,0h0C6.3,8.8,6.8,9,7.1,9.3c0.1-0.1,0.3-0.1,0.4-0.2c2.3-1.4,5-1.9,7.6-2c0-1.3,0.2-2.7,0.8-3.8 c0.5-1,1.4-1.8,2.5-2l0,0h0c0.4-0.1,0.8-0.1,1.2-0.1c1.1,0,2.2,0.3,3.2,0.7c0.5-0.7,1.1-1.2,1.9-1.5l0,0l0,0 C25.3,0.1,25.8,0,26.2,0c0.5,0,1,0.1,1.5,0.3v0c0,0,0,0,0,0c0,0,0,0,0,0C28.4,0.6,29,1,29.4,1.6C29.8,2.2,30,3,30,3.7 c0,0.1,0,0.3,0,0.4l0,0c0,0,0,0,0,0c-0.1,1-0.6,1.8-1.2,2.4c-0.7,0.6-1.6,1-2.5,1c-0.1,0-0.3,0-0.4,0c-0.9-0.1-1.8-0.5-2.4-1.2 c-0.6-0.7-1-1.5-1-2.5c0,0,0-0.1,0-0.1C21.6,3.3,20.7,3,19.8,3c-0.1,0-0.3,0-0.4,0h0c-0.7,0.1-1.3,0.5-1.6,1.1v0 c-0.5,0.9-0.6,1.9-0.6,3c2.6,0.2,5.2,0.8,7.4,2.1h0l0,0c0,0,0.1,0.1,0.2,0.1C25,9.2,25.2,9,25.4,8.9c0.7-0.5,1.5-0.7,2.3-0.7 c0.4,0,0.7,0,1.1,0.1h0l0,0c0,0,0,0,0,0c0.8,0.2,1.6,0.7,2.2,1.3C31.5,10.4,31.9,11.2,32,12.1L32,12.1L32,12.1z M24.4,3.6 c0,0,0,0.1,0,0.1v0c0,0.4,0.2,0.9,0.6,1.2c0.3,0.3,0.8,0.5,1.2,0.5h0c0,0,0.1,0,0.1,0c0.4,0,0.9-0.2,1.2-0.5 C27.8,4.6,28,4.2,28,3.8v0c0,0,0-0.1,0-0.1c0-0.5-0.2-0.9-0.6-1.2c-0.3-0.3-0.8-0.5-1.2-0.5c-0.1,0-0.3,0-0.4,0.1h0l0,0 c-0.4,0.1-0.7,0.3-1,0.6C24.6,2.9,24.4,3.2,24.4,3.6L24.4,3.6z M5.4,10.5c-0.3-0.2-0.7-0.3-1.1-0.3c-0.1,0-0.1,0-0.2,0h0l0,0 c-0.5,0-1,0.2-1.4,0.6c-0.4,0.4-0.6,0.8-0.7,1.4v0l0,0c0,0,0,0.1,0,0.1c0,0.3,0.1,0.6,0.3,0.9c0.1,0.2,0.3,0.4,0.5,0.6 C3.4,12.6,4.3,11.5,5.4,10.5L5.4,10.5z M27.8,16.9c0-1.2-0.4-2.3-1.1-3.2c-1.3-1.9-3.4-3.1-5.6-3.8l0,0c-0.4-0.1-0.8-0.2-1.3-0.3 c-1.3-0.3-2.6-0.4-3.9-0.4c-1.7,0-3.5,0.3-5.2,0.8c-2.2,0.7-4.3,1.9-5.6,3.8v0c-0.7,0.9-1.1,2.1-1.1,3.3c0,0.4,0.1,0.9,0.2,1.3 l0,0c0.2,0.9,0.7,1.8,1.3,2.5c0.6,0.7,1.4,1.3,2.2,1.8c0.2,0.1,0.4,0.2,0.5,0.3c2.3,1.3,5,1.9,7.6,1.9c0.4,0,0.9,0,1.3,0 c2.7-0.2,5.3-1,7.5-2.6v0c0.7-0.5,1.3-1.1,1.8-1.8c0.5-0.7,0.9-1.5,1-2.3v0C27.8,17.5,27.8,17.2,27.8,16.9L27.8,16.9z M29.9,12.3 c0-0.3-0.1-0.6-0.2-0.8l0,0l0,0c-0.2-0.4-0.5-0.7-0.8-0.9c-0.4-0.2-0.8-0.3-1.2-0.3c-0.4,0-0.7,0.1-1.1,0.3c1.1,0.9,2,2,2.6,3.3 c0.2-0.2,0.4-0.4,0.5-0.6C29.8,13,29.9,12.6,29.9,12.3L29.9,12.3z M29.9,12.3"></path></symbol> <symbol id="rss" viewBox="0 0 36 36"><path d="M0 14.4v7.2c8 0 14.4 6.4 14.4 14.4h7.2c0-11.9-9.7-21.6-21.6-21.6z"></path> <path d="M0 0v7.2c15.9 0 28.8 12.9 28.8 28.8H36C36 16.1 19.9 0 0 0z"></path> <circle cx="3.6" cy="32.4" r="3.6"></circle></symbol> <symbol id="cc-share" viewBox="0 0 24 24"><path d="M6 17c2.269-9.881 11-11.667 11-11.667v-3.333l7 6.637-7 6.696v-3.333s-6.17-.171-11 5zm12 .145v2.855h-16v-12h6.598c.768-.787 1.561-1.449 2.339-2h-10.937v16h20v-6.769l-2 1.914z"></path></symbol> <symbol id="share" viewBox="0 0 16 16"><path d="M14.61,6.37,8,1.57V3.79a9.94,9.94,0,0,0-6.62,9.36,9.07,9.07,0,0,0,.09,1.28A6.62,6.62,0,0,1,8,8.85v2.32Z"></path></symbol> <symbol id="share" viewBox="0 0 18 12"><path d="M10.5 10.5L18 5.184L10.5 0V2.2815C10.5 2.2815 1.7865 4.21875 0 12C3.804 7.92675 10.5 8.0865 10.5 8.0865V10.5Z" fill="white"></path></symbol> <symbol id="sms" viewBox="0 0 72 72"><path d="M38,58 L24,72 L24,58 L9.99237268,58 C4.47373763,58 0,53.5215031 0,48.0046567 L0,15.9953433 C0,10.4750676 4.47671884, 6 9.99237268,6 L62.0076273,6 C67.5262624,6 72,10.4784969 72,15.9953433 L72,48.0046567 C72,53.5249324 67.5232812,58 62.0076273, 58 L38,58 Z M9.9,28.475 C9.9,33.075 13.825,33.575 16.825,33.925 C18.675,34.125 20.2,34.475 20.2,35.725 C20.2,37.15 19,37.7 16.875, 37.7 C15.275,37.7 14.15,37.05 13.65,35.975 C13.325,35.225 13.05,35.1 12.325,35.375 L10.5,36.025 C9.8,36.275 9.6,36.6 9.85,37.325 C10.825, 39.95 12.975,41.375 16.875,41.375 C21.475,41.375 24.3,39.075 24.3,35.65 C24.3,31.25 20.75,30.5 17.825,30.15 C15.8,29.925 14.075,29.65 14.075, 28.3 C14.075,27.1 14.975,26.575 17.025,26.575 C18.6,26.575 19.45,27.175 19.975,28.225 C20.35,28.9 20.625,29.025 21.275,28.725 L23.175, 27.9 C23.875,27.6 24.075,27.25 23.725,26.55 C22.575,24.1 20.675,22.875 17.025,22.875 C12.35,22.875 9.9,25.25 9.9,28.475 Z M43.875,23.25 L42.1, 23.25 C41.325,23.25 41.125,23.375 40.75,24.025 L36.15,32.45 L31.575,24 C31.225,23.4 30.975,23.25 30.15,23.25 L28.525,23.25 C27.775,23.25 27.5, 23.5 27.5,24.25 L27.5,40 C27.5,40.75 27.775,41 28.525,41 L30.3,41 C31.05,41 31.3,40.75 31.3,40 L31.3,34.35 C31.3,32.675 31.15,31.25 30.55,28.7 L30.775, 28.7 C31.275,30.525 31.825,32 32.625,33.35 L34.425,36.525 C34.725,37.1 34.95,37.25 35.575,37.25 L36.725,37.25 C37.35,37.25 37.575,37.05 37.85, 36.525 L39.625,33.35 C40.375,32 41.075,30.4 41.6,28.7 L41.825,28.7 C41.2,31.15 41,32.8 41,34.325 L41,40 C41,40.75 41.25,41 42,41 L43.875,41 C44.65, 41 44.9,40.75 44.9,40 L44.9,24.25 C44.9,23.5 44.65,23.25 43.875,23.25 Z M48.325,28.475 C48.325,33.075 52.25,33.575 55.25,33.925 C57.1,34.125 58.625, 34.475 58.625,35.725 C58.625,37.15 57.425,37.7 55.3,37.7 C53.7,37.7 52.575,37.05 52.075,35.975 C51.75,35.225 51.475,35.1 50.75,35.375 L48.925,36.025 C48.225, 36.275 48.025,36.6 48.275,37.325 C49.25,39.95 51.4,41.375 55.3,41.375 C59.9,41.375 62.725,39.075 62.725,35.65 C62.725,31.25 59.175,30.5 56.25, 30.15 C54.225,29.925 52.5,29.65 52.5,28.3 C52.5,27.1 53.4,26.575 55.45,26.575 C57.025,26.575 57.875,27.175 58.4,28.225 C58.775,28.9 59.05, 29.025 59.7,28.725 L61.6,27.9 C62.3,27.6 62.5,27.25 62.15,26.55 C61,24.1 59.1,22.875 55.45,22.875 C50.775,22.875 48.325,25.25 48.325,28.475 Z"></path></symbol> <symbol id="stars-full" viewBox="0 0 14 14"><polygon points="7,0 8.8,5.1 14,5.3 9.9,8.7 11.3,14 7,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol> <symbol id="stars-half" viewBox="0 0 14 14"><polygon points="7.1,0 7.1,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol> <symbol id="stumble" viewBox="0 0 32 24"><path d="M17.8,8.6l2.1,1.5l3.3-1.5l0-1.6C23,3.3,19.9,0,16,0c-3.8,0-7,3.2-7.1,6.9v9.9c0,0.9-0.8,1.6-1.7,1.6 c-0.9,0-1.9-0.4-1.9-1.3V12H0c0,0,0,5.1,0,5.1C0,20.9,3.2,24,7.1,24c3.9,0,7.1-3.1,7.1-6.9V6.9c0-0.9,0.8-1.7,1.8-1.7 c0.9,0,1.8,0.8,1.8,1.7V8.6z M26.7,12v5.1c0,0.9-1,1.5-1.9,1.5c-0.9,0-1.7-0.7-1.7-1.6l0-5l-3.3,1.6L17.8,12v5.1 c0,3.8,3.2,6.9,7.1,6.9c3.9,0,7.1-3.1,7.1-6.9c0,0,0-5.1,0-5.1H26.7z"></path></symbol> <symbol id="tumblr" viewBox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M13.32 15.984c0 1.547.758 2.082 1.966 2.082H17V22h-3.245c-2.922 0-5.1-1.548-5.1-5.25v-5.929H6v-3.21C8.922 6.83 10.144 4.241 10.285 2h3.034v5.09h3.54v3.731h-3.54v5.163z" fill="#000"></path></g></symbol> <symbol id="twitter" viewBox="0 0 24 24"><g fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M8.275 20c7.552 0 11.682-6.157 11.682-11.493 0-.176 0-.352-.009-.52A8.337 8.337 0 0022 5.893a8.44 8.44 0 01-2.358.637 4.05 4.05 0 001.805-2.237 8.398 8.398 0 01-2.606.98A4.117 4.117 0 0015.844 4C13.58 4 11.74 5.81 11.74 8.038c0 .318.034.628.111.921a11.711 11.711 0 01-8.463-4.222 4.002 4.002 0 00-.554 2.027c0 1.4.724 2.64 1.831 3.36a4.084 4.084 0 01-1.856-.503v.05c0 1.96 1.413 3.586 3.295 3.963a4.153 4.153 0 01-1.856.066c.52 1.609 2.035 2.773 3.831 2.807A8.34 8.34 0 012 18.174 11.574 11.574 0 008.275 20z" fill-rule="nonzero"></path></g></symbol> <symbol id="videoIcon" viewBox="0 0 14 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.43996 0.135134C0.803637 -0.244871 0 0.221801 0 0.971144V8.00057V15.03C0 15.7793 0.803637 16.2447 1.43996 15.8647L13.2422 8.83525C13.8717 8.46191 13.8717 7.53923 13.2422 7.16456L1.43996 0.135134Z" fill="#666666"></path></symbol> <symbol id="website" viewBox="0 0 16 16"><path d="M13.6556 2.34442C10.53 -0.781222 5.4705 -0.781722 2.34443 2.34442C-0.781242 5.47005 -0.78171 10.5295 2.34443 13.6556C5.47 16.7812 10.5295 16.7817 13.6556 13.6556C16.7812 10.53 16.7817 5.47052 13.6556 2.34442ZM13.3213 12.5155C12.9476 12.1813 12.5479 11.8856 12.1265 11.6307C12.405 10.6687 12.57 9.61012 12.609 8.5097H14.9605C14.8542 9.99296 14.2843 11.3844 13.3213 12.5155ZM1.03949 8.5097H3.39098C3.42998 9.61012 3.59497 10.6687 3.87346 11.6307C3.45212 11.8856 3.05238 12.1813 2.67869 12.5155C1.71572 11.3844 1.14584 9.99296 1.03949 8.5097ZM2.67872 3.48455C3.05241 3.81871 3.45215 4.11444 3.87349 4.3693C3.595 5.33129 3.43001 6.3899 3.39101 7.49031H1.03949C1.14584 6.00708 1.71572 4.61569 2.67872 3.48455ZM7.49032 4.47465C6.65906 4.4152 5.85756 4.21046 5.11451 3.8727C5.54666 2.75989 6.34332 1.4252 7.49032 1.09444V4.47465ZM7.49032 5.49594V7.49034H4.4108C4.44609 6.55948 4.57798 5.66561 4.79733 4.84775C5.64174 5.21689 6.54987 5.43733 7.49032 5.49594ZM7.49032 8.5097V10.5041C6.54987 10.5627 5.64174 10.7832 4.79733 11.1523C4.57798 10.3344 4.44609 9.44057 4.4108 8.5097H7.49032ZM7.49032 11.5254V14.9056C6.34338 14.5748 5.54672 13.2403 5.11451 12.1273C5.85756 11.7896 6.65906 11.5848 7.49032 11.5254ZM8.50968 11.5254C9.34094 11.5848 10.1424 11.7896 10.8855 12.1273C10.4533 13.2402 9.65668 14.5748 8.50968 14.9056V11.5254ZM8.50968 10.5041V8.5097H11.5892C11.5539 9.44057 11.422 10.3344 11.2027 11.1523C10.3583 10.7832 9.45013 10.5627 8.50968 10.5041ZM8.50968 7.49034V5.49594C9.45013 5.43733 10.3583 5.21689 11.2027 4.84775C11.422 5.66561 11.5539 6.55948 11.5892 7.49034H8.50968ZM8.50968 4.47465V1.09447C9.65668 1.42523 10.4533 2.75992 10.8855 3.87273C10.1424 4.21046 9.34094 4.4152 8.50968 4.47465ZM10.7991 1.60333C11.4515 1.88904 12.0602 2.27644 12.6058 2.75711C12.3461 2.98611 12.0721 3.19375 11.7859 3.37945C11.5317 2.75021 11.2071 2.13871 10.7991 1.60333ZM4.21409 3.37945C3.92792 3.19375 3.65389 2.98611 3.39413 2.75711C3.93978 2.27644 4.54847 1.88904 5.20091 1.60333C4.79287 2.13877 4.46823 2.75027 4.21409 3.37945ZM4.21412 12.6206C4.46823 13.2498 4.79293 13.8613 5.20094 14.3967C4.5485 14.111 3.93981 13.7236 3.39417 13.2429C3.65389 13.0139 3.92795 12.8063 4.21412 12.6206ZM11.7859 12.6206C12.0721 12.8063 12.3461 13.0139 12.6058 13.2429C12.0602 13.7236 11.4515 14.111 10.7991 14.3967C11.2071 13.8614 11.5317 13.2498 11.7859 12.6206ZM12.609 7.49034C12.57 6.38993 12.405 5.33129 12.1265 4.36933C12.5479 4.11447 12.9476 3.81874 13.3213 3.48458C14.2843 4.61569 14.8542 6.00708 14.9605 7.49034H12.609Z"></path></symbol> <symbol id="windows" viewBox="0 0 24 24"><path d="M12 11.5V2.5L24 1V11.5H12ZM0 11.5V4L10.5 2.6875V11.5H0ZM12 13V22L24 23.5V13H12ZM0 20.5V13H10.5V21.8125L0 20.5Z"></path></symbol> <symbol id="yahoo" viewBox="-133 141 30.3 20"><path d="M-107.7,146.7c0,0,1.2-0.7,2.1-0.7s2.1,0,2.1,0l0.8-1.9h-12.9l0.1,1.4l0.8,0.4l3.3,0.1c0,0,0.2,0.7-0.3,1.1 c-0.6,0.4-5.4,4.7-5.4,4.7l-6.2-7.5c0,0,0.1-0.2,1-0.2c0.9,0,3.5,0,3.5,0V141H-133v3.1c0,0,1.8,0,2.7,0c0.9,0,1.9,1,2.8,1.8 c0.9,0.9,7.1,7.4,7.1,7.4v5.4c0,0-0.5,0.8-2.2,0.8c-1.8,0-2.5,0.1-2.5,0.1v1.4h14.1v-1c0,0-0.4-0.6-0.8-0.6h-3.4 c-0.4,0-0.5-0.5-0.5-1.1c0-0.6,0-4.7,0-4.7L-107.7,146.7z"></path></symbol> <symbol id="youtube" viewBox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"></path></symbol> <symbol id="rightArrow" viewBox="0 0 16 14"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.646.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L14.293 7 8.646 1.354a.5.5 0 0 1 0-.708z"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M.5 7a.5.5 0 0 1 .5-.5h14a.5.5 0 0 1 0 1H1A.5.5 0 0 1 .5 7z"></path></symbol> <symbol id="rightArrowAlt" viewBox="0 0 41 13"><path fill-rule="evenodd" clip-rule="evenodd" d="M33.6464 0.146447C33.8417 -0.0488155 34.1583 -0.0488155 34.3536 0.146447L40.3536 6.14645C40.5488 6.34171 40.5488 6.65829 40.3536 6.85355L34.3536 12.8536C34.1583 13.0488 33.8417 13.0488 33.6464 12.8536C33.4512 12.6583 33.4512 12.3417 33.6464 12.1464L39.2929 6.5L33.6464 0.853553C33.4512 0.658291 33.4512 0.341709 33.6464 0.146447Z"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M0.5 6.5C0.5 6.22386 0.723858 6 1 6H40C40.2761 6 40.5 6.22386 40.5 6.5C40.5 6.77614 40.2761 7 40 7H1C0.723858 7 0.5 6.77614 0.5 6.5Z"></path></symbol> <symbol id="leftArrow" viewBox="63 -9 150 150"><path d="M10.3342 1.79974L1.68336 10.4506L10.3342 19.1014" stroke-width="2" stroke-linecap="round"></path></symbol> <symbol id="stars-half" viewBox="0 0 14 14"><polygon points="7.1,0 7.1,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol> <symbol id="search" viewBox="0 0 16 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.71687 11.5313C4.11032 11.5313 2.10529 9.42603 2.10529 6.81948C2.10529 4.21294 4.21058 2.10765 6.71687 2.10765C9.32342 2.10765 11.3285 4.21294 11.3285 6.81948C11.3285 9.42603 9.32342 11.5313 6.71687 11.5313ZM15.94 14.38L12.4312 10.8362C13.133 9.72245 13.534 8.40619 13.534 6.98868C13.534 3.14116 10.5264 0.00238281 6.81712 0.00238281C3.00756 -0.0988679 0 3.03991 0 6.88743C0 10.735 3.00756 13.8737 6.71687 13.8737C8.3209 13.8737 9.72443 13.3675 10.8272 12.355L14.336 15.8987C14.4363 16 14.5365 16 14.6368 16C14.737 16 14.9375 15.8987 14.9375 15.7975L15.7395 14.8862C16.0403 14.8862 16.0403 14.5825 15.94 14.38Z"></path></symbol> <symbol id="menu" viewBox="0 0 25 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.7368 1H15.7368V9H23.7368V1ZM15.7368 0C15.1845 0 14.7368 0.447716 14.7368 1V9C14.7368 9.55229 15.1845 10 15.7368 10H23.7368C24.2891 10 24.7368 9.55228 24.7368 9V1C24.7368 0.447715 24.2891 0 23.7368 0H15.7368Z"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M9.73682 1H1.73682V9H9.73682V1ZM1.73682 0C1.18453 0 0.736816 0.447716 0.736816 1V9C0.736816 9.55229 1.18453 10 1.73682 10H9.73682C10.2891 10 10.7368 9.55228 10.7368 9V1C10.7368 0.447715 10.2891 0 9.73682 0H1.73682Z"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M23.7368 15H15.7368V23H23.7368V15ZM15.7368 14C15.1845 14 14.7368 14.4477 14.7368 15V23C14.7368 23.5523 15.1845 24 15.7368 24H23.7368C24.2891 24 24.7368 23.5523 24.7368 23V15C24.7368 14.4477 24.2891 14 23.7368 14H15.7368Z"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M9.73682 15H1.73682V23H9.73682V15ZM1.73682 14C1.18453 14 0.736816 14.4477 0.736816 15V23C0.736816 23.5523 1.18453 24 1.73682 24H9.73682C10.2891 24 10.7368 23.5523 10.7368 23V15C10.7368 14.4477 10.2891 14 9.73682 14H1.73682Z"></path></symbol> <symbol id="caretdown" viewBox="0 0 16 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 0.333332L3.36718 3.66667L6.66667 0.400342L0 0.333332Z"></path></symbol> <symbol id="check" viewBox="0 0 24 24"><polygon fill-rule="evenodd" points="9.317 16.622 3.547 10.471 2.453 11.498 9.283 18.778 21.53 6.53 20.47 5.47"></polygon></symbol> <symbol id="location" viewBox="0 0 10 12"><path d="M4.95666 6.00004C5.64822 6.00004 6.20884 5.43942 6.20884 4.74785C6.20884 4.05629 5.64822 3.49567 4.95666 3.49567C4.26509 3.49567 3.70447 4.05629 3.70447 4.74785C3.70447 5.43942 4.26509 6.00004 4.95666 6.00004Z" fill="#262626"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.95658 1.56523C3.10008 1.56523 1.56523 3.10939 1.56523 5.05144C1.56523 6.40352 2.43269 7.75624 3.44374 8.84771C3.9343 9.3773 4.42739 9.81182 4.7986 10.1141C4.85429 10.1595 4.90709 10.2017 4.95657 10.2408C5.00606 10.2017 5.05887 10.1595 5.11455 10.1141C5.48576 9.81182 5.97885 9.3773 6.46941 8.84771C7.48046 7.75624 8.34792 6.40352 8.34792 5.05144C8.34792 3.10939 6.81308 1.56523 4.95658 1.56523ZM4.95658 11.2175C4.5157 11.8641 4.51551 11.864 4.51531 11.8639L4.51356 11.8627L4.5099 11.8602L4.49811 11.852L4.45734 11.8234C4.42276 11.7989 4.37371 11.7637 4.31225 11.7183C4.1894 11.6275 4.0165 11.4958 3.81019 11.3278C3.39878 10.9928 2.84838 10.5083 2.29545 9.91139C1.21953 8.74987 0 7.01955 0 5.05144C0 2.27828 2.20265 0 4.95658 0C7.71051 0 9.91315 2.27828 9.91315 5.05144C9.91315 7.01955 8.69363 8.74987 7.6177 9.91139C7.06477 10.5083 6.51437 10.9928 6.10296 11.3278C5.89666 11.4958 5.72376 11.6275 5.60091 11.7183C5.53944 11.7637 5.49039 11.7989 5.45582 11.8234L5.41504 11.852L5.40325 11.8602L5.39959 11.8627L5.39833 11.8635C5.39813 11.8637 5.39745 11.8641 4.95658 11.2175ZM4.95658 11.2175L5.39745 11.8641C5.1315 12.0455 4.78126 12.0452 4.51531 11.8639L4.95658 11.2175Z" fill="#262626"></path></symbol> <symbol id="cardLoader" viewBox="0 0 64 64"><rect width="64" height="4"></rect><rect y="48" width="32" height="4"></rect><rect y="56" width="32" height="4"></rect><rect y="8" width="64" height="36"></rect> <clipPath id="cardClip" clipPathUnits="objectBoundingBox" transform="scale(0.015625 0.015625)"><rect width="64" height="4"></rect><rect y="48" width="32" height="4"></rect><rect y="56" width="32" height="4"></rect><rect y="8" width="64" height="36"></rect></clipPath></symbol> <symbol id="cardLoaderOneRow" viewBox="0 0 64 30"><rect width="64" height="4"></rect><rect y="6" width="64" height="4"></rect><rect y="12" width="64" height="4"></rect><rect y="20" width="32" height="2"></rect><rect y="24" width="32" height="2"></rect> <clipPath id="cardClipRow" clipPathUnits="objectBoundingBox" transform="scale(0.015625 0.03333333333)"><rect width="64" height="4"></rect><rect y="6" width="64" height="4"></rect><rect y="12" width="64" height="4"></rect><rect y="20" width="32" height="2"></rect><rect y="24" width="32" height="2"></rect></clipPath></symbol> <symbol id="media-gallery-icon" viewBox="0 0 36 22"><g fill="none" fill-rule="evenodd"><path d="M0 29h36V-7H0z"></path> <g fill="#000"><path d="M34 3H5c-1.104 0-2 .896-2 2v15c0 1.104.896 2 2 2h29c1.104 0 2-.896 2-2V5c0-1.104-.896-2-2-2m0 1c.551 0 1 .449 1 1v15c0 .551-.449 1-1 1H5c-.551 0-1-.449-1-1V5c0-.551.449-1 1-1h29"></path> <path d="M.5 20c-.276 0-.5-.224-.5-.5v-17C0 1.122 1.122 0 2.5 0h31c.276 0 .5.224.5.5s-.224.5-.5.5h-31C1.673 1 1 1.673 1 2.5v17c0 .276-.224.5-.5.5"></path> <path d="M32.5 19c-.128 0-.256-.049-.354-.146l-7.585-7.586c-.567-.567-1.555-.567-2.122 0l-4.171 4.171c-.975.975-2.561.975-3.536 0l-1.171-1.171c-.567-.567-1.555-.567-2.122 0l-4.585 4.586c-.196.195-.512.195-.708 0-.195-.196-.195-.512 0-.708l4.586-4.585c.945-.945 2.591-.945 3.536 0l1.171 1.171c.567.567 1.555.567 2.122 0l4.171-4.171c.945-.945 2.591-.945 3.536 0l7.586 7.585c.195.196.195.512 0 .708-.098.097-.226.146-.354.146M10 7c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2m0 1c.551 0 1 .449 1 1 0 .551-.449 1-1 1-.551 0-1-.449-1-1 0-.551.449-1 1-1"></path></g></g></symbol> <symbol id="thumb" viewBox="0 0 15 18"><path d="M10.0725 6.6105C10.6785 4.14825 11.0115 0 8.42475 0C7.029 0 6.66225 1.251 6.3 2.49675C4.82175 7.58775 2.3145 8.00325 0 8.304V15.75C2.62725 15.75 4.188 16.2967 6.12675 17.1315C7.0695 17.5372 8.4165 18 10.1288 18C12.0323 18 13.35 17.2522 13.8855 15.2355C14.2605 13.8277 15 9.798 15 9.048C15 7.81125 14.124 7.2135 13.0545 7.16775C12.147 7.1295 10.902 6.96 10.0725 6.6105V6.6105ZM12.861 9.85125L11.8155 9.9765C11.8155 9.9765 11.3588 10.8082 11.9213 10.8127C11.9213 10.8127 12.072 10.8203 12.723 10.7925C13.5345 10.758 13.5113 11.8943 12.726 11.9648L11.4053 12.039C10.8548 12.1095 10.9133 12.9413 11.511 12.918C11.511 12.918 12.0255 12.9053 12.3683 12.8873C13.1693 12.8453 13.1303 13.959 12.3983 14.0505C12.0803 14.0902 11.0895 14.1368 11.0895 14.1368C10.4813 14.1908 10.56 15.063 11.1713 14.9925L11.7495 14.9692C12.366 14.9137 12.5018 15.588 11.5305 16.215C10.3553 16.8758 8.01675 16.3133 6.7185 15.7545C5.04 15.0308 3.39075 14.304 1.5 14.25V9.75C3.94725 9.18825 6.24675 8.0595 7.74075 2.91525C8.41425 0.59625 9 1.467 9 3.34575C9 4.899 8.6325 6.18525 8.30925 7.4955C9.105 7.90275 10.8375 8.547 12.8993 8.6625C13.6905 8.70675 13.668 9.75375 12.861 9.85125V9.85125Z"></path></symbol> <symbol id="expand" viewBox="0 0 16 16"><path d="M4.79245 0H0.603774C0.269811 0 0 0.269811 0 0.603774V4.83019C0 4.99623 0.135849 5.13208 0.301887 5.13208H1.20755C1.37358 5.13208 1.50943 4.99623 1.50943 4.83019V1.50943H4.79245C4.95849 1.50943 5.09434 1.37358 5.09434 1.20755V0.301887C5.09434 0.135849 4.95849 0 4.79245 0ZM15.6981 10.8679H14.7925C14.6264 10.8679 14.4906 11.0038 14.4906 11.1698V14.4906H11.2075C11.0415 14.4906 10.9057 14.6264 10.9057 14.7925V15.6981C10.9057 15.8642 11.0415 16 11.2075 16H15.3962C15.7302 16 16 15.7302 16 15.3962V11.1698C16 11.0038 15.8642 10.8679 15.6981 10.8679ZM4.79245 14.4906H1.50943V11.1698C1.50943 11.0038 1.37358 10.8679 1.20755 10.8679H0.301887C0.135849 10.8679 0 11.0038 0 11.1698V15.3962C0 15.7302 0.269811 16 0.603774 16H4.79245C4.95849 16 5.09434 15.8642 5.09434 15.6981V14.7925C5.09434 14.6264 4.95849 14.4906 4.79245 14.4906ZM15.3962 0H11.2075C11.0415 0 10.9057 0.135849 10.9057 0.301887V1.20755C10.9057 1.37358 11.0415 1.50943 11.2075 1.50943H14.4906V4.83019C14.4906 4.99623 14.6264 5.13208 14.7925 5.13208H15.6981C15.8642 5.13208 16 4.99623 16 4.83019V0.603774C16 0.269811 15.7302 0 15.3962 0Z"></path></symbol></svg> <svg class="c-globalSvgs c-siteSvgs" data-v-7db077ce=""><symbol id="logo" viewBox="0 0 1042 682"><g><path d="M359.25 358V430V483.54V555.54V610V682H431.25H683.25V610H431.25V555.54H629.17V483.54H431.25V430H683.25V358H431.25H359.25Z"></path> <path d="M916 358H844H718V430H844V682H916V430H1042V358H916Z"></path> <path d="M324 252H11.87L324 143.91V72V67.72V0H0V72H311.64L0 179.91V252V256.11V324H324V252Z"></path> <path d="M252.5 670.13L144.41 358H72.5H68.22H0.5V682H72.5V370.36L180.41 682H252.5H256.61H324.5V358H252.5V670.13Z"></path> <path d="M682.75 162.2V161.83C682.75 72.6 610.16 -1.52588e-05 520.92 -1.52588e-05H358.75V324H520.96C610.17 324 682.75 251.42 682.75 162.2ZM430.75 72H520.92C544.736 72.0265 567.57 81.4991 584.41 98.3398C601.251 115.18 610.724 138.014 610.75 161.83V162.2C610.726 186.007 601.259 208.833 584.425 225.668C567.592 242.504 544.767 251.974 520.96 252H430.75V72Z"></path></g></symbol> <symbol id="logo-horizontal" viewBox="0 0 1759 324" preserveAspectRatio="xMinYMid slice"><g><path d="M1076.25 0V72V125.54V197.54V252V324H1148.25H1400.25V252H1148.25V197.54H1346.17V125.54H1148.25V72H1400.25V0H1148.25H1076.25Z"></path> <path d="M1633 0H1561H1435V72H1561V324H1633V72H1759V0H1633Z"></path> <path d="M0 72H311.64L0 179.91V252V256.11V324H324V252H11.87L324 143.91V72V67.72V0H0V72Z"></path> <path d="M969.5 312.13L861.41 0H789.5H785.22H717.5V324H789.5V12.36L897.41 324H969.5H973.61H1041.5V0H969.5V312.13Z"></path> <path d="M520.92 0H358.75V324H520.96C610.17 324 682.75 251.42 682.75 162.2V161.83C682.75 72.6 610.17 0 520.92 0ZM610.75 162.2C610.726 186.007 601.259 208.833 584.425 225.668C567.592 242.504 544.767 251.974 520.96 252H430.75V72H520.92C544.736 72.0265 567.57 81.4992 584.41 98.3398C601.251 115.181 610.724 138.014 610.75 161.83V162.2Z"></path></g></symbol> <svg id="logo-boxed" viewBox="0 0 1274 1274"><g><path d="M0 0V1274H1274V0H0ZM116 724.57V648.37L427.64 540.46H116V468.46H440V612.37L127.86 720.46H440V792.46H116V724.57ZM440.5 1150.46H296.41L188.5 838.82V1150.46H116.5V826.46H260.41L368.5 1138.59V826.46H440.5V1150.46ZM474.75 468.46H636.92C726.15 468.46 798.75 541.06 798.75 630.29V630.66C798.75 719.88 726.17 792.46 636.95 792.46H474.75V468.46ZM799.25 898.46H547.25V952H745.16V1024H547.25V1078.46H799.25V1150.46H475.25V826.46H799.25V898.46ZM1158 898.46H1032V1150.46H960V898.46H834V826.46H1158V898.46Z"></path> <path d="M726.75 630.66V630.29C726.724 606.474 717.251 583.64 700.41 566.8C683.57 549.959 660.736 540.486 636.92 540.46H546.75V720.46H636.95C660.758 720.433 683.584 710.964 700.419 694.129C717.254 677.294 726.724 654.468 726.75 630.66Z"></path></g></svg> <svg id="logo-deep-dive-blank" viewBox="0 0 171 86"><path fill-rule="evenodd" clip-rule="evenodd" d="M170 1H86V85H170V1ZM85 0V86H171V0H85Z"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M85 1H1V85H85V1ZM0 0V86H86V0H0Z"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M24.4699 39.9765H36.827V42.827H24V40.1393V39.9765V37.1225L36.3377 32.8504H24V30H36.827V32.681V32.8504V35.6973L24.4699 39.9765ZM38.2225 44.173V47.0235V49.1431V51.9935V54.1496V57H41.0729H51.0495V54.1496H41.0729V51.9935H48.9085V49.1431H41.0729V47.0235H51.0495V44.173H41.0729H38.2225ZM60.2639 44.173H57.4135H52.4252V47.0235H57.4135V57H60.2639V47.0235H65.2522V44.173H60.2639ZM33.9963 56.5301L29.7171 44.173H26.8702H26.7008H24.0198V57H26.8702V44.6623L31.1423 57H33.9963H34.159H36.8468V44.173H33.9963V56.5301ZM51.0297 36.4068V36.4214C51.0297 39.9536 48.1563 42.827 44.6245 42.827H38.2027V30H44.6229C48.1559 30 51.0297 32.8742 51.0297 36.4068ZM44.6229 32.8504H41.0532V39.9765H44.6245C45.567 39.9755 46.4707 39.6006 47.1371 38.9341C47.8035 38.2676 48.1783 37.3639 48.1793 36.4214V36.4068C48.1782 35.4639 47.8032 34.5599 47.1365 33.8932C46.4698 33.2265 45.5658 32.8515 44.6229 32.8504Z"></path></svg> <svg id="logo-deep-dive-cover-story" viewBox="0 0 171 86"><path fill-rule="evenodd" clip-rule="evenodd" d="M170 1H86V85H170V1ZM85 0V86H171V0H85Z"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M85 1H1V85H85V1ZM0 0V86H86V0H0Z"></path> <path d="M116.115 35.69C115.845 33.68 114.135 32.75 112.455 32.75C110.04 32.75 108.405 34.52 108.405 36.98C108.405 39.41 109.95 41.195 112.365 41.195C114.03 41.195 115.71 40.46 116.19 38.255H114.21C113.94 39.23 113.175 39.59 112.47 39.59C111.33 39.59 110.52 38.645 110.52 36.95C110.52 35.27 111.375 34.355 112.455 34.355C113.235 34.355 113.985 34.925 114.135 35.69H116.115Z"></path> <path d="M116.96 36.98C116.96 39.815 118.97 41.195 121.01 41.195C123.05 41.195 125.06 39.815 125.06 36.98C125.06 34.145 123.05 32.75 121.01 32.75C118.97 32.75 116.96 34.145 116.96 36.98ZM119.06 36.98C119.06 35.285 119.87 34.37 121.01 34.37C122.15 34.37 122.96 35.285 122.96 36.98C122.96 38.66 122.15 39.575 121.01 39.575C119.87 39.575 119.06 38.66 119.06 36.98Z"></path> <path d="M129.219 38.9L127.329 32.93H125.154L128.094 41H130.269L133.164 32.93H131.109L129.219 38.9Z"></path> <path d="M135.48 37.535H141.435C141.525 34.685 139.965 32.75 137.475 32.75C135.09 32.75 133.425 34.535 133.425 36.935C133.425 39.26 134.94 41.195 137.535 41.195C139.725 41.195 140.91 39.86 141.345 38.66H139.215C138.795 39.365 138.15 39.59 137.52 39.59C136.545 39.59 135.585 38.915 135.48 37.535ZM135.51 36.11C135.675 34.76 136.68 34.265 137.46 34.265C138.33 34.265 139.29 34.745 139.335 36.11H135.51Z"></path> <path d="M147.388 34.925V32.975C147.253 32.96 147.073 32.945 146.938 32.945C146.008 32.945 145.273 33.35 144.808 34.34V32.93H142.768V41H144.838V36.77C144.838 35.255 145.513 34.88 146.533 34.88C146.833 34.88 147.088 34.895 147.388 34.925Z"></path> <path d="M113.475 51.36H115.41C115.14 49.5 113.535 48.72 111.855 48.72C110.115 48.72 108.555 49.665 108.555 51.12C108.555 52.59 109.56 53.22 111.075 53.535L112.275 53.79C112.965 53.94 113.595 54.18 113.595 54.78C113.595 55.365 113.025 55.695 112.14 55.695C111.075 55.695 110.52 55.11 110.4 54.33H108.405C108.6 56.175 110.1 57.195 112.08 57.195C113.91 57.195 115.575 56.205 115.575 54.585C115.575 52.92 114.21 52.515 112.605 52.155L111.525 51.915C110.76 51.75 110.445 51.42 110.445 50.985C110.445 50.49 110.985 50.205 111.75 50.205C112.695 50.205 113.325 50.685 113.475 51.36Z"></path> <path d="M117.257 46.74V48.93H116.117V50.355H117.257V54.825C117.257 56.43 117.617 57 119.462 57H120.977V55.515H120.347C119.612 55.515 119.327 55.35 119.327 54.525V50.355H121.007V48.93H119.327V46.74H117.257Z"></path> <path d="M121.794 52.98C121.794 55.815 123.804 57.195 125.844 57.195C127.884 57.195 129.894 55.815 129.894 52.98C129.894 50.145 127.884 48.75 125.844 48.75C123.804 48.75 121.794 50.145 121.794 52.98ZM123.894 52.98C123.894 51.285 124.704 50.37 125.844 50.37C126.984 50.37 127.794 51.285 127.794 52.98C127.794 54.66 126.984 55.575 125.844 55.575C124.704 55.575 123.894 54.66 123.894 52.98Z"></path> <path d="M135.831 50.925V48.975C135.696 48.96 135.516 48.945 135.381 48.945C134.451 48.945 133.716 49.35 133.251 50.34V48.93H131.211V57H133.281V52.77C133.281 51.255 133.956 50.88 134.976 50.88C135.276 50.88 135.531 50.895 135.831 50.925Z"></path> <path d="M136.981 59.625H137.851C139.861 59.625 140.281 59.265 141.226 56.76L144.181 48.93H142.081L140.206 54.75L138.376 48.93H136.111L139.201 56.97L139.111 57.195C138.766 58.05 138.451 58.035 137.761 58.035H136.981V59.625Z"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M24.4699 39.9765H36.827V42.827H24V40.1393V39.9765V37.1225L36.3377 32.8504H24V30H36.827V32.681V32.8504V35.6973L24.4699 39.9765ZM38.2225 44.173V47.0235V49.1431V51.9935V54.1496V57H41.0729H51.0495V54.1496H41.0729V51.9935H48.9085V49.1431H41.0729V47.0235H51.0495V44.173H41.0729H38.2225ZM60.2639 44.173H57.4135H52.4252V47.0235H57.4135V57H60.2639V47.0235H65.2522V44.173H60.2639ZM33.9963 56.5301L29.7171 44.173H26.8702H26.7008H24.0198V57H26.8702V44.6623L31.1423 57H33.9963H34.159H36.8468V44.173H33.9963V56.5301ZM51.0297 36.4068V36.4214C51.0297 39.9536 48.1563 42.827 44.6245 42.827H38.2027V30H44.6229C48.1559 30 51.0297 32.8742 51.0297 36.4068ZM44.6229 32.8504H41.0532V39.9765H44.6245C45.567 39.9755 46.4707 39.6006 47.1371 38.9341C47.8035 38.2676 48.1783 37.3639 48.1793 36.4214V36.4068C48.1782 35.4639 47.8032 34.5599 47.1365 33.8932C46.4698 33.2265 45.5658 32.8515 44.6229 32.8504Z"></path></svg> <svg id="logo-deep-dive-special-feature" viewBox="0 0 171 86"><path fill-rule="evenodd" clip-rule="evenodd" d="M170 1H86V85H170V1ZM85 0V86H171V0H85Z"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M85 1H1V85H85V1ZM0 0V86H86V0H0Z"></path> <path d="M107.475 35.36H109.41C109.14 33.5 107.535 32.72 105.855 32.72C104.115 32.72 102.555 33.665 102.555 35.12C102.555 36.59 103.56 37.22 105.075 37.535L106.275 37.79C106.965 37.94 107.595 38.18 107.595 38.78C107.595 39.365 107.025 39.695 106.14 39.695C105.075 39.695 104.52 39.11 104.4 38.33H102.405C102.6 40.175 104.1 41.195 106.08 41.195C107.91 41.195 109.575 40.205 109.575 38.585C109.575 36.92 108.21 36.515 106.605 36.155L105.525 35.915C104.76 35.75 104.445 35.42 104.445 34.985C104.445 34.49 104.985 34.205 105.75 34.205C106.695 34.205 107.325 34.685 107.475 35.36Z"></path> <path d="M110.87 43.625H112.94V39.98C113.45 40.865 114.41 41.195 115.25 41.195C117.17 41.195 118.775 39.545 118.775 36.965C118.775 34.43 117.215 32.75 115.265 32.75C114.245 32.75 113.375 33.215 112.94 33.965V32.93H110.87V43.625ZM116.6 36.98C116.6 38.555 115.82 39.605 114.755 39.605C113.615 39.605 112.865 38.615 112.865 36.965C112.865 35.345 113.615 34.34 114.755 34.34C115.82 34.34 116.6 35.405 116.6 36.98Z"></path> <path d="M121.76 37.535H127.715C127.805 34.685 126.245 32.75 123.755 32.75C121.37 32.75 119.705 34.535 119.705 36.935C119.705 39.26 121.22 41.195 123.815 41.195C126.005 41.195 127.19 39.86 127.625 38.66H125.495C125.075 39.365 124.43 39.59 123.8 39.59C122.825 39.59 121.865 38.915 121.76 37.535ZM121.79 36.11C121.955 34.76 122.96 34.265 123.74 34.265C124.61 34.265 125.57 34.745 125.615 36.11H121.79Z"></path> <path d="M136.453 35.69C136.183 33.68 134.473 32.75 132.793 32.75C130.378 32.75 128.743 34.52 128.743 36.98C128.743 39.41 130.288 41.195 132.703 41.195C134.368 41.195 136.048 40.46 136.528 38.255H134.548C134.278 39.23 133.513 39.59 132.808 39.59C131.668 39.59 130.858 38.645 130.858 36.95C130.858 35.27 131.713 34.355 132.793 34.355C133.573 34.355 134.323 34.925 134.473 35.69H136.453Z"></path> <path d="M139.834 30.125H137.764V32.045H139.834V30.125ZM139.834 32.93H137.764V41H139.834V32.93Z"></path> <path d="M144.27 41.195C145.485 41.195 146.34 40.835 146.91 39.995C146.94 40.385 146.985 40.745 147.045 41H148.95C148.8 40.325 148.71 39.605 148.71 38.33C148.71 37.595 148.74 36.53 148.74 36.275C148.74 33.545 147.18 32.72 145.26 32.72C143.19 32.72 141.87 33.89 141.72 35.48H143.655C143.7 34.595 144.36 34.175 145.155 34.175C145.995 34.175 146.67 34.61 146.67 35.855V35.99C143.505 36.35 141.36 36.92 141.36 38.825C141.36 40.295 142.725 41.195 144.27 41.195ZM146.73 37.31V37.91C146.73 39.08 146.175 39.785 144.885 39.785C143.955 39.785 143.49 39.305 143.49 38.72C143.49 37.82 144.42 37.55 146.73 37.31Z"></path> <path d="M152.535 41V30.125H150.465V41H152.535Z"></path> <path d="M103.125 48.48V48.93H101.985V50.355H103.125V57H105.195V50.355H106.815V48.93H105.195V48.54C105.195 47.775 105.39 47.655 106.41 47.655H106.815V46.125H106.11C104.085 46.125 103.125 46.44 103.125 48.48Z"></path> <path d="M109.397 53.535H115.352C115.442 50.685 113.882 48.75 111.392 48.75C109.007 48.75 107.342 50.535 107.342 52.935C107.342 55.26 108.857 57.195 111.452 57.195C113.642 57.195 114.827 55.86 115.262 54.66H113.132C112.712 55.365 112.067 55.59 111.437 55.59C110.462 55.59 109.502 54.915 109.397 53.535ZM109.427 52.11C109.592 50.76 110.597 50.265 111.377 50.265C112.247 50.265 113.207 50.745 113.252 52.11H109.427Z"></path> <path d="M119.265 57.195C120.48 57.195 121.335 56.835 121.905 55.995C121.935 56.385 121.98 56.745 122.04 57H123.945C123.795 56.325 123.705 55.605 123.705 54.33C123.705 53.595 123.735 52.53 123.735 52.275C123.735 49.545 122.175 48.72 120.255 48.72C118.185 48.72 116.865 49.89 116.715 51.48H118.65C118.695 50.595 119.355 50.175 120.15 50.175C120.99 50.175 121.665 50.61 121.665 51.855V51.99C118.5 52.35 116.355 52.92 116.355 54.825C116.355 56.295 117.72 57.195 119.265 57.195ZM121.725 53.31V53.91C121.725 55.08 121.17 55.785 119.88 55.785C118.95 55.785 118.485 55.305 118.485 54.72C118.485 53.82 119.415 53.55 121.725 53.31Z"></path> <path d="M125.745 46.74V48.93H124.605V50.355H125.745V54.825C125.745 56.43 126.105 57 127.95 57H129.465V55.515H128.835C128.1 55.515 127.815 55.35 127.815 54.525V50.355H129.495V48.93H127.815V46.74H125.745Z"></path> <path d="M135.786 55.935V57H137.856V48.93H135.786V53.13C135.786 54.405 135.471 55.53 134.106 55.53C132.936 55.53 132.786 54.66 132.786 53.58V48.93H130.716V54.03C130.716 56.01 131.496 57.195 133.431 57.195C134.421 57.195 135.321 56.745 135.786 55.935Z"></path> <path d="M144.333 50.925V48.975C144.198 48.96 144.018 48.945 143.883 48.945C142.953 48.945 142.218 49.35 141.753 50.34V48.93H139.713V57H141.783V52.77C141.783 51.255 142.458 50.88 143.478 50.88C143.778 50.88 144.033 50.895 144.333 50.925Z"></path> <path d="M146.926 53.535H152.881C152.971 50.685 151.411 48.75 148.921 48.75C146.536 48.75 144.871 50.535 144.871 52.935C144.871 55.26 146.386 57.195 148.981 57.195C151.171 57.195 152.356 55.86 152.791 54.66H150.661C150.241 55.365 149.596 55.59 148.966 55.59C147.991 55.59 147.031 54.915 146.926 53.535ZM146.956 52.11C147.121 50.76 148.126 50.265 148.906 50.265C149.776 50.265 150.736 50.745 150.781 52.11H146.956Z"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M24.4699 39.9765H36.827V42.827H24V40.1393V39.9765V37.1225L36.3377 32.8504H24V30H36.827V32.681V32.8504V35.6973L24.4699 39.9765ZM38.2225 44.173V47.0235V49.1431V51.9935V54.1496V57H41.0729H51.0495V54.1496H41.0729V51.9935H48.9085V49.1431H41.0729V47.0235H51.0495V44.173H41.0729H38.2225ZM60.2639 44.173H57.4135H52.4252V47.0235H57.4135V57H60.2639V47.0235H65.2522V44.173H60.2639ZM33.9963 56.5301L29.7171 44.173H26.8702H26.7008H24.0198V57H26.8702V44.6623L31.1423 57H33.9963H34.159H36.8468V44.173H33.9963V56.5301ZM51.0297 36.4068V36.4214C51.0297 39.9536 48.1563 42.827 44.6245 42.827H38.2027V30H44.6229C48.1559 30 51.0297 32.8742 51.0297 36.4068ZM44.6229 32.8504H41.0532V39.9765H44.6245C45.567 39.9755 46.4707 39.6006 47.1371 38.9341C47.8035 38.2676 48.1783 37.3639 48.1793 36.4214V36.4068C48.1782 35.4639 47.8032 34.5599 47.1365 33.8932C46.4698 33.2265 45.5658 32.8515 44.6229 32.8504Z"></path></svg> <symbol id="globe" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M10.1166 22.4959C10.2925 22.6549 10.4742 22.7975 10.6597 22.9192C5.21675 22.258 1 17.6214 1 12C1 12.2761 1.22386 12.5 1.5 12.5H6.63043C6.70062 15.7182 7.44359 18.3424 8.42097 20.2014C8.93405 21.1773 9.51853 21.9552 10.1166 22.4959ZM6.63043 11.5H1.5C1.22386 11.5 1 11.7239 1 12C1 6.37856 5.21675 1.742 10.6597 1.08083C10.4742 1.20254 10.2925 1.34509 10.1166 1.50411C9.51853 2.04484 8.93405 2.82266 8.42097 3.79858C7.44359 5.65764 6.70062 8.28181 6.63043 11.5ZM7.63068 11.5C7.7007 8.43016 8.41024 5.96793 9.3061 4.26392C9.77879 3.36484 10.2966 2.68953 10.7873 2.24589C11.2882 1.79305 11.7105 1.625 12 1.625C12.2895 1.625 12.7118 1.79305 13.2127 2.24589C13.7034 2.68953 14.2212 3.36484 14.6939 4.26392C15.5898 5.96793 16.2993 8.43016 16.3693 11.5H12H7.63068ZM7.63068 12.5H12H16.3693C16.2993 15.5698 15.5898 18.0321 14.6939 19.7361C14.2212 20.6352 13.7034 21.3105 13.2127 21.7541C12.7118 22.207 12.2895 22.375 12 22.375C11.7105 22.375 11.2882 22.207 10.7873 21.7541C10.2966 21.3105 9.77879 20.6352 9.3061 19.7361C8.41024 18.0321 7.7007 15.5698 7.63068 12.5ZM17.3696 12.5C17.2994 15.7182 16.5564 18.3424 15.579 20.2014C15.0659 21.1773 14.4815 21.9552 13.8834 22.4959C13.7075 22.6549 13.5258 22.7975 13.3403 22.9192C18.7832 22.258 23 17.6214 23 12C23 6.37856 18.7832 1.742 13.3403 1.08083C13.5258 1.20254 13.7075 1.34509 13.8834 1.50411C14.4815 2.04484 15.0659 2.82266 15.579 3.79858C16.5564 5.65764 17.2994 8.28181 17.3696 11.5H22.5C22.7761 11.5 23 11.7239 23 12C23 12.2761 22.7761 12.5 22.5 12.5H17.3696ZM24 12C24 18.6274 18.6274 24 12 24C5.37258 24 0 18.6274 0 12C0 5.37258 5.37258 0 12 0C18.6274 0 24 5.37258 24 12Z"></path></symbol> <symbol id="user" viewBox="0 0 18 19"><path fill-rule="evenodd" clip-rule="evenodd" d="M9 2.5a3.5 3.5 0 1 0 0 7 3.5 3.5 0 0 0 0-7zM4.5 6a4.5 4.5 0 1 1 9 0 4.5 4.5 0 0 1-9 0zM3.395 12.793C4.723 12.023 6.535 11.5 9 11.5c2.465 0 4.277.522 5.605 1.293a6.902 6.902 0 0 1 2.646 2.692c.418.767.28 1.555-.189 2.127-.453.553-1.196.888-2 .888H2.938c-.805 0-1.548-.335-2.001-.888-.469-.572-.606-1.36-.19-2.127l.44.239-.44-.239a6.902 6.902 0 0 1 2.647-2.692zm.501.865c-1.149.666-1.845 1.525-2.269 2.305-.21.386-.144.737.084 1.015.243.296.69.522 1.228.522H15.06c.54 0 .985-.226 1.228-.522.228-.278.294-.629.084-1.015-.424-.78-1.12-1.639-2.27-2.305C12.954 12.99 11.322 12.5 9 12.5c-2.32 0-3.953.49-5.104 1.158z"></path></symbol> <symbol id="user-filled" viewBox="0 0 18 19"><path d="M9 10a4 4 0 1 0 0-8 4 4 0 0 0 0 8zM2.939 18H15.06c1.344 0 2.378-1.122 1.751-2.276C15.89 14.026 13.785 12 9 12c-4.786 0-6.89 2.026-7.812 3.724C.56 16.878 1.595 18 2.938 18z" stroke-linecap="round" stroke-linejoin="round"></path></symbol> <symbol id="arrow-dropdown" width="13" height="7" viewBox="0 0 13 7"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.854.146a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708 0l-6-6A.5.5 0 0 1 .854.146L6.5 5.793 12.146.146a.5.5 0 0 1 .708 0z"></path></symbol> <symbol id="arrow-thin" viewBox="0 0 14 13"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.64645 0.146447C6.84171 -0.0488155 7.15829 -0.0488155 7.35355 0.146447L13.3536 6.14645C13.5488 6.34171 13.5488 6.65829 13.3536 6.85355L7.35355 12.8536C7.15829 13.0488 6.84171 13.0488 6.64645 12.8536C6.45118 12.6583 6.45118 12.3417 6.64645 12.1464L12.2929 6.5L6.64645 0.853553C6.45118 0.658291 6.45118 0.341709 6.64645 0.146447Z"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M0.5 6.5C0.5 6.22386 0.723858 6 1 6H13C13.2761 6 13.5 6.22386 13.5 6.5C13.5 6.77614 13.2761 7 13 7H1C0.723858 7 0.5 6.77614 0.5 6.5Z"></path></symbol> <symbol id="about-values-icon-1" width="60" height="45" viewBox="0 0 60 45"><g><path d="M0.885706 13.0888C6.2542 8.60369 17.1732 1.08003 30.0096 1.08003C42.8459 1.08003 53.7552 8.60369 59.1334 13.0888C59.2437 13.1748 59.3832 13.2146 59.5224 13.1997C59.6615 13.1848 59.7894 13.1163 59.8789 13.0088C59.9685 12.9013 60.0127 12.7631 60.0022 12.6236C59.9917 12.4841 59.9273 12.3541 59.8227 12.2611C54.3426 7.68142 43.1833 0 30.0168 0C16.8504 0 5.69114 7.68142 0.210996 12.2611C0.156655 12.3066 0.111806 12.3623 0.0789814 12.425C0.0461571 12.4878 0.0260391 12.5564 0.0197288 12.6269C0.0134185 12.6975 0.0210211 12.7685 0.0421855 12.8361C0.06335 12.9037 0.0976164 12.9665 0.143034 13.0208C0.188451 13.0751 0.244171 13.12 0.306926 13.1528C0.369682 13.1857 0.43826 13.2058 0.5088 13.2121C0.57934 13.2184 0.650436 13.2108 0.718021 13.1896C0.785606 13.1684 0.84837 13.1342 0.902712 13.0888H0.885706Z" fill="#080A12"></path> <path d="M59.8566 20.0421C59.7255 19.9037 47.144 6.61594 31.5336 5.77135C30.5138 5.66456 29.4857 5.66456 28.4659 5.77135C12.8556 6.61594 0.274003 19.9037 0.145373 20.0421C0.0537775 20.1412 0.00292969 20.2711 0.00292969 20.4061C0.00292969 20.541 0.0537775 20.671 0.145373 20.7701C0.274003 20.9085 12.8556 34.1938 28.4659 35.0384C29.4857 35.1452 30.5138 35.1452 31.5336 35.0384C47.144 34.1938 59.7255 20.9085 59.8566 20.7701C59.9471 20.6705 59.9973 20.5407 59.9973 20.4061C59.9973 20.2715 59.9471 20.1417 59.8566 20.0421ZM1.29333 20.4085C3.10387 18.5956 11.5741 10.5962 22.4955 7.77118C20.2987 9.06882 18.4782 10.9168 17.2135 13.1327C15.9488 15.3486 15.2837 17.8559 15.2837 20.4073C15.2837 22.9587 15.9488 25.4661 17.2135 27.682C18.4782 29.8979 20.2987 31.7458 22.4955 33.0434C11.5765 30.216 3.10387 22.2215 1.29333 20.4085ZM29.9998 6.76884C32.6974 6.76884 35.3345 7.5688 37.5776 9.06754C39.8206 10.5663 41.5688 12.6965 42.6012 15.1888C43.6335 17.6812 43.9036 20.4236 43.3773 23.0695C42.8511 25.7153 41.552 28.1457 39.6445 30.0532C37.7369 31.9608 35.3066 33.2598 32.6607 33.7861C30.0149 34.3124 27.2724 34.0423 24.7801 33.0099C22.2877 31.9776 20.1575 30.2293 18.6588 27.9863C17.1601 25.7433 16.3601 23.1062 16.3601 20.4085C16.3665 16.7939 17.8059 13.3293 20.3627 10.7743C22.9195 8.21934 26.3852 6.7824 29.9998 6.77856V6.76884ZM37.5089 33.0458C39.7056 31.7479 41.5261 29.8997 42.7907 27.6836C44.0553 25.4675 44.7204 22.9601 44.7204 20.4085C44.7204 17.857 44.0553 15.3495 42.7907 13.1334C41.5261 10.9173 39.7056 9.06914 37.5089 7.77118C48.4303 10.5986 56.8981 18.5956 58.7086 20.4085C56.8956 22.2239 48.4231 30.2184 37.5089 33.0458Z" fill="#080A12"></path> <path d="M20.4595 24.4956C20.5095 24.5456 20.5689 24.5854 20.6343 24.6124C20.6996 24.6395 20.7697 24.6534 20.8405 24.6534C20.9112 24.6534 20.9813 24.6395 21.0467 24.6124C21.1121 24.5854 21.1715 24.5456 21.2215 24.4956L26.2284 19.4912L31.2814 24.5393C31.3312 24.5893 31.3904 24.6289 31.4556 24.656C31.5207 24.683 31.5906 24.6969 31.6612 24.6969C31.7317 24.6969 31.8017 24.683 31.8668 24.656C31.932 24.6289 31.9912 24.5893 32.041 24.5393L38.623 17.9597V20.2023C38.623 20.3452 38.6798 20.4822 38.7808 20.5832C38.8819 20.6843 39.0189 20.7411 39.1618 20.7411C39.3047 20.7411 39.4417 20.6843 39.5428 20.5832C39.6438 20.4822 39.7006 20.3452 39.7006 20.2023V16.6588C39.7009 16.588 39.6872 16.5178 39.6602 16.4523C39.6333 16.3868 39.5936 16.3273 39.5435 16.2772C39.4934 16.2271 39.4339 16.1874 39.3684 16.1604C39.3029 16.1334 39.2326 16.1197 39.1618 16.1201H35.6184C35.4755 16.1201 35.3385 16.1768 35.2374 16.2779C35.1364 16.3789 35.0796 16.5159 35.0796 16.6588C35.0796 16.8017 35.1364 16.9388 35.2374 17.0398C35.3385 17.1409 35.4755 17.1977 35.6184 17.1977H37.861L31.66 23.3962L26.6094 18.3456C26.508 18.2451 26.3711 18.1887 26.2284 18.1887C26.0857 18.1887 25.9487 18.2451 25.8474 18.3456L20.4595 23.736C20.4092 23.7856 20.3693 23.8447 20.342 23.9099C20.3148 23.9751 20.3008 24.0451 20.3008 24.1158C20.3008 24.1865 20.3148 24.2564 20.342 24.3216C20.3693 24.3868 20.4092 24.4459 20.4595 24.4956Z" fill="#080A12"></path> <path d="M20.3548 38.5551H19.1413C18.9984 38.5551 18.8614 38.6119 18.7604 38.7129C18.6593 38.814 18.6025 38.951 18.6025 39.0939C18.6025 39.2368 18.6593 39.3739 18.7604 39.4749C18.8614 39.5759 18.9984 39.6327 19.1413 39.6327H20.3548C20.4977 39.6327 20.6348 39.5759 20.7358 39.4749C20.8369 39.3739 20.8936 39.2368 20.8936 39.0939C20.8936 38.951 20.8369 38.814 20.7358 38.7129C20.6348 38.6119 20.4977 38.5551 20.3548 38.5551Z" fill="#080A12"></path> <path d="M25.4808 38.5551H24.2673C24.1244 38.5551 23.9873 38.6119 23.8863 38.7129C23.7853 38.814 23.7285 38.951 23.7285 39.0939C23.7285 39.2368 23.7853 39.3739 23.8863 39.4749C23.9873 39.5759 24.1244 39.6327 24.2673 39.6327H25.4808C25.6237 39.6327 25.7607 39.5759 25.8618 39.4749C25.9628 39.3739 26.0196 39.2368 26.0196 39.0939C26.0196 38.951 25.9628 38.814 25.8618 38.7129C25.7607 38.6119 25.6237 38.5551 25.4808 38.5551Z" fill="#080A12"></path> <path d="M30.6068 38.5551H29.3933C29.2504 38.5551 29.1134 38.6119 29.0123 38.7129C28.9113 38.814 28.8545 38.951 28.8545 39.0939C28.8545 39.2368 28.9113 39.3739 29.0123 39.4749C29.1134 39.5759 29.2504 39.6327 29.3933 39.6327H30.6068C30.7497 39.6327 30.8867 39.5759 30.9878 39.4749C31.0888 39.3739 31.1456 39.2368 31.1456 39.0939C31.1456 38.951 31.0888 38.814 30.9878 38.7129C30.8867 38.6119 30.7497 38.5551 30.6068 38.5551Z" fill="#080A12"></path> <path d="M35.7249 38.5551H34.5114C34.3685 38.5551 34.2315 38.6119 34.1304 38.7129C34.0294 38.814 33.9727 38.951 33.9727 39.0939C33.9727 39.2368 34.0294 39.3739 34.1304 39.4749C34.2315 39.5759 34.3685 39.6327 34.5114 39.6327H35.7249C35.8678 39.6327 36.0049 39.5759 36.1059 39.4749C36.207 39.3739 36.2637 39.2368 36.2637 39.0939C36.2637 38.951 36.207 38.814 36.1059 38.7129C36.0049 38.6119 35.8678 38.5551 35.7249 38.5551Z" fill="#080A12"></path> <path d="M40.8558 38.5551H39.6423C39.4994 38.5551 39.3624 38.6119 39.2614 38.7129C39.1603 38.814 39.1035 38.951 39.1035 39.0939C39.1035 39.2368 39.1603 39.3739 39.2614 39.4749C39.3624 39.5759 39.4994 39.6327 39.6423 39.6327H40.8558C40.9987 39.6327 41.1357 39.5759 41.2368 39.4749C41.3378 39.3739 41.3946 39.2368 41.3946 39.0939C41.3946 38.951 41.3378 38.814 41.2368 38.7129C41.1357 38.6119 40.9987 38.5551 40.8558 38.5551Z" fill="#080A12"></path> <path d="M20.3552 43.0596H19.1417C19.0047 43.0688 18.8764 43.1297 18.7826 43.2299C18.6888 43.3302 18.6367 43.4624 18.6367 43.5996C18.6367 43.7369 18.6888 43.869 18.7826 43.9693C18.8764 44.0696 19.0047 44.1304 19.1417 44.1396H20.3552C20.4291 44.1446 20.5033 44.1343 20.5732 44.1094C20.643 44.0845 20.707 44.0456 20.7611 43.9949C20.8152 43.9443 20.8584 43.8831 20.8879 43.8151C20.9174 43.7471 20.9326 43.6737 20.9326 43.5996C20.9326 43.5255 20.9174 43.4522 20.8879 43.3842C20.8584 43.3162 20.8152 43.2549 20.7611 43.2043C20.707 43.1537 20.643 43.1147 20.5732 43.0898C20.5033 43.065 20.4291 43.0547 20.3552 43.0596Z" fill="#080A12"></path> <path d="M25.4812 43.0596H24.2677C24.1307 43.0688 24.0024 43.1297 23.9086 43.2299C23.8149 43.3302 23.7627 43.4623 23.7627 43.5996C23.7627 43.7369 23.8149 43.869 23.9086 43.9693C24.0024 44.0696 24.1307 44.1304 24.2677 44.1396H25.4812C25.6182 44.1304 25.7465 44.0696 25.8403 43.9693C25.934 43.869 25.9862 43.7369 25.9862 43.5996C25.9862 43.4623 25.934 43.3302 25.8403 43.2299C25.7465 43.1297 25.6182 43.0688 25.4812 43.0596Z" fill="#080A12"></path> <path d="M30.6063 43.0596H29.3928C29.3189 43.0547 29.2447 43.065 29.1749 43.0898C29.1051 43.1147 29.0411 43.1537 28.987 43.2043C28.9328 43.2549 28.8897 43.3162 28.8602 43.3842C28.8307 43.4522 28.8154 43.5255 28.8154 43.5996C28.8154 43.6737 28.8307 43.7471 28.8602 43.8151C28.8897 43.8831 28.9328 43.9443 28.987 43.9949C29.0411 44.0456 29.1051 44.0845 29.1749 44.1094C29.2447 44.1343 29.3189 44.1446 29.3928 44.1396H30.6063C30.7433 44.1304 30.8717 44.0696 30.9654 43.9693C31.0592 43.869 31.1114 43.7369 31.1114 43.5996C31.1114 43.4624 31.0592 43.3302 30.9654 43.2299C30.8717 43.1297 30.7433 43.0688 30.6063 43.0596Z" fill="#080A12"></path> <path d="M35.7255 43.0596H34.512C34.438 43.0547 34.3638 43.065 34.294 43.0898C34.2242 43.1147 34.1602 43.1537 34.1061 43.2043C34.052 43.2549 34.0088 43.3162 33.9793 43.3842C33.9498 43.4522 33.9346 43.5255 33.9346 43.5996C33.9346 43.6737 33.9498 43.7471 33.9793 43.8151C34.0088 43.8831 34.052 43.9443 34.1061 43.9949C34.1602 44.0456 34.2242 44.0845 34.294 44.1094C34.3638 44.1343 34.438 44.1446 34.512 44.1396H35.7255C35.7994 44.1446 35.8737 44.1343 35.9435 44.1094C36.0133 44.0845 36.0772 44.0456 36.1314 43.9949C36.1855 43.9443 36.2287 43.8831 36.2582 43.8151C36.2877 43.7471 36.3029 43.6737 36.3029 43.5996C36.3029 43.5255 36.2877 43.4522 36.2582 43.3842C36.2287 43.3162 36.1855 43.2549 36.1314 43.2043C36.0772 43.1537 36.0133 43.1147 35.9435 43.0898C35.8737 43.065 35.7994 43.0547 35.7255 43.0596Z" fill="#080A12"></path> <path d="M40.8563 43.0596H39.6428C39.5689 43.0547 39.4947 43.065 39.4249 43.0898C39.3551 43.1147 39.2911 43.1537 39.237 43.2043C39.1828 43.2549 39.1397 43.3162 39.1102 43.3842C39.0807 43.4522 39.0654 43.5255 39.0654 43.5996C39.0654 43.6737 39.0807 43.7471 39.1102 43.8151C39.1397 43.8831 39.1828 43.9443 39.237 43.9949C39.2911 44.0456 39.3551 44.0845 39.4249 44.1094C39.4947 44.1343 39.5689 44.1446 39.6428 44.1396H40.8563C40.9303 44.1446 41.0045 44.1343 41.0743 44.1094C41.1442 44.0845 41.2081 44.0456 41.2623 43.9949C41.3164 43.9443 41.3596 43.8831 41.3891 43.8151C41.4186 43.7471 41.4338 43.6737 41.4338 43.5996C41.4338 43.5255 41.4186 43.4522 41.3891 43.3842C41.3596 43.3162 41.3164 43.2549 41.2623 43.2043C41.2081 43.1537 41.1442 43.1147 41.0743 43.0898C41.0045 43.065 40.9303 43.0547 40.8563 43.0596Z" fill="#080A12"></path></g></symbol> <symbol id="about-values-icon-2" width="60" height="61" viewBox="0 0 60 61"><g><path d="M35.8549 11.172C35.8525 10.0176 35.5082 8.88993 34.8654 7.93116C34.2226 6.97239 33.3101 6.22554 32.2432 5.78492C31.1763 5.3443 30.0028 5.22965 28.8708 5.45543C27.7388 5.68122 26.699 6.23733 25.8828 7.05355C25.0666 7.86977 24.5105 8.90952 24.2847 10.0415C24.0589 11.1735 24.1735 12.3471 24.6142 13.414C25.0548 14.4809 25.8017 15.3933 26.7604 16.0361C27.7192 16.6789 28.8469 17.0233 30.0013 17.0257C31.5532 17.0238 33.0409 16.4064 34.1383 15.309C35.2357 14.2117 35.853 12.7239 35.8549 11.172ZM25.2282 11.172C25.2277 10.2278 25.5072 9.30478 26.0314 8.51954C26.5556 7.7343 27.3009 7.12215 28.173 6.76052C29.0451 6.39889 30.0049 6.30402 30.9309 6.48791C31.857 6.67181 32.7077 7.1262 33.3754 7.79362C34.0432 8.46105 34.498 9.31152 34.6824 10.2375C34.8667 11.1634 34.7724 12.1232 34.4112 12.9955C34.05 13.8678 33.4382 14.6134 32.6533 15.138C31.8683 15.6626 30.9454 15.9426 30.0013 15.9426C28.7366 15.9406 27.5243 15.4374 26.63 14.5431C25.7358 13.6489 25.2326 12.4366 25.2306 11.172H25.2282Z" fill="#080A12"></path> <path d="M27.3527 54.6866C27.6455 54.2509 28.0413 53.8942 28.505 53.6482C28.9687 53.4022 29.486 53.2745 30.0109 53.2764C30.5359 53.2784 31.0522 53.4099 31.5141 53.6593C31.976 53.9087 32.3692 54.2682 32.6588 54.7061C33.5047 54.7048 34.3156 54.3682 34.9137 53.7701C35.5118 53.1719 35.8484 52.361 35.8497 51.5151V36.4415C36.8881 36.3289 37.8486 35.8374 38.5474 35.0609C39.2461 34.2845 39.6341 33.2777 39.637 32.2332V24.6099C39.635 23.1432 39.0515 21.7372 38.0144 20.7001C36.9773 19.6629 35.5712 19.0794 34.1045 19.0775H25.8947C24.428 19.0794 23.022 19.6629 21.9849 20.7001C20.9477 21.7372 20.3642 23.1432 20.3623 24.6099V32.238C20.3659 33.2832 20.7547 34.2903 21.4543 35.0668C22.154 35.8432 23.1153 36.3344 24.1545 36.4464V51.5005C24.157 52.3468 24.4952 53.1576 25.0948 53.7549C25.6944 54.3522 26.5064 54.6873 27.3527 54.6866ZM21.4454 32.2332V24.6099C21.4467 23.4301 21.9158 22.2989 22.7499 21.4644C23.5839 20.6299 24.7149 20.1601 25.8947 20.1582H34.1045C35.2846 20.1601 36.4158 20.6298 37.2503 21.4642C38.0847 22.2987 38.5544 23.4299 38.5563 24.6099V32.238C38.5549 32.997 38.2808 33.7301 37.784 34.3038C37.2871 34.8775 36.6006 35.2535 35.8497 35.3633V24.8753C35.8547 24.8011 35.8444 24.7267 35.8194 24.6566C35.7945 24.5866 35.7553 24.5225 35.7046 24.4682C35.6538 24.4139 35.5924 24.3706 35.5242 24.341C35.456 24.3114 35.3825 24.2961 35.3082 24.2961C35.2338 24.2961 35.1603 24.3114 35.0921 24.341C35.0239 24.3706 34.9625 24.4139 34.9117 24.4682C34.8609 24.5225 34.8218 24.5866 34.7969 24.6566C34.7719 24.7267 34.7616 24.8011 34.7666 24.8753V51.5151C34.7666 52.0755 34.544 52.6128 34.1478 53.009C33.7516 53.4052 33.2142 53.6278 32.6539 53.6278C32.0936 53.6278 31.5562 53.4052 31.16 53.009C30.7638 52.6128 30.5412 52.0755 30.5412 51.5151V34.7207C30.5412 34.5774 30.4842 34.4399 30.3829 34.3386C30.2816 34.2373 30.1442 34.1803 30.0009 34.1803C29.8576 34.1803 29.7201 34.2373 29.6188 34.3386C29.5175 34.4399 29.4605 34.5774 29.4605 34.7207V51.5151C29.4605 52.0755 29.2379 52.6128 28.8417 53.009C28.4455 53.4052 27.9081 53.6278 27.3478 53.6278C26.7875 53.6278 26.2501 53.4052 25.8539 53.009C25.4577 52.6128 25.2351 52.0755 25.2351 51.5151V24.8533C25.2351 24.71 25.1782 24.5726 25.0769 24.4713C24.9756 24.3699 24.8381 24.313 24.6948 24.313C24.5515 24.313 24.414 24.3699 24.3127 24.4713C24.2114 24.5726 24.1545 24.71 24.1545 24.8533V35.356C23.4035 35.2468 22.7167 34.8714 22.2195 34.2981C21.7222 33.7249 21.4474 32.992 21.4454 32.2332Z" fill="#080A12"></path> <path d="M57.8755 39.6154C57.7405 39.5681 57.5923 39.5755 57.4627 39.636C57.333 39.6965 57.2322 39.8053 57.1818 39.9392C55.1433 45.5084 51.4431 50.317 46.582 53.7143C41.7208 57.1115 35.9333 58.9335 30.0027 58.9335C24.0721 58.9335 18.2847 57.1115 13.4235 53.7143C8.56237 50.317 4.86219 45.5084 2.82371 39.9392C2.77327 39.8053 2.67245 39.6965 2.54282 39.636C2.41318 39.5755 2.26506 39.5681 2.13006 39.6154C2.06318 39.6396 2.00173 39.6768 1.94924 39.7248C1.89675 39.7728 1.85422 39.8306 1.82415 39.8951C1.79407 39.9595 1.777 40.0293 1.77394 40.1003C1.77088 40.1714 1.7819 40.2423 1.80632 40.3091C3.92204 46.0859 7.76108 51.0735 12.8041 54.5971C17.8471 58.1207 23.8507 60.0104 30.0027 60.0104C36.1548 60.0104 42.1584 58.1207 47.2014 54.5971C52.2444 51.0735 56.0834 46.0859 58.1992 40.3091C58.2478 40.1742 58.2411 40.0255 58.1804 39.8955C58.1198 39.7655 58.0101 39.6648 57.8755 39.6154Z" fill="#080A12"></path> <path d="M2.13494 20.3919C2.26991 20.4398 2.41831 20.4328 2.54811 20.3722C2.67792 20.3116 2.77868 20.2024 2.82859 20.0682C4.86944 14.503 8.56987 9.6986 13.4296 6.30456C18.2893 2.91051 24.074 1.09046 30.0016 1.09046C35.9292 1.09046 41.7138 2.91051 46.5735 6.30456C51.4332 9.6986 55.1336 14.503 57.1745 20.0682C57.2128 20.1723 57.2821 20.2622 57.3731 20.3257C57.464 20.3892 57.5722 20.4234 57.6832 20.4235C57.7461 20.4225 57.8085 20.4118 57.8682 20.3919C57.9351 20.3677 57.9965 20.3305 58.0489 20.2825C58.1014 20.2346 58.144 20.1767 58.174 20.1122C58.2041 20.0478 58.2212 19.978 58.2242 19.907C58.2273 19.8359 58.2163 19.765 58.1919 19.6982C56.0748 13.9244 52.236 8.93988 47.1943 5.41856C42.1526 1.89723 36.1512 0.00891113 30.0016 0.00891113C23.8519 0.00891113 17.8505 1.89723 12.8088 5.41856C7.76709 8.93988 3.92823 13.9244 1.81121 19.6982C1.78678 19.765 1.77576 19.8359 1.77882 19.907C1.78188 19.978 1.79896 20.0478 1.82903 20.1122C1.85911 20.1767 1.90163 20.2346 1.95412 20.2825C2.00661 20.3305 2.06806 20.3677 2.13494 20.3919Z" fill="#080A12"></path> <path d="M14.3167 45.6979C11.8312 43.2099 9.97285 40.1665 8.89483 36.819C7.81681 33.4714 7.55004 29.9155 8.11656 26.4446C8.68308 22.9736 10.0666 19.6871 12.1531 16.856C14.2396 14.025 16.9693 11.7305 20.1169 10.1619C20.246 10.0973 20.3442 9.98411 20.3898 9.84718C20.4355 9.71024 20.4249 9.56078 20.3603 9.43167C20.2958 9.30257 20.1825 9.20439 20.0456 9.15874C19.9087 9.1131 19.7592 9.12372 19.6301 9.18828C15.7564 11.1175 12.4973 14.0887 10.2193 17.7682C7.94119 21.4476 6.73438 25.6895 6.73438 30.017C6.73438 34.3446 7.94119 38.5864 10.2193 42.2659C12.4973 45.9453 15.7564 48.9166 19.6301 50.8458C19.7592 50.9104 19.9087 50.921 20.0456 50.8753C20.1825 50.8297 20.2958 50.7315 20.3603 50.6024C20.4249 50.4733 20.4355 50.3238 20.3898 50.1869C20.3442 50.05 20.246 49.9368 20.1169 49.8722C17.97 48.8045 16.011 47.3947 14.3167 45.6979Z" fill="#080A12"></path> <path d="M40.1894 50.8653C40.274 50.8651 40.3574 50.8451 40.4328 50.8069C44.29 48.8717 47.5331 45.9018 49.7993 42.2293C52.0656 38.5568 53.2659 34.3264 53.2659 30.0109C53.2659 25.6955 52.0656 21.465 49.7993 17.7926C47.5331 14.1201 44.29 11.1502 40.4328 9.21503C40.369 9.18254 40.2993 9.16306 40.2279 9.15772C40.1565 9.15238 40.0847 9.16131 40.0168 9.18396C39.9488 9.2066 39.8861 9.24253 39.8322 9.28966C39.7782 9.33678 39.7342 9.39414 39.7026 9.45843C39.6383 9.58758 39.6279 9.73695 39.6735 9.87382C39.7191 10.0107 39.8171 10.1239 39.946 10.1886C43.6241 12.0332 46.7166 14.8645 48.8778 18.366C51.0389 21.8675 52.1834 25.9011 52.1834 30.0158C52.1834 34.1305 51.0389 38.1641 48.8778 41.6656C46.7166 45.1671 43.6241 47.9984 39.946 49.843C39.8372 49.898 39.7501 49.9881 39.6988 50.0987C39.6474 50.2092 39.6347 50.3339 39.6628 50.4525C39.6909 50.5712 39.7582 50.6769 39.8537 50.7526C39.9493 50.8284 40.0675 50.8698 40.1894 50.8701V50.8653Z" fill="#080A12"></path> <path d="M40.1629 42.8792C40.2887 42.8794 40.4105 42.8345 40.506 42.7526C40.9101 42.4192 41.302 42.0638 41.6768 41.6865C44.7698 38.588 46.507 34.3888 46.507 30.0107C46.507 25.6327 44.7698 21.4335 41.6768 18.3349C41.2849 17.9431 40.8809 17.578 40.4598 17.2348C40.405 17.1897 40.3418 17.1559 40.2739 17.1352C40.206 17.1146 40.1347 17.1075 40.0641 17.1144C39.9935 17.1213 39.9249 17.142 39.8623 17.1754C39.7997 17.2088 39.7442 17.2542 39.6992 17.309C39.6541 17.3638 39.6202 17.427 39.5996 17.4949C39.5789 17.5628 39.5718 17.6341 39.5787 17.7047C39.5856 17.7753 39.6064 17.8439 39.6398 17.9065C39.6732 17.9692 39.7186 18.0246 39.7734 18.0696C40.1653 18.3934 40.5425 18.7341 40.9076 19.0968C43.7982 21.9934 45.4216 25.9185 45.4216 30.0107C45.4216 34.103 43.7982 38.028 40.9076 40.9247C40.5555 41.2784 40.1904 41.6103 39.8123 41.9202C39.727 41.9916 39.6657 42.0874 39.6367 42.1948C39.6077 42.3021 39.6124 42.4158 39.6501 42.5204C39.6878 42.6251 39.7567 42.7156 39.8476 42.7797C39.9384 42.8439 40.0468 42.8786 40.158 42.8792H40.1629Z" fill="#080A12"></path> <path d="M20.2602 41.9837C19.8562 41.6592 19.4651 41.3062 19.087 40.9249C16.1966 38.0287 14.5732 34.104 14.5732 30.0122C14.5732 25.9204 16.1966 21.9957 19.087 19.0994C19.4497 18.7368 19.8172 18.3936 20.2164 18.0747C20.3271 17.9837 20.3971 17.8524 20.411 17.7098C20.425 17.5672 20.3817 17.4248 20.2907 17.3141C20.1996 17.2034 20.0683 17.1334 19.9257 17.1195C19.783 17.1055 19.6407 17.1488 19.53 17.2399C19.1059 17.5839 18.6997 17.9495 18.3131 18.3352C15.2168 21.4349 13.4775 25.637 13.4775 30.0182C13.4775 34.3995 15.2168 38.6016 18.3131 41.7013C18.7171 42.103 19.1333 42.4778 19.5641 42.8307C19.6191 42.8758 19.6824 42.9096 19.7504 42.9302C19.8185 42.9508 19.8899 42.9578 19.9606 42.9508C20.0314 42.9438 20.1 42.9229 20.1627 42.8894C20.2254 42.8558 20.2809 42.8102 20.326 42.7553C20.371 42.7003 20.4048 42.637 20.4254 42.5689C20.446 42.5009 20.453 42.4295 20.446 42.3587C20.439 42.288 20.4181 42.2193 20.3845 42.1566C20.351 42.094 20.3055 42.0385 20.2505 41.9934L20.2602 41.9837Z" fill="#080A12"></path> <path d="M59.4599 32.8855H55.899C55.7617 32.8947 55.633 32.9558 55.5389 33.0563C55.4449 33.1569 55.3926 33.2894 55.3926 33.427C55.3926 33.5647 55.4449 33.6972 55.5389 33.7978C55.633 33.8983 55.7617 33.9594 55.899 33.9686H59.4527C59.5268 33.9736 59.6012 33.9633 59.6712 33.9383C59.7413 33.9133 59.8054 33.8743 59.8597 33.8235C59.914 33.7727 59.9573 33.7113 59.9869 33.6431C60.0165 33.5749 60.0318 33.5014 60.0318 33.427C60.0318 33.3527 60.0165 33.2791 59.9869 33.211C59.9573 33.1428 59.914 33.0814 59.8597 33.0306C59.8054 32.9798 59.7413 32.9407 59.6712 32.9158C59.6012 32.8908 59.5268 32.8805 59.4527 32.8855H59.4599Z" fill="#080A12"></path> <path d="M59.4599 29.4779H55.899C55.7617 29.4871 55.633 29.5482 55.5389 29.6487C55.4449 29.7493 55.3926 29.8818 55.3926 30.0195C55.3926 30.1571 55.4449 30.2897 55.5389 30.3902C55.633 30.4908 55.7617 30.5518 55.899 30.561H59.4527C59.5268 30.566 59.6012 30.5557 59.6712 30.5307C59.7413 30.5058 59.8054 30.4667 59.8597 30.4159C59.914 30.3651 59.9573 30.3037 59.9869 30.2355C60.0165 30.1674 60.0318 30.0938 60.0318 30.0195C60.0318 29.9451 60.0165 29.8716 59.9869 29.8034C59.9573 29.7352 59.914 29.6738 59.8597 29.623C59.8054 29.5723 59.7413 29.5332 59.6712 29.5082C59.6012 29.4833 59.5268 29.4729 59.4527 29.4779H59.4599Z" fill="#080A12"></path> <path d="M55.3652 26.6009C55.3652 26.7443 55.4221 26.8817 55.5235 26.983C55.6248 27.0844 55.7623 27.1413 55.9056 27.1413H59.4591C59.6025 27.1413 59.7399 27.0844 59.8412 26.983C59.9426 26.8817 59.9995 26.7443 59.9995 26.6009C59.9995 26.4576 59.9426 26.3202 59.8412 26.2189C59.7399 26.1175 59.6025 26.0606 59.4591 26.0606H55.8983C55.7562 26.0625 55.6206 26.1203 55.5209 26.2214C55.4211 26.3225 55.3652 26.4589 55.3652 26.6009Z" fill="#080A12"></path> <path d="M4.63692 33.421C4.63692 33.2777 4.58001 33.1402 4.47867 33.0389C4.37734 32.9375 4.23989 32.8806 4.09658 32.8806H0.543007C0.468835 32.8756 0.39441 32.8859 0.324388 32.9109C0.254367 32.9359 0.190253 32.975 0.135957 33.0257C0.0816611 33.0765 0.0383259 33.1379 0.00873178 33.2061C-0.0208624 33.2743 -0.0361328 33.3478 -0.0361328 33.4222C-0.0361328 33.4965 -0.0208624 33.5701 0.00873178 33.6383C0.0383259 33.7064 0.0816611 33.7678 0.135957 33.8186C0.190253 33.8694 0.254367 33.9085 0.324388 33.9334C0.39441 33.9584 0.468835 33.9687 0.543007 33.9637H4.09658C4.16774 33.9637 4.23825 33.9497 4.30397 33.9224C4.36968 33.8951 4.42936 33.855 4.47956 33.8046C4.52977 33.7542 4.5695 33.6943 4.59651 33.6285C4.62352 33.5626 4.63724 33.4921 4.63692 33.421Z" fill="#080A12"></path> <path d="M0.543007 30.5537H4.09658C4.23394 30.5445 4.36265 30.4834 4.45668 30.3829C4.55071 30.2823 4.60304 30.1498 4.60304 30.0122C4.60304 29.8745 4.55071 29.742 4.45668 29.6414C4.36265 29.5409 4.23394 29.4798 4.09658 29.4706H0.543007C0.468835 29.4656 0.39441 29.4759 0.324388 29.5009C0.254367 29.5259 0.190253 29.565 0.135957 29.6157C0.0816611 29.6665 0.0383259 29.7279 0.00873178 29.7961C-0.0208624 29.8643 -0.0361328 29.9378 -0.0361328 30.0122C-0.0361328 30.0865 -0.0208624 30.1601 0.00873178 30.2282C0.0383259 30.2964 0.0816611 30.3578 0.135957 30.4086C0.190253 30.4594 0.254367 30.4985 0.324388 30.5234C0.39441 30.5484 0.468835 30.5587 0.543007 30.5537Z" fill="#080A12"></path> <path d="M0.543266 27.1413H4.09684C4.24015 27.1413 4.3776 27.0844 4.47893 26.983C4.58026 26.8817 4.63717 26.7443 4.63717 26.6009C4.63717 26.4576 4.58026 26.3202 4.47893 26.2189C4.3776 26.1175 4.24015 26.0606 4.09684 26.0606H0.543266C0.399958 26.0606 0.262508 26.1175 0.161174 26.2189C0.0598399 26.3202 0.00292969 26.4576 0.00292969 26.6009C0.00292969 26.7443 0.0598399 26.8817 0.161174 26.983C0.262508 27.0844 0.399958 27.1413 0.543266 27.1413Z" fill="#080A12"></path></g></symbol> <symbol id="about-values-icon-3" width="54" height="74" viewBox="0 0 54 74"><g><path d="M49.568 28.468C49.0508 28.468 48.5388 28.5707 48.0613 28.7702C47.5838 28.9698 47.1503 29.2621 46.7857 29.6306C46.4212 29.999 46.1327 30.4362 45.937 30.917C45.7413 31.3979 45.6421 31.9128 45.6453 32.4323L45.7201 42.4586C45.7262 43.3829 45.6084 44.3038 45.37 45.1966C45.2281 44.8444 45.0367 44.5144 44.8015 44.2168C44.42 43.7385 43.9396 43.3491 43.3935 43.0756C42.8474 42.8022 42.2487 42.6511 41.6388 42.6329C41.0436 42.598 40.4484 42.7004 39.8986 42.9322C39.3489 43.164 38.8592 43.5192 38.4672 43.9704L30.541 51.0783C28.7859 52.6506 27.4759 54.6611 26.7439 56.906C26.0131 54.6606 24.703 52.6498 22.9469 51.0783L15.0716 44.0244C14.6766 43.5599 14.1805 43.1928 13.6217 42.9515C13.063 42.7103 12.4565 42.6012 11.8491 42.6329C11.2394 42.6499 10.6407 42.8005 10.0949 43.0741C9.54918 43.3477 9.06948 43.7376 8.68937 44.2168C8.45239 44.5137 8.25985 44.8438 8.11787 45.1966C7.87929 44.3038 7.76153 43.3829 7.76779 42.4586L7.84259 32.4323C7.85858 31.906 7.76939 31.3818 7.58029 30.8907C7.3912 30.3996 7.10602 29.9516 6.74163 29.5731C6.37724 29.1946 5.94101 28.8933 5.45873 28.687C4.97645 28.4807 4.45789 28.3735 3.9337 28.3719C3.4095 28.3703 2.8903 28.4743 2.40677 28.6776C1.92324 28.881 1.4852 29.1796 1.11851 29.5558C0.751822 29.9321 0.463935 30.3784 0.271856 30.8683C0.0797769 31.3582 -0.0125971 31.8818 0.000190969 32.4082V45.4941C-0.00720213 49.5283 1.28024 53.4574 3.67155 56.6986L10.5535 66.0637C11.3665 67.1839 11.8064 68.5335 11.8102 69.9197L11.8521 73.2258C11.8536 73.4017 11.9243 73.5699 12.0487 73.6937C12.1731 73.8175 12.3412 73.887 12.5163 73.887C12.6922 73.8838 12.8598 73.811 12.9825 73.6844C13.1052 73.5577 13.1732 73.3875 13.1716 73.2108L13.1327 69.9047C13.1296 68.2355 12.6007 66.6101 11.6217 65.2612L4.73974 55.8901C2.51824 52.8796 1.32302 49.2294 1.33169 45.4821V32.3962C1.32114 32.0472 1.38064 31.6996 1.50662 31.3741C1.6326 31.0486 1.82248 30.7519 2.06499 30.5017C2.30749 30.2515 2.59765 30.0529 2.91817 29.9176C3.23869 29.7824 3.58302 29.7133 3.93067 29.7145C4.27832 29.7157 4.62218 29.7872 4.94176 29.9247C5.26134 30.0621 5.55011 30.2628 5.79088 30.5147C6.03165 30.7666 6.21949 31.0646 6.34322 31.3909C6.46695 31.7173 6.52405 32.0653 6.51109 32.4142L6.43928 42.4375C6.41983 44.8371 7.14569 47.183 8.51582 49.1488C8.64408 49.3515 8.7871 49.5444 8.9437 49.7259C9.08732 49.9092 9.24291 50.0835 9.39252 50.2578L15.0477 56.5694C15.1328 56.6577 15.2393 56.7225 15.3568 56.7572C15.4742 56.792 15.5986 56.7956 15.7179 56.7677C15.831 56.7419 15.9353 56.6866 16.0203 56.6075C16.1054 56.5283 16.1683 56.4281 16.2026 56.3169C16.2378 56.2068 16.2433 56.0892 16.2186 55.9763C16.1939 55.8633 16.1399 55.7589 16.062 55.6737L9.97001 48.8753C9.85032 48.722 9.73363 48.5748 9.62292 48.4065C9.29675 47.9036 9.13217 47.3122 9.15143 46.7124C9.1707 46.1125 9.37287 45.533 9.73063 45.0523C9.99181 44.7198 10.323 44.4494 10.7005 44.2607C11.078 44.0719 11.4924 43.9694 11.914 43.9605C12.3355 43.9516 12.7539 44.0365 13.1389 44.2092C13.524 44.3818 13.8662 44.6379 14.1411 44.9592L22.0702 52.0671C23.3343 53.201 24.3454 54.5904 25.0374 56.1443C25.7294 57.6981 26.0867 59.3814 26.0857 61.0836V73.2138C26.0857 73.3907 26.1557 73.5604 26.2802 73.6856C26.4048 73.8107 26.5738 73.881 26.7499 73.881C26.9261 73.881 27.0951 73.8107 27.2196 73.6856C27.3442 73.5604 27.4142 73.3907 27.4142 73.2138V61.0686C27.4132 59.366 27.7707 57.6825 28.4633 56.1286C29.1558 54.5747 30.1678 53.1854 31.4326 52.0521L39.4097 44.893C39.6832 44.581 40.0225 44.3342 40.4029 44.1704C40.7834 44.0066 41.1953 43.9301 41.6089 43.9463C42.0269 43.9564 42.4375 44.0595 42.811 44.2482C43.1846 44.4368 43.5118 44.7063 43.7692 45.0373C44.1278 45.5177 44.3305 46.0972 44.3497 46.6973C44.369 47.2974 44.2039 47.8888 43.8769 48.3914C43.7662 48.5507 43.6496 48.692 43.5299 48.8603L37.4349 55.6707C37.3588 55.7582 37.307 55.8643 37.285 55.9783C37.2629 56.0923 37.2713 56.2102 37.3092 56.3199C37.3462 56.4317 37.4114 56.5321 37.4984 56.6111C37.5855 56.6901 37.6914 56.7451 37.8059 56.7707C37.9215 56.7988 38.0425 56.7946 38.1559 56.7586C38.2693 56.7226 38.3707 56.6561 38.4492 56.5664L44.1044 50.2548C44.2599 50.0805 44.4036 49.9062 44.5532 49.7259C44.7091 49.5428 44.8521 49.349 44.981 49.1458C46.3561 47.1815 47.0882 44.8358 47.0755 42.4345L47.0007 32.4112C46.9878 32.0623 47.0449 31.7143 47.1686 31.3879C47.2923 31.0616 47.4802 30.7636 47.721 30.5117C47.9617 30.2598 48.2505 30.0591 48.5701 29.9216C48.8897 29.7842 49.2335 29.7127 49.5812 29.7115C49.9288 29.7103 50.2731 29.7794 50.5937 29.9146C50.9142 30.0498 51.2043 30.2485 51.4468 30.4987C51.6893 30.7489 51.8792 31.0456 52.0052 31.3711C52.1312 31.6966 52.1907 32.0442 52.1801 32.3932V45.4791C52.1888 49.2264 50.9936 52.8766 48.7721 55.8871L41.8902 65.2612C40.9131 66.6055 40.3833 68.2253 40.3761 69.8897L40.3372 73.1957C40.3356 73.373 40.404 73.5436 40.5274 73.6704C40.6507 73.7971 40.8191 73.8696 40.9955 73.872C41.1709 73.872 41.3393 73.8026 41.4642 73.6789C41.5891 73.5551 41.6604 73.387 41.6628 73.2108L41.7017 69.8867C41.7055 68.5023 42.1454 67.1546 42.9584 66.0367L49.8403 56.6685C52.2307 53.4271 53.5171 49.4979 53.5087 45.4641V32.3962C53.5067 31.8784 53.4032 31.366 53.2041 30.8883C53.005 30.4107 52.7142 29.9771 52.3483 29.6123C51.9823 29.2476 51.5485 28.9588 51.0714 28.7624C50.5944 28.5661 50.0835 28.466 49.568 28.468Z" fill="#080A12"></path> <path d="M19.835 30.8153V35.1372C19.8358 35.3139 19.9061 35.4832 20.0305 35.6081C20.1549 35.7331 20.3234 35.8036 20.4993 35.8044H32.9885C33.0757 35.8044 33.1621 35.7872 33.2427 35.7536C33.3233 35.7201 33.3965 35.6709 33.4582 35.609C33.5199 35.547 33.5688 35.4735 33.6022 35.3925C33.6356 35.3116 33.6527 35.2248 33.6527 35.1372V30.8183C33.6527 28.2456 34.7718 25.6579 36.8035 23.53C39.2712 20.9613 40.6488 17.5301 40.6454 13.9605C40.6491 11.8807 40.1887 9.82647 39.2981 7.94887C38.4075 6.07127 37.1093 4.41803 35.4989 3.11068C33.87 1.79186 31.968 0.85582 29.9323 0.371138C27.8966 -0.113544 25.7787 -0.134588 23.7338 0.309557C21.3297 0.84071 19.1099 2.00539 17.3025 3.68387C15.495 5.36236 14.1653 7.49407 13.4498 9.85984C12.7344 12.2256 12.6592 14.7401 13.2319 17.1448C13.8045 19.5494 15.0044 21.7575 16.7082 23.542C18.719 25.6579 19.835 28.2426 19.835 30.8153ZM14.4043 11.49C14.8723 9.08276 16.0308 6.86554 17.7374 5.11132C19.4439 3.35709 21.624 2.14244 24.0091 1.61694C25.8601 1.21372 27.7774 1.23172 29.6206 1.6696C31.4638 2.10749 33.186 2.95418 34.6611 4.14757C36.118 5.32967 37.2925 6.82483 38.0983 8.52304C38.904 10.2212 39.3204 12.0793 39.3169 13.9605C39.3222 17.1839 38.0822 20.2837 35.858 22.6073C33.5869 24.9846 32.3392 27.9 32.3392 30.8183V34.479H27.4081V20.2841H30.1968C30.3657 20.2727 30.5239 20.1973 30.6395 20.0731C30.7551 19.949 30.8194 19.7853 30.8194 19.6153C30.8194 19.4453 30.7551 19.2817 30.6395 19.1575C30.5239 19.0334 30.3657 18.958 30.1968 18.9466H23.291C23.1998 18.9405 23.1083 18.9532 23.0222 18.984C22.9362 19.0149 22.8573 19.0631 22.7905 19.1258C22.7238 19.1885 22.6706 19.2643 22.6342 19.3485C22.5978 19.4327 22.5791 19.5235 22.5791 19.6153C22.5791 19.7071 22.5978 19.7979 22.6342 19.8821C22.6706 19.9663 22.7238 20.0422 22.7905 20.1049C22.8573 20.1676 22.9362 20.2158 23.0222 20.2466C23.1083 20.2775 23.1998 20.2902 23.291 20.2841H26.0766V34.479H21.1665V30.8153C21.1665 27.894 19.9188 24.9846 17.6538 22.6163C16.2564 21.1642 15.2307 19.3931 14.6647 17.4552C14.0987 15.5172 14.0094 13.4703 14.4043 11.49Z" fill="#080A12"></path> <path d="M32.2945 38.5394C32.2945 38.3617 32.2242 38.1912 32.099 38.0655C31.9739 37.9398 31.8042 37.8692 31.6272 37.8692H21.8609C21.692 37.8806 21.5338 37.956 21.4182 38.0801C21.3026 38.2043 21.2383 38.3679 21.2383 38.5379C21.2383 38.7079 21.3026 38.8715 21.4182 38.9957C21.5338 39.1199 21.692 39.1953 21.8609 39.2066H31.6272C31.8037 39.2066 31.9729 39.1364 32.098 39.0114C32.223 38.8864 32.2937 38.7167 32.2945 38.5394Z" fill="#080A12"></path> <path d="M31.6124 42.0558C31.6128 41.9681 31.5959 41.8812 31.5627 41.8C31.5294 41.7189 31.4805 41.6452 31.4187 41.5832C31.357 41.5211 31.2836 41.472 31.2028 41.4386C31.1221 41.4052 31.0355 41.3882 30.9482 41.3886H22.5402C22.3641 41.3886 22.1951 41.4589 22.0705 41.584C21.946 41.7092 21.876 41.8789 21.876 42.0558C21.876 42.2328 21.946 42.4025 22.0705 42.5276C22.1951 42.6528 22.3641 42.7231 22.5402 42.7231H30.9482C31.0355 42.7235 31.1221 42.7065 31.2028 42.6731C31.2836 42.6397 31.357 42.5906 31.4187 42.5285C31.4805 42.4665 31.5294 42.3928 31.5627 42.3116C31.5959 42.2305 31.6128 42.1436 31.6124 42.0558Z" fill="#080A12"></path> <path d="M29.2329 45.3228C28.9954 45.8014 28.6297 46.2041 28.177 46.4855C27.7243 46.7669 27.2025 46.916 26.6701 46.916C26.1377 46.916 25.6159 46.7669 25.1632 46.4855C24.7105 46.2041 24.3448 45.8014 24.1073 45.3228C24.068 45.2439 24.0136 45.1735 23.9473 45.1157C23.8809 45.0578 23.8038 45.0137 23.7205 44.9858C23.6371 44.9579 23.5491 44.9468 23.4615 44.953C23.3738 44.9593 23.2883 44.9828 23.2097 45.0223C23.1311 45.0618 23.061 45.1164 23.0035 45.183C22.9459 45.2497 22.902 45.3271 22.8742 45.4108C22.8464 45.4946 22.8353 45.583 22.8415 45.671C22.8478 45.7591 22.8712 45.845 22.9105 45.9239C23.2573 46.6257 23.7923 47.2163 24.4552 47.6291C25.1181 48.042 25.8826 48.2607 26.6626 48.2607C27.4426 48.2607 28.2071 48.042 28.87 47.6291C29.533 47.2163 30.068 46.6257 30.4148 45.9239C30.4541 45.845 30.4775 45.7591 30.4837 45.671C30.4899 45.583 30.4789 45.4946 30.4511 45.4108C30.4233 45.3271 30.3794 45.2497 30.3218 45.183C30.2642 45.1164 30.1941 45.0618 30.1156 45.0223C30.037 44.9828 29.9514 44.9593 29.8638 44.953C29.7761 44.9468 29.6881 44.9579 29.6048 44.9858C29.5214 45.0137 29.4443 45.0578 29.378 45.1157C29.3116 45.1735 29.2572 45.2439 29.2179 45.3228H29.2329Z" fill="#080A12"></path> <path d="M18.8322 11.3758C18.9115 11.4064 18.9956 11.4227 19.0806 11.4239C19.2134 11.4237 19.3432 11.3835 19.453 11.3085C19.5629 11.2335 19.6479 11.1271 19.6969 11.0031C20.1506 9.86752 20.8725 8.85985 21.8004 8.0671C22.7283 7.27434 23.8343 6.7203 25.023 6.45278C25.1952 6.41293 25.3446 6.30599 25.4383 6.1555C25.532 6.00501 25.5623 5.82329 25.5226 5.65032C25.483 5.47735 25.3765 5.32729 25.2267 5.23316C25.0769 5.13903 24.896 5.10854 24.7237 5.14839C23.3241 5.46285 22.0218 6.11517 20.9295 7.04889C19.8373 7.98262 18.988 9.16962 18.4552 10.5072C18.4228 10.589 18.4069 10.6765 18.4083 10.7646C18.4097 10.8527 18.4285 10.9396 18.4636 11.0204C18.4986 11.1011 18.5492 11.1741 18.6125 11.2351C18.6758 11.2961 18.7505 11.3439 18.8322 11.3758Z" fill="#080A12"></path></g></symbol> <symbol id="about-values-icon-4" width="60" height="56" viewBox="0 0 60 56"><g><path d="M45.4677 21.1403C45.3967 21.1399 45.3263 21.1537 45.2606 21.1807C45.195 21.2077 45.1353 21.2475 45.0851 21.2977C45.0349 21.3479 44.9951 21.4076 44.968 21.4733C44.941 21.539 44.9273 21.6094 44.9276 21.6804V53.3092C44.927 53.6069 44.8082 53.8922 44.5975 54.1025C44.3868 54.3128 44.1012 54.4309 43.8036 54.4309H2.19941C1.90171 54.4309 1.61618 54.3128 1.40545 54.1025C1.19472 53.8922 1.076 53.6069 1.07535 53.3092V2.24077C1.076 1.94308 1.19472 1.6578 1.40545 1.44753C1.61618 1.23725 1.90171 1.11917 2.19941 1.11917H43.8036C44.1012 1.11917 44.3868 1.23725 44.5975 1.44753C44.8082 1.6578 44.927 1.94308 44.9276 2.24077V7.35005C44.9276 7.4933 44.9845 7.6307 45.0858 7.73199C45.1871 7.83328 45.3245 7.89017 45.4677 7.89017C45.611 7.89017 45.7483 7.83328 45.8496 7.73199C45.9509 7.6307 46.0078 7.4933 46.0078 7.35005V2.24077C46.0072 1.65636 45.7748 1.09607 45.3615 0.682822C44.9483 0.269577 44.388 0.037143 43.8036 0.036499H2.19941C1.61499 0.037143 1.05468 0.269577 0.64144 0.682822C0.228195 1.09607 -0.00423883 1.65636 -0.00488281 2.24077V53.3092C-0.00423883 53.8937 0.228195 54.454 0.64144 54.8672C1.05468 55.2804 1.61499 55.5129 2.19941 55.5135H43.8036C44.388 55.5129 44.9483 55.2804 45.3615 54.8672C45.7748 54.454 46.0072 53.8937 46.0078 53.3092V21.6804C46.0082 21.6094 45.9944 21.539 45.9674 21.4733C45.9403 21.4076 45.9006 21.3479 45.8504 21.2977C45.8001 21.2475 45.7405 21.2077 45.6748 21.1807C45.6091 21.1537 45.5387 21.1399 45.4677 21.1403Z" fill="#080A12"></path> <path d="M38.4895 11.6905C38.4899 11.6195 38.4761 11.5491 38.4491 11.4834C38.4221 11.4178 38.3823 11.3581 38.3321 11.3079C38.2818 11.2577 38.2222 11.2179 38.1565 11.1909C38.0908 11.1638 38.0205 11.1501 37.9494 11.1504H8.05769C7.91445 11.1504 7.77707 11.2073 7.67577 11.3086C7.57448 11.4099 7.51758 11.5473 7.51758 11.6905C7.51758 11.8338 7.57448 11.9712 7.67577 12.0724C7.77707 12.1737 7.91445 12.2307 8.05769 12.2307H37.9421C38.0138 12.232 38.0849 12.2189 38.1514 12.1923C38.218 12.1657 38.2785 12.1261 38.3295 12.0758C38.3805 12.0255 38.4209 11.9655 38.4484 11.8993C38.4759 11.8332 38.4899 11.7622 38.4895 11.6905Z" fill="#080A12"></path> <path d="M31.4825 19.7267C31.4829 19.6557 31.4691 19.5853 31.4421 19.5196C31.415 19.454 31.3753 19.3943 31.3251 19.3441C31.2748 19.2938 31.2152 19.2541 31.1495 19.227C31.0838 19.2 31.0134 19.1863 30.9424 19.1866H8.05769C7.91445 19.1866 7.77707 19.2435 7.67577 19.3448C7.57448 19.4461 7.51758 19.5835 7.51758 19.7267C7.51758 19.87 7.57448 20.0074 7.67577 20.1086C7.77707 20.2099 7.91445 20.2669 8.05769 20.2669H30.9424C31.0134 20.2672 31.0838 20.2534 31.1495 20.2264C31.2152 20.1993 31.2748 20.1596 31.3251 20.1094C31.3753 20.0591 31.415 19.9995 31.4421 19.9338C31.4691 19.8681 31.4829 19.7977 31.4825 19.7267Z" fill="#080A12"></path> <path d="M22.9963 27.2227H8.0577C7.91445 27.2227 7.77707 27.2796 7.67577 27.3809C7.57448 27.4822 7.51758 27.6196 7.51758 27.7629C7.51758 27.9061 7.57448 28.0435 7.67577 28.1448C7.77707 28.2461 7.91445 28.303 8.0577 28.303H22.9963C23.1395 28.303 23.2769 28.2461 23.3782 28.1448C23.4795 28.0435 23.5364 27.9061 23.5364 27.7629C23.5364 27.6196 23.4795 27.4822 23.3782 27.3809C23.2769 27.2796 23.1395 27.2227 22.9963 27.2227Z" fill="#080A12"></path> <path d="M37.9425 36.3391C38.0857 36.3391 38.2231 36.2822 38.3244 36.1809C38.4257 36.0796 38.4826 35.9423 38.4826 35.799C38.4826 35.6558 38.4257 35.5184 38.3244 35.4171C38.2231 35.3158 38.0857 35.2589 37.9425 35.2589H32.2979C32.1547 35.2589 32.0173 35.3158 31.916 35.4171C31.8147 35.5184 31.7578 35.6558 31.7578 35.799C31.7578 35.9423 31.8147 36.0796 31.916 36.1809C32.0173 36.2822 32.1547 36.3391 32.2979 36.3391H37.9425Z" fill="#080A12"></path> <path d="M8.0577 36.3391H19.4928C19.636 36.3391 19.7734 36.2822 19.8747 36.1809C19.976 36.0796 20.0329 35.9423 20.0329 35.799C20.0329 35.6558 19.976 35.5184 19.8747 35.4171C19.7734 35.3158 19.636 35.2589 19.4928 35.2589H8.0577C7.91445 35.2589 7.77707 35.3158 7.67577 35.4171C7.57448 35.5184 7.51758 35.6558 7.51758 35.799C7.51758 35.9423 7.57448 36.0796 7.67577 36.1809C7.77707 36.2822 7.91445 36.3391 8.0577 36.3391Z" fill="#080A12"></path> <path d="M7.53028 43.8376C7.52996 43.9086 7.54372 43.979 7.57075 44.0447C7.59777 44.1104 7.63754 44.17 7.68776 44.2202C7.73798 44.2705 7.79765 44.3102 7.86333 44.3373C7.92901 44.3643 7.99938 44.3781 8.0704 44.3777H37.9427C38.08 44.3685 38.2086 44.3075 38.3026 44.207C38.3966 44.1065 38.4489 43.974 38.4489 43.8364C38.4489 43.6988 38.3966 43.5663 38.3026 43.4658C38.2086 43.3653 38.08 43.3043 37.9427 43.295H8.05823C7.91668 43.2982 7.78205 43.3569 7.68331 43.4584C7.58456 43.5598 7.52961 43.696 7.53028 43.8376Z" fill="#080A12"></path> <path d="M60.0001 2.97798C59.9999 2.38865 59.825 1.81261 59.4975 1.32267C59.17 0.83273 58.7046 0.450889 58.1601 0.225391C57.6156 -0.000106864 57.0165 -0.0591404 56.4385 0.0557767C55.8605 0.170694 55.3295 0.454384 54.9127 0.871001L53.2948 2.49138L28.0233 27.7604C27.4693 28.3161 27.0077 28.9568 26.6559 29.6582L23.7145 35.5582C23.6726 35.6407 23.6527 35.7326 23.6568 35.8251C23.6608 35.9175 23.6886 36.0073 23.7376 36.0858C23.7865 36.1644 23.8549 36.229 23.9361 36.2733C24.0173 36.3177 24.1085 36.3404 24.2011 36.3391C24.2853 36.3386 24.3684 36.3195 24.4444 36.2832L30.3419 33.3417C31.0454 32.9912 31.6872 32.5285 32.2421 31.9719L57.5111 6.7029L59.1291 5.08496C59.4064 4.80882 59.6262 4.48041 59.7757 4.11874C59.9252 3.75707 60.0015 3.36933 60.0001 2.97798ZM29.8553 32.3734L25.403 34.5947L27.6243 30.1423C27.8178 29.7661 28.0493 29.4106 28.3153 29.0815L30.9161 31.6873C30.5872 31.952 30.2317 32.1819 29.8553 32.3734ZM31.7214 30.9598L29.0451 28.2835L53.6767 3.63487L56.353 6.31116L31.7214 30.9598ZM58.3627 4.32099L57.1267 5.55694L54.4504 2.88065L55.6864 1.64471C56.0507 1.34094 56.5153 1.1844 56.9891 1.2058C57.4629 1.22721 57.9116 1.42501 58.247 1.76038C58.5824 2.09576 58.7802 2.54445 58.8016 3.01825C58.823 3.49206 58.6665 3.95674 58.3627 4.32099Z" fill="#080A12"></path></g></symbol></svg> <div class="c-adSkyBox" data-v-7db077ce=""><div><span class="c-adSkyBox_hideButton u-flexbox-justifyCenter u-flexbox-alignCenter u-text-center">X</span> <div class="c-adDisplay_container c-adDisplay_container_nav-ad-plus-leader blank"><!----></div></div></div> <div class="c-globalModal c-globalModal_authentication" data-v-7db077ce=""><!----> <div class="c-globalModal_contentWrapper"><div class="c-globalModal_content"><a class="c-globalModal_close"><svg><use xlink:href="#close"></use></svg></a> </div></div></div> <!----> <div class="c-layoutDefault_page" data-v-7db077ce=""><header role="menubar" data-v-7db077ce=""><div class="c-siteHeader"><nav class="c-siteHeaderNavigation g-grid-container u-grid-columns"><span class="header-link-tracking-taggy md:u-col-1 lg:u-col-3"><a href="/" title="ZDNET" class="c-siteHeaderMasthead nuxt-link-active"><div class="c-siteLogo"><svg class="c-siteLogo_image c-siteLogo_image-header c-siteLogo_image-color-text"><use xlink:href="#logo"></use></svg></div></a></span> <div class="c-siteHeaderNavigation_shelves md:u-col-5 lg:u-col-9"><div class="c-siteHeaderNavigation_topicShelf"><div section="Trending" role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu header-link-tracking-taggy c-sitePrimaryMenu-topic c-sitePrimaryMenu_hasSubNav"><div class="c-sitePrimaryMenu_item"><span class="c-sitePrimaryMenu_text"><span>Trending</span></span> <!----></div> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav"><div class="c-siteMenuList g-grid-container u-grid-columns"><div class="lg:u-col-3"></div> <ul class="c-siteMenuList_column c-siteMenuList_column-size-large"><li class="c-siteMenuList_item"><span><a href="/article/iphone-14-pro-review" rel="follow" class="c-siteMenuList_link"><span>iPhone 14 Pro wins with substance over sizzle this year</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/education/professional-development/quiet-quitting-has-nothing-to-do-with-rejecting-work-its-about-saying-no-to-toxic-work-culture/" rel="follow" class="c-siteMenuList_link"><span>What quiet quitting is really about</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/article/the-future-of-the-web-will-need-a-different-sort-of-software-developer/" rel="follow" class="c-siteMenuList_link"><span>The future of the web will need a different sort of software developer</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/article/linus-torvalds-rust-will-go-into-linux-6-1/" rel="follow" class="c-siteMenuList_link"><span>Linus Torvalds: Rust will go into Linux 6.1</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/article//welcome-to-zdnets-next-chapter" rel="follow" class="c-siteMenuList_link"><span>Welcome to ZDNET's next chapter</span> <!----></a></span></li> <li class="c-siteMenuList_divider"></li></ul><ul class="c-siteMenuList_column c-siteMenuList_column-size-large"><li class="c-siteMenuList_item"><span><a href="/article/best-vpn/" rel="follow" class="c-siteMenuList_link"><span>Best VPN services</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/article/best-web-hosting-providers-services-in-2020-dreamhost-bluehost-wix-wordpress/" rel="follow" class="c-siteMenuList_link"><span>Best web hosting</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/home-and-office/energy/best-home-ev-charger/" rel="follow" class="c-siteMenuList_link"><span>Best electric cars</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/article/best-samsung-phone/" rel="follow" class="c-siteMenuList_link"><span>Best Samsung phone 2022</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/article/best-computer/" rel="follow" class="c-siteMenuList_link"><span>The 7 best computers of 2022</span> <!----></a></span></li> <li class="c-siteMenuList_divider"></li></ul><ul class="c-siteMenuList_column c-siteMenuList_column-size-large"><li class="c-siteMenuList_item"><span><a href="/topic/innovation/" rel="follow" class="c-siteMenuList_link"><span>Innovation</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/working-from-home-the-future-of-business-is-remote/" rel="follow" class="c-siteMenuList_link"><span>Working from Home</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/cloud/" rel="follow" class="c-siteMenuList_link"><span>Cloud</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/windows-11/" rel="follow" class="c-siteMenuList_link"><span>Windows 11</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/zdnet-recommends/" rel="follow" class="c-siteMenuList_link"><span>ZDNET Recommends</span> <!----></a></span></li> <!----></ul></div></div></div><div role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu header-link-tracking-taggy c-sitePrimaryMenu-topic c-sitePrimaryMenu_hasSubNav"><span class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink"><a href="/topic/innovation/" rel="follow" class="c-sitePrimaryMenu_text"><span>Innovation</span></a></span> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav"><div class="c-siteMenuList g-grid-container u-grid-columns"><div class="lg:u-col-3"></div> <ul class="c-siteMenuList_column"><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/innovation/" rel="follow" class="c-siteMenuList_link"><span>See all Innovation</span> <svg class="c-siteMenuList_linkIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/ai-robotics/" rel="follow" class="c-siteMenuList_link"><span>AI &amp; Robotics</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/autonomous-vehicles/" rel="follow" class="c-siteMenuList_link"><span>Autonomous Vehicles</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/computing/" rel="follow" class="c-siteMenuList_link"><span>Computing</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/electric-vehicles/" rel="follow" class="c-siteMenuList_link"><span>Electric Vehicles</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/makers/" rel="follow" class="c-siteMenuList_link"><span>Makers</span> <!----></a></span></li> <li class="c-siteMenuList_divider"></li></ul><ul class="c-siteMenuList_column"><li class="c-siteMenuList_item"><span><a href="/topic/metaverse/" rel="follow" class="c-siteMenuList_link"><span>Metaverse</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/open-source/" rel="follow" class="c-siteMenuList_link"><span>Open Source</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/productivity/" rel="follow" class="c-siteMenuList_link"><span>Productivity</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/quantum-computing/" rel="follow" class="c-siteMenuList_link"><span>Quantum Computing</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/smartphones/" rel="follow" class="c-siteMenuList_link"><span>Smartphones</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/social-media/" rel="follow" class="c-siteMenuList_link"><span>Social Media</span> <!----></a></span></li> <li class="c-siteMenuList_divider"></li></ul><ul class="c-siteMenuList_column"><li class="c-siteMenuList_item"><span><a href="/topic/services-software/" rel="follow" class="c-siteMenuList_link"><span>Services &amp; Software</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/space/" rel="follow" class="c-siteMenuList_link"><span>Space</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/wearables/" rel="follow" class="c-siteMenuList_link"><span>Wearables</span> <!----></a></span></li> <li class="c-siteMenuList_divider"></li></ul><ul class="c-siteMenuList_column c-siteMenuList_column-size-large"><li class="c-siteMenuList_item"><span><a href="https://www.zdnet.com/topic/5g-arrives-understanding-what-it-means-for-you/" rel="follow" class="c-siteMenuList_link"><span>5G arrives: Understanding what it means for you</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="https://www.zdnet.com/topic/tech-skills-upgrade-your-job/" rel="follow" class="c-siteMenuList_link"><span>Tech skills: Upgrade your job</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/accelerate-your-tech-game/" rel="follow" class="c-siteMenuList_link"><span>Accelerate your tech game <small>Paid Content</small></span> <!----></a></span></li> <!----></ul></div></div></div><div role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu header-link-tracking-taggy c-sitePrimaryMenu-topic c-sitePrimaryMenu_hasSubNav"><span class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink"><a href="/topic/home-and-office/" rel="follow" class="c-sitePrimaryMenu_text"><span>Home &amp; Office</span></a></span> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav"><div class="c-siteMenuList g-grid-container u-grid-columns"><div class="lg:u-col-3"></div> <ul class="c-siteMenuList_column c-siteMenuList_column-size-small"> <!----></ul><ul class="c-siteMenuList_column"><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/home-and-office/" rel="follow" class="c-siteMenuList_link"><span>See all Home &amp;<br>Office</span> <svg class="c-siteMenuList_linkIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/energy/" rel="follow" class="c-siteMenuList_link"><span>Energy</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/home-entertainment/" rel="follow" class="c-siteMenuList_link"><span>Home Entertainment</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/kitchen-household/" rel="follow" class="c-siteMenuList_link"><span>Kitchen &amp; Household</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/networking/" rel="follow" class="c-siteMenuList_link"><span>Networking</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/smart-home/" rel="follow" class="c-siteMenuList_link"><span>Smart Home</span> <!----></a></span></li> <li class="c-siteMenuList_divider"></li></ul><ul class="c-siteMenuList_column"><li class="c-siteMenuList_item"><span><a href="/topic/smart-office/" rel="follow" class="c-siteMenuList_link"><span>Smart Office</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/sustainability/" rel="follow" class="c-siteMenuList_link"><span>Sustainability</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/yard-outdoors/" rel="follow" class="c-siteMenuList_link"><span>Yard &amp; Outdoors</span> <!----></a></span></li> <li class="c-siteMenuList_divider"></li></ul><ul class="c-siteMenuList_column c-siteMenuList_column-size-large"><li class="c-siteMenuList_item"><span><a href="https://www.zdnet.com/topic/the-new-rules-of-work/" rel="follow" class="c-siteMenuList_link"><span>The New Rules of Work</span> <!----></a></span></li> <!----></ul></div></div></div><div role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu header-link-tracking-taggy c-sitePrimaryMenu-topic c-sitePrimaryMenu_hasSubNav"><span class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink"><a href="/topic/business/" rel="follow" class="c-sitePrimaryMenu_text"><span>Business</span></a></span> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav"><div class="c-siteMenuList g-grid-container u-grid-columns"><div class="lg:u-col-3"></div> <ul class="c-siteMenuList_column"><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/business/" rel="follow" class="c-siteMenuList_link"><span>See all Business</span> <svg class="c-siteMenuList_linkIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/amazon/" rel="follow" class="c-siteMenuList_link"><span>Amazon</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/apple/" rel="follow" class="c-siteMenuList_link"><span>Apple</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/cloud/" rel="follow" class="c-siteMenuList_link"><span>Cloud</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/cxo/" rel="follow" class="c-siteMenuList_link"><span>CXO</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/data-centers/" rel="follow" class="c-siteMenuList_link"><span>Data Centers</span> <!----></a></span></li> <li class="c-siteMenuList_divider"></li></ul><ul class="c-siteMenuList_column"><li class="c-siteMenuList_item"><span><a href="/topic/developer/" rel="follow" class="c-siteMenuList_link"><span>Developer</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/digital-transformation/" rel="follow" class="c-siteMenuList_link"><span>Digital Transformation</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/e-commerce/" rel="follow" class="c-siteMenuList_link"><span>E Commerce</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/edge-computing/" rel="follow" class="c-siteMenuList_link"><span>Edge Computing</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/enterprise-software/" rel="follow" class="c-siteMenuList_link"><span>Enterprise Software</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/google/" rel="follow" class="c-siteMenuList_link"><span>Google</span> <!----></a></span></li> <li class="c-siteMenuList_divider"></li></ul><ul class="c-siteMenuList_column"><li class="c-siteMenuList_item"><span><a href="/topic/internet-of-things/" rel="follow" class="c-siteMenuList_link"><span>Internet of Things</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/microsoft/" rel="follow" class="c-siteMenuList_link"><span>Microsoft</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/smb/" rel="follow" class="c-siteMenuList_link"><span>SMB</span> <!----></a></span></li> <li class="c-siteMenuList_divider"></li></ul><ul class="c-siteMenuList_column c-siteMenuList_column-size-large"><li class="c-siteMenuList_item"><span><a href="https://www.zdnet.com/topic/software-development-emerging-trends-and-changing-roles/" rel="follow" class="c-siteMenuList_link"><span>Software development: Emerging trends and changing roles</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="https://www.zdnet.com/topic/small-business-tech-essentials/" rel="follow" class="c-siteMenuList_link"><span>Small Business Tech Essentials</span> <!----></a></span></li> <!----></ul></div></div></div><div role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu header-link-tracking-taggy c-sitePrimaryMenu-topic c-sitePrimaryMenu_hasSubNav"><span class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink"><a href="/topic/finance/" rel="follow" class="c-sitePrimaryMenu_text"><span>Finance</span></a></span> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav"><div class="c-siteMenuList g-grid-container u-grid-columns"><div class="lg:u-col-3"></div> <ul class="c-siteMenuList_column c-siteMenuList_column-size-large"> <!----></ul><ul class="c-siteMenuList_column"><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/finance/" rel="follow" class="c-siteMenuList_link"><span>See all Finance</span> <svg class="c-siteMenuList_linkIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/banking/" rel="follow" class="c-siteMenuList_link"><span>Banking</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/blockchain/" rel="follow" class="c-siteMenuList_link"><span>Blockchain</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/credit-cards/" rel="follow" class="c-siteMenuList_link"><span>Credit Cards</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/taxes/" rel="follow" class="c-siteMenuList_link"><span>Taxes</span> <!----></a></span></li> <li class="c-siteMenuList_divider"></li></ul><ul class="c-siteMenuList_column c-siteMenuList_column-size-large"><li class="c-siteMenuList_item"><span><a href="https://www.zdnet.com/topic/the-future-of-money/" rel="follow" class="c-siteMenuList_link"><span>The Future of Money</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="https://www.zdnet.com/topic/financial-literacy-month/" rel="follow" class="c-siteMenuList_link"><span>Financial Literacy 101</span> <!----></a></span></li> <!----></ul></div></div></div><div role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu header-link-tracking-taggy c-sitePrimaryMenu-topic c-sitePrimaryMenu_hasSubNav"><span class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink"><a href="/topic/education/" rel="follow" class="c-sitePrimaryMenu_text"><span>Education</span></a></span> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav"><div class="c-siteMenuList g-grid-container u-grid-columns"><div class="lg:u-col-3"></div> <ul class="c-siteMenuList_column"> <!----></ul><ul class="c-siteMenuList_column"> <!----></ul><ul class="c-siteMenuList_column"><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/education/" rel="follow" class="c-siteMenuList_link"><span>See all Education</span> <svg class="c-siteMenuList_linkIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/bootcamps/" rel="follow" class="c-siteMenuList_link"><span>Bootcamps</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/business-management/" rel="follow" class="c-siteMenuList_link"><span>Business &amp; Management</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/computers-tech/" rel="follow" class="c-siteMenuList_link"><span>Computers &amp; Tech</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/mba/" rel="follow" class="c-siteMenuList_link"><span>MBA</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/professional-development/" rel="follow" class="c-siteMenuList_link"><span>Professional Development</span> <!----></a></span></li> <li class="c-siteMenuList_divider"></li></ul><ul class="c-siteMenuList_column c-siteMenuList_column-size-large"><li class="c-siteMenuList_item"><span><a href="https://www.zdnet.com/topic/how-to-switch-careers-to-tech/" rel="follow" class="c-siteMenuList_link"><span>How to switch careers to tech</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="https://www.zdnet.com/topic/how-to-stand-out-in-a-job-interview/" rel="follow" class="c-siteMenuList_link"><span>How to stand out in a job interview</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="https://www.zdnet.com/topic/how-to-improve-mental-health-and-resilience-in-the-workplace/" rel="follow" class="c-siteMenuList_link"><span>Mental health in the workplace</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="https://www.zdnet.com/topic/how-to-optimize-your-work-productivity/" rel="follow" class="c-siteMenuList_link"><span>Productivity and time management</span> <!----></a></span></li> <!----></ul></div></div></div><div role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu header-link-tracking-taggy c-sitePrimaryMenu-topic c-sitePrimaryMenu_hasSubNav"><span class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink"><a href="/topic/security/" rel="follow" class="c-sitePrimaryMenu_text"><span>Security</span></a></span> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav"><div class="c-siteMenuList g-grid-container u-grid-columns"><div class="lg:u-col-3"></div> <ul class="c-siteMenuList_column"> <!----></ul><ul class="c-siteMenuList_column"> <!----></ul><ul class="c-siteMenuList_column"><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/security/" rel="follow" class="c-siteMenuList_link"><span>See all Security</span> <svg class="c-siteMenuList_linkIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/vpn/" rel="follow" class="c-siteMenuList_link"><span>VPN</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/cyber-threats/" rel="follow" class="c-siteMenuList_link"><span>Cyber Threats</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/password-manager/" rel="follow" class="c-siteMenuList_link"><span>Password Manager</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/ransomware/" rel="follow" class="c-siteMenuList_link"><span>Ransomware</span> <!----></a></span></li> <li class="c-siteMenuList_divider"></li></ul><ul class="c-siteMenuList_column c-siteMenuList_column-size-large"><li class="c-siteMenuList_item"><span><a href="https://www.zdnet.com/topic/securing-the-cloud/" rel="follow" class="c-siteMenuList_link"><span>Securing the Cloud</span> <!----></a></span></li> <!----></ul></div></div></div></div> <div class="c-siteHeaderNavigation_buttonShelf"><span class="c-siteHeaderNavigation_sloganWrapper"><a href="/about/" class="c-siteHeaderNavigation_slogan"><span>tomorrow<br> belongs to those who embrace it<br> today</span></a></span> <div class="c-siteHeaderNavigation_item"><div section="Editions" role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu header-link-tracking-taggy c-sitePrimaryMenu-edition c-sitePrimaryMenu_hasSubNav"><div class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink c-sitePrimaryMenu_itemIcon"><!----> <svg class="c-sitePrimaryMenu_globeIcon"><use xlink:href="#globe" aria-hidden="false"></use></svg></div> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav"><div class="c-siteMenuList g-grid-container u-grid-columns"><div class="lg:u-col-3"></div> <ul class="c-siteMenuList_column c-siteMenuList_column-size-large"> <!----></ul><ul class="c-siteMenuList_column c-siteMenuList_column-size-small"> <!----></ul><ul class="c-siteMenuList_column"><li class="c-siteMenuList_item c-siteMenuList_item-edition-as"><span><a class="c-siteMenuList_link">
          Asia
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-edition-au"><span><a class="c-siteMenuList_link">
          Australia
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-edition-eu"><span><a class="c-siteMenuList_link">
          Europe
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-edition-in"><span><a class="c-siteMenuList_link">
          India
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-edition-uk"><span><a class="c-siteMenuList_link">
          United Kingdom
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-edition-us"><span><a class="c-siteMenuList_label">
          United States
        </a></span></li> <!----></ul><ul class="c-siteMenuList_column"><li class="c-siteMenuList_item"><span><a href="https://www.zdnet.fr/" rel="follow" class="c-siteMenuList_link"><span>ZDNET France</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="https://www.zdnet.de/" rel="follow" class="c-siteMenuList_link"><span>ZDNET Germany</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="https://www.zdnet.co.kr/" rel="follow" class="c-siteMenuList_link"><span>ZDNET Korea</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="https://japan.zdnet.com/" rel="follow" class="c-siteMenuList_link"><span>ZDNET Japan</span> <!----></a></span></li> <!----></ul></div></div></div></div> <div class="c-siteHeaderNavigation_item"><div section="Search" role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu header-link-tracking-taggy c-sitePrimaryMenu_hasSubNav"><div class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink c-sitePrimaryMenu_itemIcon"><!----> <svg class="c-sitePrimaryMenu_magIcon"><use xlink:href="#mag" aria-hidden="false"></use></svg></div> <!----> <div class="c-smartSearch c-sitePrimaryMenu_subNav c-sitePrimaryMenu_subNav"><div class="g-grid-container u-grid-columns c-smartSearch-grid"><div class="sm:u-col-hide md:u-col-hide lg:u-col-3"></div> <div class="sm:u-col-2 md:u-col-6 lg:u-col-9"><form class="c-smartSearch_form"><input placeholder="What are you looking for?" type="search" autocomplete="off" aria-autocomplete="list" aria-activedescendant="" aria-controls="c-searchSmartSearchResults" name="query" value=""> <button type="submit"><span class="search-go">Go</span> <svg><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></button></form> <div class="c-smartSearch_resultContainer"><div><p class="c-searchTrendingContent-heading c-sectionHeading c-sectionHeading-invert">Most Popular</p> <!----></div> <!----></div></div></div></div></div></div> <!----> <div class="c-siteHeaderNavigation_item c-siteHeaderNavigation-login"><div title="Join / Log In" class="c-siteHeaderNavigation_loginButton header-link-tracking-taggy"><svg><use xlink:href="#user" aria-hidden="false"></use></svg></div></div> <div class="c-siteHeaderNavigation_item c-siteHeaderNavigation-more"><div section="More" role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu header-link-tracking-taggy c-sitePrimaryMenu-more c-sitePrimaryMenu_hasSubNav"><div class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink c-sitePrimaryMenu_itemIcon"><!----> <svg class="c-sitePrimaryMenu_menuIcon"><use xlink:href="#menu" aria-hidden="false"></use></svg></div> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav"><div class="c-siteMenuList g-grid-container u-grid-columns"><div class="lg:u-col-3"></div> <ul class="c-siteMenuList_column c-siteMenuList_column-size-large"> <!----></ul><ul class="c-siteMenuList_column c-siteMenuList_column-size-large"> <!----></ul><ul class="c-siteMenuList_column"><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/" rel="follow" class="c-siteMenuList_link"><span>See all topics</span> <svg class="c-siteMenuList_linkIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/deals/" rel="follow" class="c-siteMenuList_link"><span>Deals</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/newsletters/" rel="follow" class="c-siteMenuList_link"><span>Newsletters</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/video/" rel="follow" class="c-siteMenuList_link"><span>Videos</span> <!----></a></span></li><li class="c-siteMenuList_item"><span><a href="/zd-recommends/" rel="follow" class="c-siteMenuList_link"><span>ZDNET Recommends</span> <!----></a></span></li> <!----></ul></div></div></div></div> <div class="c-siteHeaderNavigation_item"><div section="Accordion" role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu header-link-tracking-taggy c-sitePrimaryMenu_accordion c-sitePrimaryMenu_hasSubNav"><div class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink c-sitePrimaryMenu_itemIcon"><!----> <svg class="c-sitePrimaryMenu_menuIcon"><use xlink:href="#menu" aria-hidden="false"></use></svg></div> <!----> <div class="c-siteAccordionMenu c-sitePrimaryMenu_subNav"><!----> <div class="c-siteAccordionMenu_content"><a class="c-siteAccordionMenu_closeButton"><svg><use xlink:href="#close" aria-hidden="false"></use></svg></a> <ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>Trending</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <div><li class="c-siteAccordionMenu_item"><span><a href="/article/iphone-14-pro-review" rel="follow" aria-label="iPhone 14 Pro wins with substance over sizzle this year" class="c-siteAccordionMenu_link"><span>iPhone 14 Pro wins with substance over sizzle this year</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/education/professional-development/quiet-quitting-has-nothing-to-do-with-rejecting-work-its-about-saying-no-to-toxic-work-culture/" rel="follow" aria-label="What quiet quitting is really about" class="c-siteAccordionMenu_link"><span>What quiet quitting is really about</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/article/the-future-of-the-web-will-need-a-different-sort-of-software-developer/" rel="follow" aria-label="The future of the web will need a different sort of software developer" class="c-siteAccordionMenu_link"><span>The future of the web will need a different sort of software developer</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/article/linus-torvalds-rust-will-go-into-linux-6-1/" rel="follow" aria-label="Linus Torvalds: Rust will go into Linux 6.1" class="c-siteAccordionMenu_link"><span>Linus Torvalds: Rust will go into Linux 6.1</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/article//welcome-to-zdnets-next-chapter" rel="follow" aria-label="Welcome to ZDNET's next chapter" class="c-siteAccordionMenu_link"><span>Welcome to ZDNET's next chapter</span> <!----></a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="/article/best-vpn/" rel="follow" aria-label="Best VPN services" class="c-siteAccordionMenu_link"><span>Best VPN services</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/article/best-web-hosting-providers-services-in-2020-dreamhost-bluehost-wix-wordpress/" rel="follow" aria-label="Best web hosting" class="c-siteAccordionMenu_link"><span>Best web hosting</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/home-and-office/energy/best-home-ev-charger/" rel="follow" aria-label="Best electric cars" class="c-siteAccordionMenu_link"><span>Best electric cars</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/article/best-samsung-phone/" rel="follow" aria-label="Best Samsung phone 2022" class="c-siteAccordionMenu_link"><span>Best Samsung phone 2022</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/article/best-computer/" rel="follow" aria-label="The 7 best computers of 2022" class="c-siteAccordionMenu_link"><span>The 7 best computers of 2022</span> <!----></a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="/topic/innovation/" rel="follow" aria-label="Innovation" class="c-siteAccordionMenu_link"><span>Innovation</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/working-from-home-the-future-of-business-is-remote/" rel="follow" aria-label="Working from Home" class="c-siteAccordionMenu_link"><span>Working from Home</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/cloud/" rel="follow" aria-label="Cloud" class="c-siteAccordionMenu_link"><span>Cloud</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/windows-11/" rel="follow" aria-label="Windows 11" class="c-siteAccordionMenu_link"><span>Windows 11</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/zdnet-recommends/" rel="follow" aria-label="ZDNET Recommends" class="c-siteAccordionMenu_link"><span>ZDNET Recommends</span> <!----></a></span></li></div></ul><ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>Innovation</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/innovation/" rel="follow" aria-label="See all Innovation" class="c-siteAccordionMenu_link"><span>See all Innovation</span> <svg class="c-siteAccordionMenu_itemArrowIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/ai-robotics/" rel="follow" aria-label="AI &amp; Robotics" class="c-siteAccordionMenu_link"><span>AI &amp; Robotics</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/autonomous-vehicles/" rel="follow" aria-label="Autonomous Vehicles" class="c-siteAccordionMenu_link"><span>Autonomous Vehicles</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/computing/" rel="follow" aria-label="Computing" class="c-siteAccordionMenu_link"><span>Computing</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/electric-vehicles/" rel="follow" aria-label="Electric Vehicles" class="c-siteAccordionMenu_link"><span>Electric Vehicles</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/makers/" rel="follow" aria-label="Makers" class="c-siteAccordionMenu_link"><span>Makers</span> <!----></a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="/topic/metaverse/" rel="follow" aria-label="Metaverse" class="c-siteAccordionMenu_link"><span>Metaverse</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/open-source/" rel="follow" aria-label="Open Source" class="c-siteAccordionMenu_link"><span>Open Source</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/productivity/" rel="follow" aria-label="Productivity" class="c-siteAccordionMenu_link"><span>Productivity</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/quantum-computing/" rel="follow" aria-label="Quantum Computing" class="c-siteAccordionMenu_link"><span>Quantum Computing</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/smartphones/" rel="follow" aria-label="Smartphones" class="c-siteAccordionMenu_link"><span>Smartphones</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/social-media/" rel="follow" aria-label="Social Media" class="c-siteAccordionMenu_link"><span>Social Media</span> <!----></a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="/topic/services-software/" rel="follow" aria-label="Services &amp; Software" class="c-siteAccordionMenu_link"><span>Services &amp; Software</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/space/" rel="follow" aria-label="Space" class="c-siteAccordionMenu_link"><span>Space</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/wearables/" rel="follow" aria-label="Wearables" class="c-siteAccordionMenu_link"><span>Wearables</span> <!----></a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="https://www.zdnet.com/topic/5g-arrives-understanding-what-it-means-for-you/" rel="follow" aria-label="5G arrives: Understanding what it means for you" class="c-siteAccordionMenu_link"><span>5G arrives: Understanding what it means for you</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="https://www.zdnet.com/topic/tech-skills-upgrade-your-job/" rel="follow" aria-label="Tech skills: Upgrade your job" class="c-siteAccordionMenu_link"><span>Tech skills: Upgrade your job</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/accelerate-your-tech-game/" rel="follow" aria-label="Accelerate your tech game <small>Paid Content</small>" class="c-siteAccordionMenu_link"><span>Accelerate your tech game <small>Paid Content</small></span> <!----></a></span></li></div></ul><ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>Home &amp; Office</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <div></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/home-and-office/" rel="follow" aria-label="See all Home &amp;<br>Office" class="c-siteAccordionMenu_link"><span>See all Home &amp; Office</span> <svg class="c-siteAccordionMenu_itemArrowIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/energy/" rel="follow" aria-label="Energy" class="c-siteAccordionMenu_link"><span>Energy</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/home-entertainment/" rel="follow" aria-label="Home Entertainment" class="c-siteAccordionMenu_link"><span>Home Entertainment</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/kitchen-household/" rel="follow" aria-label="Kitchen &amp; Household" class="c-siteAccordionMenu_link"><span>Kitchen &amp; Household</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/networking/" rel="follow" aria-label="Networking" class="c-siteAccordionMenu_link"><span>Networking</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/smart-home/" rel="follow" aria-label="Smart Home" class="c-siteAccordionMenu_link"><span>Smart Home</span> <!----></a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="/topic/smart-office/" rel="follow" aria-label="Smart Office" class="c-siteAccordionMenu_link"><span>Smart Office</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/sustainability/" rel="follow" aria-label="Sustainability" class="c-siteAccordionMenu_link"><span>Sustainability</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/yard-outdoors/" rel="follow" aria-label="Yard &amp; Outdoors" class="c-siteAccordionMenu_link"><span>Yard &amp; Outdoors</span> <!----></a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="https://www.zdnet.com/topic/the-new-rules-of-work/" rel="follow" aria-label="The New Rules of Work" class="c-siteAccordionMenu_link"><span>The New Rules of Work</span> <!----></a></span></li></div></ul><ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>Business</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/business/" rel="follow" aria-label="See all Business" class="c-siteAccordionMenu_link"><span>See all Business</span> <svg class="c-siteAccordionMenu_itemArrowIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/amazon/" rel="follow" aria-label="Amazon" class="c-siteAccordionMenu_link"><span>Amazon</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/apple/" rel="follow" aria-label="Apple" class="c-siteAccordionMenu_link"><span>Apple</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/cloud/" rel="follow" aria-label="Cloud" class="c-siteAccordionMenu_link"><span>Cloud</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/cxo/" rel="follow" aria-label="CXO" class="c-siteAccordionMenu_link"><span>CXO</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/data-centers/" rel="follow" aria-label="Data Centers" class="c-siteAccordionMenu_link"><span>Data Centers</span> <!----></a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="/topic/developer/" rel="follow" aria-label="Developer" class="c-siteAccordionMenu_link"><span>Developer</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/digital-transformation/" rel="follow" aria-label="Digital Transformation" class="c-siteAccordionMenu_link"><span>Digital Transformation</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/e-commerce/" rel="follow" aria-label="E Commerce" class="c-siteAccordionMenu_link"><span>E Commerce</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/edge-computing/" rel="follow" aria-label="Edge Computing" class="c-siteAccordionMenu_link"><span>Edge Computing</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/enterprise-software/" rel="follow" aria-label="Enterprise Software" class="c-siteAccordionMenu_link"><span>Enterprise Software</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/google/" rel="follow" aria-label="Google" class="c-siteAccordionMenu_link"><span>Google</span> <!----></a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="/topic/internet-of-things/" rel="follow" aria-label="Internet of Things" class="c-siteAccordionMenu_link"><span>Internet of Things</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/microsoft/" rel="follow" aria-label="Microsoft" class="c-siteAccordionMenu_link"><span>Microsoft</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/smb/" rel="follow" aria-label="SMB" class="c-siteAccordionMenu_link"><span>SMB</span> <!----></a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="https://www.zdnet.com/topic/software-development-emerging-trends-and-changing-roles/" rel="follow" aria-label="Software development: Emerging trends and changing roles" class="c-siteAccordionMenu_link"><span>Software development: Emerging trends and changing roles</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="https://www.zdnet.com/topic/small-business-tech-essentials/" rel="follow" aria-label="Small Business Tech Essentials" class="c-siteAccordionMenu_link"><span>Small Business Tech Essentials</span> <!----></a></span></li></div></ul><ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>Finance</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <div></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/finance/" rel="follow" aria-label="See all Finance" class="c-siteAccordionMenu_link"><span>See all Finance</span> <svg class="c-siteAccordionMenu_itemArrowIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/banking/" rel="follow" aria-label="Banking" class="c-siteAccordionMenu_link"><span>Banking</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/blockchain/" rel="follow" aria-label="Blockchain" class="c-siteAccordionMenu_link"><span>Blockchain</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/credit-cards/" rel="follow" aria-label="Credit Cards" class="c-siteAccordionMenu_link"><span>Credit Cards</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/taxes/" rel="follow" aria-label="Taxes" class="c-siteAccordionMenu_link"><span>Taxes</span> <!----></a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="https://www.zdnet.com/topic/the-future-of-money/" rel="follow" aria-label="The Future of Money" class="c-siteAccordionMenu_link"><span>The Future of Money</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="https://www.zdnet.com/topic/financial-literacy-month/" rel="follow" aria-label="Financial Literacy 101" class="c-siteAccordionMenu_link"><span>Financial Literacy 101</span> <!----></a></span></li></div></ul><ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>Education</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <div></div><div></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/education/" rel="follow" aria-label="See all Education" class="c-siteAccordionMenu_link"><span>See all Education</span> <svg class="c-siteAccordionMenu_itemArrowIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/bootcamps/" rel="follow" aria-label="Bootcamps" class="c-siteAccordionMenu_link"><span>Bootcamps</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/business-management/" rel="follow" aria-label="Business &amp; Management" class="c-siteAccordionMenu_link"><span>Business &amp; Management</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/computers-tech/" rel="follow" aria-label="Computers &amp; Tech" class="c-siteAccordionMenu_link"><span>Computers &amp; Tech</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/mba/" rel="follow" aria-label="MBA" class="c-siteAccordionMenu_link"><span>MBA</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/professional-development/" rel="follow" aria-label="Professional Development" class="c-siteAccordionMenu_link"><span>Professional Development</span> <!----></a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="https://www.zdnet.com/topic/how-to-switch-careers-to-tech/" rel="follow" aria-label="How to switch careers to tech" class="c-siteAccordionMenu_link"><span>How to switch careers to tech</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="https://www.zdnet.com/topic/how-to-stand-out-in-a-job-interview/" rel="follow" aria-label="How to stand out in a job interview" class="c-siteAccordionMenu_link"><span>How to stand out in a job interview</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="https://www.zdnet.com/topic/how-to-improve-mental-health-and-resilience-in-the-workplace/" rel="follow" aria-label="Mental health in the workplace" class="c-siteAccordionMenu_link"><span>Mental health in the workplace</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="https://www.zdnet.com/topic/how-to-optimize-your-work-productivity/" rel="follow" aria-label="Productivity and time management" class="c-siteAccordionMenu_link"><span>Productivity and time management</span> <!----></a></span></li></div></ul><ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>Security</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <div></div><div></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/security/" rel="follow" aria-label="See all Security" class="c-siteAccordionMenu_link"><span>See all Security</span> <svg class="c-siteAccordionMenu_itemArrowIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/vpn/" rel="follow" aria-label="VPN" class="c-siteAccordionMenu_link"><span>VPN</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/cyber-threats/" rel="follow" aria-label="Cyber Threats" class="c-siteAccordionMenu_link"><span>Cyber Threats</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/password-manager/" rel="follow" aria-label="Password Manager" class="c-siteAccordionMenu_link"><span>Password Manager</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/ransomware/" rel="follow" aria-label="Ransomware" class="c-siteAccordionMenu_link"><span>Ransomware</span> <!----></a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="https://www.zdnet.com/topic/securing-the-cloud/" rel="follow" aria-label="Securing the Cloud" class="c-siteAccordionMenu_link"><span>Securing the Cloud</span> <!----></a></span></li></div></ul><ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>More</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <div></div><div></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/" rel="follow" aria-label="See all topics" class="c-siteAccordionMenu_link"><span>See all topics</span> <svg class="c-siteAccordionMenu_itemArrowIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/deals/" rel="follow" aria-label="Deals" class="c-siteAccordionMenu_link"><span>Deals</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/newsletters/" rel="follow" aria-label="Newsletters" class="c-siteAccordionMenu_link"><span>Newsletters</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/video/" rel="follow" aria-label="Videos" class="c-siteAccordionMenu_link"><span>Videos</span> <!----></a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/zd-recommends/" rel="follow" aria-label="ZDNET Recommends" class="c-siteAccordionMenu_link"><span>ZDNET Recommends</span> <!----></a></span></li></div></ul></div></div></div></div></div></div></nav></div></header> <div class="c-seamlessListing" data-v-7db077ce=""><div class="c-scrollPercent"><div class="c-pageArticleSingle g-grid-container" data-v-7db077ce=""><div class="u-grid-columns c-pageArticleSingle_grid c-pageArticleSingle_topContent"><div class="sm:u-col-2 md:u-col-6 lg:u-col-3"><span class="c-pageArticleSingle_topicHeading c-sectionHeading c-sectionHeading-large">Innovation</span></div> <div class="sm:u-col-2 md:u-col-6 lg:u-col-9"><!----> <!----> <!----> <div class="c-contentHeader"><div class="c-globalDisclosure g-outer-spacing-bottom-medium g-outer-spacing-bottom-medium"><!----> <span class="c-globalDisclosure_title g-text-xxsmall">
    Why you can trust ZDNET
  </span><span class="c-globalDisclosure_colon">:</span> <span class="c-globalDisclosure_message g-text-xxsmall"><span class="c-globalDisclosure_messageText">ZDNET independently tests and researches products to bring you our best recommendations and advice. When you buy through our links, we may earn a commission.</span> <a>Our process</a> <!----></span> <div class="c-globalModal c-globalDisclosure_modal g-color-primary"><div class="c-globalModal_backdrop"></div> <div class="c-globalModal_contentWrapper"><div class="c-globalModal_content"><a class="c-globalModal_close"><svg><use xlink:href="#close"></use></svg></a> <p class="c-globalDisclosure_modal-header g-text-medium-bold">'ZDNET Recommends': What exactly does it mean?</p> <div class="c-globalDisclosure_copy"><p>ZDNET's recommendations are based on many hours of testing, research, and comparison shopping. We gather data from the best available sources, including vendor and retailer listings as well as other relevant and independent reviews sites. And we pore over customer reviews to find out what matters to real people who already own and use the products and services we’re assessing.</p><p>When you click through from our site to a retailer and buy a product or service, we may earn affiliate commissions. This helps support our work, but does not affect what we cover or how, and it does not affect the price you pay. Neither ZDNET nor the author are compensated for these independent reviews.  Indeed, we follow strict guidelines that ensure our editorial content is never influenced by advertisers.</p><p>ZDNET's editorial team writes on behalf of you, our reader. Our goal is to deliver the most accurate information and the most knowledgeable advice possible in order to help you make smarter buying decisions on tech gear and a wide array of products and services. Our editors  thoroughly review and fact-check every article to ensure that our content meets the highest standards. If we have made an error or published misleading information, we will correct or clarify the article. If you see inaccuracies in our content, please report the mistake via <a href="https://zdnet.zendesk.com/hc/en-us/requests/new">this form</a>.</p></div> <a class="c-globalDisclosure_modal-close c-button-secondary-medium g-inner-spacing-left-medium g-inner-spacing-right-medium">Close</a></div></div></div> <!----></div> <div class="c-contentBreadcrumb g-text-xxsmall g-outer-spacing-bottom-medium"><span class="c-contentBreadcrumb_item"><a href="/" class="c-contentBreadcrumb_link nuxt-link-active">
      Home
    </a></span><span class="c-contentBreadcrumb_item"><a href="/topic/innovation/" rel="follow" class="c-contentBreadcrumb_link">
      Innovation
    </a></span><span class="c-contentBreadcrumb_item"><a href="/topic/computing/" rel="follow" class="c-contentBreadcrumb_link">
      Computing
    </a></span><span class="c-contentBreadcrumb_item"><a href="/topic/tablets/" rel="follow" class="c-contentBreadcrumb_link">
      Tablets
    </a></span></div> <h1 class="c-contentHeader_headline g-outer-spacing-top-medium g-outer-spacing-bottom-medium">
    Ahead of Prime Early Access Sale, Amazon offers discount Kindle bundles
  </h1> <div class="c-contentHeader_description g-outer-spacing-top-medium g-outer-spacing-bottom-medium">
    Before Amazon's Prime Early Access Sale kicks off next week, you can pick up a Kindle for a substantial discount.
  </div> <div class="c-globalAuthor"><div class="c-globalAuthor_image"><div><picture class="c-cmsImage c-cmsImage_loaded"> <img src="https://www.zdnet.com/a/img/resize/99f9cada2079868f2e2f1901a6075876c040d2e0/2022/08/05/2e4c50de-700f-4193-ab8f-046747723cf0/charlie-osborne.jpg?auto=webp&amp;fit=crop&amp;height=192&amp;width=192" alt="charlie-osborne" height="192" width="192" fetchpriority="low"></picture></div></div> <div class="c-globalAuthor_meta"><div class="c-globalAuthor_metaContentWrap"><span class="c-globalAuthor_metaItem"><span>Written by</span></span> <a on="tap:author-modal-charlieosborne.show" href="/meet-the-team/charlie-osborne/" class="c-globalAuthor_metaItem"><span class="c-globalAuthor_link">
            Charlie Osborne, <span class="c-globalAuthor_title">Contributing Writer</span></span></a><!----> <!----> <!----> <span class="c-globalAuthor_metaItem">
        on
        <time class="c-globalAuthor_time">Oct. 5, 2022</time></span> <!----></div></div> <div class="c-globalModal c-globalAuthor_modal"><div class="c-globalModal_backdrop"></div> <div class="c-globalModal_contentWrapper"><div class="c-globalModal_content"><a class="c-globalModal_close"><svg><use xlink:href="#close"></use></svg></a> <!----></div></div></div></div> <div class="c-socialSharebar g-outer-spacing-right-small g-outer-spacing-bottom-medium g-outer-spacing-top-medium"><ul class="c-socialSharebar_container"><li class="c-socialSharebar_button c-socialSharebar_button-comments"><div><svg class="c-socialSharebar_icon"><use xlink:href="#comment-bubble"></use></svg></div></li><li class="c-socialSharebar_button c-socialSharebar_button-linkedin"><div><svg class="c-socialSharebar_icon"><use xlink:href="#linkedin"></use></svg></div></li><li class="c-socialSharebar_button c-socialSharebar_button-flipboard"><div><svg class="c-socialSharebar_icon"><use xlink:href="#flipboard"></use></svg></div></li><li class="c-socialSharebar_button c-socialSharebar_button-facebook"><div><svg class="c-socialSharebar_icon"><use xlink:href="#facebook"></use></svg></div></li><li class="c-socialSharebar_button c-socialSharebar_button-twitter"><div><svg class="c-socialSharebar_icon"><use xlink:href="#twitter"></use></svg></div></li></ul> <!----> <!----></div></div> <!----></div></div> <div class="u-grid-columns c-pageArticleSingle_grid g-outer-spacing-bottom-large"><div class="c-pageArticleSingle_leftRail sm:u-col-2 md:u-col-6 lg:u-col-3"><!----></div> <div class="c-pageArticleSingle_body sm:u-col-2 md:u-col-6 lg:u-col-6"><!----> <!----> <div id="article-eb79e89e-9316-4761-b2e9-802e8301fdaa" class="c-articleContent"><div class="c-ShortcodeContent"><figure class="c-shortcodeImage u-clearfix c-shortcodeImage-large"><div class="c-shortcodeImage_imageContainer"><div class="c-shortcodeImage_image"><picture class="c-cmsImage c-cmsImage_loaded"><source media="(max-width: 767px)" srcset="https://www.zdnet.com/a/img/resize/86f1896a6a15d6b0564339fd0ed1cd2e49bcbf76/2022/05/27/09aa7e75-9947-4c17-8c9c-c5255e251d53/kindle-paper-white-regular-2.jpg?auto=webp&amp;width=768" alt="Close-up of a man in a knit beanie using the Amazon Kindle Paperwhite to read a book."><source media="(max-width: 1023px)" srcset="https://www.zdnet.com/a/img/resize/3b3cbb8e0b2a79c692bd39850a63742b0f991aaa/2022/05/27/09aa7e75-9947-4c17-8c9c-c5255e251d53/kindle-paper-white-regular-2.jpg?auto=webp&amp;width=1024" alt="Close-up of a man in a knit beanie using the Amazon Kindle Paperwhite to read a book."><source media="(max-width: 1440px)" srcset="https://www.zdnet.com/a/img/resize/addd0a5cb951a899f438fa9fd7f7738652b5993d/2022/05/27/09aa7e75-9947-4c17-8c9c-c5255e251d53/kindle-paper-white-regular-2.jpg?auto=webp&amp;width=1200" alt="Close-up of a man in a knit beanie using the Amazon Kindle Paperwhite to read a book."> <img src="https://www.zdnet.com/a/img/resize/addd0a5cb951a899f438fa9fd7f7738652b5993d/2022/05/27/09aa7e75-9947-4c17-8c9c-c5255e251d53/kindle-paper-white-regular-2.jpg?auto=webp&amp;width=1200" alt="Close-up of a man in a knit beanie using the Amazon Kindle Paperwhite to read a book." height="675" width="1200" fetchpriority="low"></picture></div> <!----></div> <!----> <figcaption><div class="c-shortcodeImage_caption g-inner-spacing-right-small g-color-black"><div class="c-ShortcodeContent"></div></div> <span class="c-shortcodeImage_credit g-outer-spacing-top-xsmall u-block">Amazon</span></figcaption></figure><p>Ahead of Amazon's Prime Early Access Sale, the e-commerce giant has launched a week-long promotion on Kindle devices and bundles.&nbsp;</p><p>Among the deals is one for a <span class="c-commerceLink"><a href="https://www.amazon.com/Kindle-Paperwhite-Essentials-Bundle-including/dp/B09FC4NT6F?tag=zdnet-buy-button-20" rel="noopener noreferrer nofollow" target="_blank"><span>Kindle Paperwhite Essentials Bundle</span><!----></a></span>, including an 8GB Kindle Paperwhite 6.8" e-reader (ad-supported), a fabric cover, and a power adapter. While the kit together would normally cost you $189, you can now purchase the bundle for $117, a saving of 38% or $72.</p><div class="g-outer-spacing-bottom-large"><!----></div><div><a href="https://www.amazon.com/Kindle-Paperwhite-Essentials-Bundle-including/dp/B09FC4NT6F?tag=zdnet-buy-button-20" rel="noopener noreferrer nofollow" target="_blank" class="c-shortcodeCommercePromo g-border-thin-light-top g-border-thin-light-bottom g-inner-spacing-top-medium g-inner-spacing-bottom-medium g-outer-spacing-top-xlarge g-outer-spacing-bottom-xlarge"><div class="c-shortcodeCommercePromo_image"><picture class="c-cmsImage"><!----> <img src="" height="115" width="196" fetchpriority="low"></picture></div> <div class="c-shortcodeCommercePromo_content"><h4 class="g-text-small-bold g-outer-spacing-bottom-small">Kindle Paperwhite Essentials Bundle</h4> <div class="c-button-primary-medium c-shortcodeCommercePromo_btn"><span>$117 at Amazon</span><!----></div></div></a></div><p>When tablets started becoming popular, I would use an old Samsung tablet as an e-reader. However, I've used a Kindle of some type for years now, and while my current model is a legacy product, the battery is still going strong. Beyond battery life that can last you days on end, one of the benefits of the Kindle Paperwhite range is the display, which is crafted to reduce eye strain.</p><div class="c-shortcodePinbox c-shortcodePinbox-single g-border-thin-light-top g-outer-spacing-top-medium g-outer-spacing-bottom-medium g-inner-spacing-bottom-small"><h3 class="c-sectionHeading"><strong>ZDNET</strong> Recommends</h3> <div><a href="/article/best-kindle/"><div><picture class="c-cmsImage c-cmsImage_loaded"> <img src="https://www.zdnet.com/a/img/resize/4d624e085c489f742f8600e6947f4378dabf3220/2022/08/30/08a40df6-49e7-4ae9-bd46-162c55fcfa83/kindle-cover-photo-2.jpg?auto=webp&amp;fit=crop&amp;height=238.5&amp;width=459" alt="Close-up of a Kindle Paperwhite stacked on top of some books. The screen shows the cover for John Green's book, The Fault in Our Stars" height="238.5" width="459" fetchpriority="low"></picture></div> <h3 class="c-shortcodePinbox_headline">Don't know which Kindle reader is right for you? We break it down</h3> <p>Kindle readers are a great way to take your bookshelf with you while you travel for vacation or on your morning commute. There are several models, however, so it becomes complicated choosing one. The Amazon Kindle Paperwhite is our top choice due to its glare-free screen, waterproof chassis, Bluetooth support, and battery life. But let's compare it to other Kindle readers available.</p> <span class="g-text-xxsmall g-text-bold">
        Read now
        <svg><use xlink:href="#rightArrow"></use></svg></span></a></div></div><p>The current Kindle sale, which is exclusive to Prime members (although there's nothing stopping you from signing up for a 30-day trial), will last seven days. Other Kindle bundles <span class="c-commerceLink"><a href="https://www.amazon.com/deal/8b74945b?tag=zdnet-buy-button-20" rel="noopener noreferrer nofollow" target="_blank"><span>are also on offer</span><!----></a></span>.&nbsp;</p><p>If you're willing to wait until October 12, Amazon will be releasing the <span class="c-commerceLink"><a href="https://www.amazon.com/kindle-the-lightest-and-most-compact-kindle/dp/B0B92489PD/?tag=zdnet-buy-button-20" rel="noopener noreferrer nofollow" target="_blank"><span>Paperwhite 2022</span><!----></a></span> model, without adverts, for $119.</p><p>This early deal has landed ahead of Amazon's <a href="https://www.zdnet.com/article/prime-day-2-dates-announced-amazon-prime-early-access-sale-october/" rel="follow">Prime Early Access Sale</a>, set to take place between October 11 and 12, which will feature hundreds of thousands of deals on tech, appliances, homeware, and more. There will also be steep discounts on Amazon and Alexa-enabled devices including Fire TVs.</p><div class="c-shortcodePinbox-textList"><h3 class="c-sectionHeading"><strong>ZDNET</strong> Recommends</h3> <ul><li><a href="/article/samsung-8k-smart-tv-deal-coupon-promo-code-sale/">
        Discover Samsung sale: Save up to $1,500 on a Samsung 85-inch 8K smart TV
      </a></li><li><a href="/article/best-laptop-deals/">
        The best laptop deals right now include a touchscreen IdeaPad for $529
      </a></li><li><a href="/article/eufy-robovac-g30-robot-vacuum-deal-promo-code-coupon-sale/">
        Robot vacuum deal alert: The RoboVac just dropped to $199 on Amazon
      </a></li><li><a href="/article/samsung-galaxy-book-2-pro-360-deal-coupon-promo-code-sale/">
        Samsung Galaxy Book 2 Pro 360 deal: How to get a $200 discount
      </a></li><li><a href="/article/sony-oled-bravia-tv-deal-coupon-promo-code-sale/">
        The Sony 48-inch Bravia A9S OLED TV just dropped by $300 at Best Buy
      </a></li><li><a href="/article/dell-latitude-5491-laptop-deal-promo-code-coupon-sale/">
        Need a laptop? The Dell Latitude 5491 can be yours for only $219
      </a></li><li><a href="/article/microsoft-surface-pro-x-tablet-deal-coupon-promo-code-sale/">
        Microsoft Surface deal alert: Save $300 on the 13-inch Pro X tablet
      </a></li><li><a href="/article/sony-bravia-x80j-tv-deal-coupon-promo-code-sale/">
        Sony TV deal: Get the 75-inch X80J series TV for $549 at Best Buy
      </a></li></ul></div></div></div> <a href="/editorial-guidelines/" rel="follow" class="c-pageArticleSingle_editorialLink"><svg><use xlink:href="#file" aria-hidden="false"></use></svg><span>Editorial standards</span></a> <!----> <div class="c-socialComments u-text-center g-outer-spacing-bottom-large"><div class="c-button-secondary-large g-outer-spacing-top-xlarge c-socialComments_toggleButton"><span>Show Comments</span> <span class="c-socialComments_toggleButton_svg"><svg><use xlink:href="#rightArrow"></use></svg></span></div> <div id="comments-eb79e89e-9316-4761-b2e9-802e8301fdaa" name="comments-eb79e89e-9316-4761-b2e9-802e8301fdaa" class="c-socialComments_postComments"><div class="c-socialComments_container g-outer-spacing-top-xlarge" style="display:none;"><div class="c-socialComments_details u-text-left"><a class="c-button-secondary-large">
          Log In to Comment
        </a> <span class="c-socialComments_faq-guidelines g-outer-spacing-left-small"><a href="/article/zdnet-community-guidelines/" target="_blank" class="g-outer-spacing-left-small">Community Guidelines</a></span></div> <div id="disqusContainer-eb79e89e-9316-4761-b2e9-802e8301fdaa"><h3><span></span></h3> <!----></div></div></div></div></div> <div class="c-pageArticleSingle_rightRail sm:u-col-2 md:u-col-6 lg:u-col-3"><div class="g-outer-spacing-bottom-large c-adDisplay_container c-adDisplay_container_mpu-top blank"><!----></div> <div class="c-listingVertical"><h3 class="c-sectionHeading">Related</h3> <div class="g-outer-spacing-bottom-small"><div class="c-listingVertical_item u-flexbox"><a href="/article/southwest-airlines-has-a-big-problem-and-customers-may-not-know-it/" title="Southwest Airlines has a big problem and customers may not know it" class="c-listingVertical_itemLink">
        Southwest Airlines has a big problem and customers may not know it
      </a> <div class="c-listingVertical_image g-outer-spacing-right-medium-fluid"><picture class="c-cmsImage"><!----> <img src="" alt="screen-shot-2022-09-27-at-9-38-07-am.png" height="170" width="300" fetchpriority="low"></picture></div> <div class="c-listingVertical_data u-flexbox"><h3 class="g-text-small g-outer-spacing-bottom-small"><span>Southwest Airlines has a big problem and customers may not know it</span></h3></div></div><div class="c-listingVertical_item u-flexbox"><a href="/article/fbi-beware-of-fake-batteries-heres-what-to-watch-out-for/" title="FBI: Beware of fake batteries, here's what to watch out for" class="c-listingVertical_itemLink">
        FBI: Beware of fake batteries, here's what to watch out for
      </a> <div class="c-listingVertical_image g-outer-spacing-right-medium-fluid"><picture class="c-cmsImage"><!----> <img src="" alt="fbi-hacker-left-align.jpg" height="170" width="300" fetchpriority="low"></picture></div> <div class="c-listingVertical_data u-flexbox"><h3 class="g-text-small g-outer-spacing-bottom-small"><span>FBI: Beware of fake batteries, here's what to watch out for</span></h3></div></div><div class="c-listingVertical_item u-flexbox"><a href="/article/after-being-smashed-into-by-a-nasa-spacecraft-the-dimorphos-asteroid-grows-a-bright-tail-in-the-sky/" title="After being smashed into by a NASA spacecraft, Dimorphos asteroid grows a tail" class="c-listingVertical_itemLink">
        After being smashed into by a NASA spacecraft, Dimorphos asteroid grows a tail
      </a> <div class="c-listingVertical_image g-outer-spacing-right-medium-fluid"><picture class="c-cmsImage"><!----> <img src="" alt="noirlab2223a" height="170" width="300" fetchpriority="low"></picture></div> <div class="c-listingVertical_data u-flexbox"><h3 class="g-text-small g-outer-spacing-bottom-small"><span>After being smashed into by a NASA spacecraft, Dimorphos asteroid grows a tail</span></h3></div></div></div></div> <div class="c-globalSticky g-outer-spacing-bottom-large"><div class="c-globalSticky_element"><div class="c-adDisplay_container c-adDisplay_container_mpu-middle blank"><!----></div></div></div></div></div> <div class="g-outer-spacing-bottom-xlarge c-adDisplay_container c-adDisplay_container_leader-bottom blank"><!----></div></div> <div class="c-scrollPercent_marker" style="top:25%;"></div><div class="c-scrollPercent_marker" style="top:50%;"></div><div class="c-scrollPercent_marker" style="top:75%;"></div><div class="c-scrollPercent_marker" style="top:100%;"></div></div> <!----> <!----></div> <footer class="c-siteFooter g-outer-spacing-top-large g-inner-spacing-bottom-large" data-v-7db077ce=""><div class="c-siteFooter_background"><picture class="c-cmsImage"><!----> <img src="" height="1322" width="3200" fetchpriority="low"></picture></div> <a href="/" class="c-siteFooter_logoLink nuxt-link-active"><svg class="c-siteFooter_logo"><use xlink:href="#logo-horizontal"></use></svg> <span class="c-siteFooter_site-name">ZDNET</span></a> <div class="c-siteFooter_container g-grid-container u-grid-columns"><div class="sm:u-col-2 md:u-col-6 lg:u-col-6"><div class="c-siteFooter_logo-connect-grid u-grid-columns"><div class="sm:u-col-2 md:u-col-6 lg:u-col-6"><span class="c-siteFooter_slogan">we equip you to harness the power of disruptive innovation, at work and at home.</span></div></div></div> <div class="sm:u-col-2 md:u-col-6 lg:u-col-6"><div class="c-siteFooter_column-links-grid u-grid-columns"><div class="c-siteFooterColumnLinks c-siteFooterColumnLinks_alpha g-text-small-bold sm:u-col-2 md:u-col-2 lg:u-col-2"><ul><li class="c-siteFooter_link"><a href="/topic/" rel="follow">Topics</a></li><li class="c-siteFooter_link"><a href="/pictures/" rel="follow">Galleries</a></li><li class="c-siteFooter_link"><a href="/video/" rel="follow">Videos</a></li><li class="c-siteFooter_link"><a href="https://privacyportal.onetrust.com/webform/79ba7c84-ebc2-4740-8d11-bf1cc4501e59/ae88e03f-2b16-4276-9980-27124ba4b2c1">Do Not Sell My Information</a></li></ul></div> <div class="c-siteFooterColumnLinks c-siteFooterColumnLinks_beta g-text-small-bold sm:u-col-2 md:u-col-2 lg:u-col-2"><ul><li class="c-siteFooter_link"><a href="/about/">about ZDNET</a></li><li class="c-siteFooter_link"><a href="/meet-the-team/" rel="follow">Meet The Team</a></li><li class="c-siteFooter_link"><a href="/sitemap/" rel="follow">Site Map</a></li><li class="c-siteFooter_link"><a href="/reprints/" rel="follow">Reprint Policy</a></li></ul></div> <div class="c-siteFooterColumnLinks c-siteFooterColumnLinks_charlie g-text-small-bold sm:u-col-2 md:u-col-2 lg:u-col-2"><ul><li class="c-siteFooter_link"><span><span><a>Join</a> |
    <a>Log In</a></span></span></li><li class="c-siteFooter_link"><a href="/newsletters/" rel="follow">Newsletters</a></li><li class="c-siteFooter_link"><a href="https://zdnet.zendesk.com/hc/en-us">Site Assistance</a></li></ul></div></div></div> <div class="sm:u-col-2 md:u-col-6 lg:u-col-3"><div class="c-siteFooter_connect-column"><div class="c-siteFooter_social-links-wrapper"><div class="c-socialSharebar"><ul class="c-socialSharebar_container"><li class="c-socialSharebar_button c-socialSharebar_button-facebook c-socialSharebar_icon"><a href="https://www.facebook.com/ZDNET.official" target="_blank" rel="noopener noreferrer nofollow"><svg class="c-socialSharebar_icon"><use xlink:href="#facebook"></use></svg></a></li><li class="c-socialSharebar_button c-socialSharebar_button-twitter c-socialSharebar_icon"><a href="https://www.twitter.com/ZDNET" target="_blank" rel="noopener noreferrer nofollow"><svg class="c-socialSharebar_icon"><use xlink:href="#twitter"></use></svg></a></li><li class="c-socialSharebar_button c-socialSharebar_button-linkedin c-socialSharebar_icon"><a href="https://www.linkedin.com/company/zdnet-com" target="_blank" rel="noopener noreferrer nofollow"><svg class="c-socialSharebar_icon"><use xlink:href="#linkedin"></use></svg></a></li><li class="c-socialSharebar_button c-socialSharebar_button-youtube c-socialSharebar_icon"><a href="https://www.youtube.com/channel/UCr9QWb5RKLfaunjKHJZAdQQ" target="_blank" rel="noopener noreferrer nofollow"><svg class="c-socialSharebar_icon"><use xlink:href="#youtube"></use></svg></a></li></ul> <!----> <!----></div></div></div></div> <div class="sm:u-col-2 md:u-col-6 lg:u-col-9"><div class="c-siteFooter_copyright-policies"><div class="sm:u-col-2 md:u-col-6 lg:u-col-6"><span class="c-siteFooterCopyright u-text-center">
  © 2022 ZDNET, A Red Ventures company. All rights reserved.
</span> <span class="c-siteFooterPolicies"><a href="https://redventures.com/privacy-policy.html" rel="noopener noreferrer nofollow" target="_blank">Privacy Policy</a> |
  <a rel="noopener noreferrer nofollow" target="_blank" class="ot-sdk-show-settings">Cookie Settings</a> |
  <a href="https://www.zdnet.com/advertise/" rel="noopener noreferrer nofollow" target="_blank">Advertise</a> |
  <a href="https://redventures.com/CMG-terms-of-use.html" rel="noopener noreferrer nofollow" target="_blank">Terms of Use</a></span></div></div></div></div></footer></div> <!----></div></div></div><script>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</script><script>!function(){var e=document,t=e.createElement("script");if(!("noModule"in t)&&"onbeforeload"in t){var n=!1;e.addEventListener("beforeload",function(e){if(e.target===t)n=!0;else if(!e.target.hasAttribute("nomodule")||!n)return;e.preventDefault()},!0),t.type="module",t.src=".",e.head.appendChild(t),t.remove()}}();</script><script nomodule="" src="https://www.zdnet.com/a/neutron/d2a41e4.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/3dcbca5.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/6f49b99.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/af4925e.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/4a9b0b7.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/d0500df.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/4717e06.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/d5205e9.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/9d792d3.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/2341dae.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/a5e767c.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/5cea63e.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/13c6f9f.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/1e49066.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/5c5f2f1.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/1469a62.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/f3c4b61.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/4b84cb0.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/df78874.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/0a73fc9.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/08880b2.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/0c02995.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/b68c562.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/86b4508.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/a64b659.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/aa059f4.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/836b206.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/a0d617a.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/a9a2337.modern.js" defer=""></script>
  </body>
</html>
