<!doctype html>
<html data-n-head-ssr lang="en" data-edition="us" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22en%22%7D,%22data-edition%22:%7B%22ssr%22:%22us%22%7D%7D">
  <head >
    <!-- running tag = 'zdnet.prod.80d8f9' date-timestamp: 1653568275958 -->
    <title>Escape Traveler XL | ZDNet</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="ZDNet"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="136759700898"><meta data-n-head="ssr" data-hid="twitter:site" name="twitter:site" content="@ZDNet"><meta data-n-head="ssr" data-hid="twitter:creator" name="twitter:creator" content="@ZDNet"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#080e14"><script type="application/javascript" charset="UTF-8">
      !function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t=t||self).uuidv4=e()}(this,(function(){"use strict";var t="undefined"!=typeof crypto&&crypto.getRandomValues&&crypto.getRandomValues.bind(crypto)||"undefined"!=typeof msCrypto&&"function"==typeof msCrypto.getRandomValues&&msCrypto.getRandomValues.bind(msCrypto),e=new Uint8Array(16);function n(){if(!t)throw new Error("crypto.getRandomValues() not supported. See https://github.com/uuidjs/uuid#getrandomvalues-not-supported");return t(e)}for(var o=[],r=0;r<256;++r)o.push((r+256).toString(16).substr(1));return function(t,e,r){"string"==typeof t&&(e="binary"===t?new Uint8Array(16):null,t=null);var u=(t=t||{}).random||(t.rng||n)();if(u[6]=15&u[6]|64,u[8]=63&u[8]|128,e){for(var i=r||0,d=0;d<16;++d)e[i+d]=u[d];return e}return function(t,e){var n=e||0,r=o;return(r[t[n+0]]+r[t[n+1]]+r[t[n+2]]+r[t[n+3]]+"-"+r[t[n+4]]+r[t[n+5]]+"-"+r[t[n+6]]+r[t[n+7]]+"-"+r[t[n+8]]+r[t[n+9]]+"-"+r[t[n+10]]+r[t[n+11]]+r[t[n+12]]+r[t[n+13]]+r[t[n+14]]+r[t[n+15]]).toLowerCase()}(u)}}));
      window.initialPageViewGuid = window.uuidv4();
    </script><link rel="preload" as="image" href="https://www.zdnet.com/a/img/resize/2d1eb08ac5aae9f9621c32b6a3b4ee6308fc7c93/2022/05/26/32183560-64a4-482a-9625-21486d319a5e/cdbbf5-6711904df2514bcea4cc3677dada8fa7.jpg?auto=webp&amp;width=1092" imagesrcset="https://www.zdnet.com/a/img/resize/47b0678a15c1ea989e26c8849e804f9e7682c265/2022/05/26/32183560-64a4-482a-9625-21486d319a5e/cdbbf5-6711904df2514bcea4cc3677dada8fa7.jpg?auto=webp&amp;width=768 767w,https://www.zdnet.com/a/img/resize/47b0678a15c1ea989e26c8849e804f9e7682c265/2022/05/26/32183560-64a4-482a-9625-21486d319a5e/cdbbf5-6711904df2514bcea4cc3677dada8fa7.jpg?auto=webp&amp;width=768 1023w,https://www.zdnet.com/a/img/resize/2d1eb08ac5aae9f9621c32b6a3b4ee6308fc7c93/2022/05/26/32183560-64a4-482a-9625-21486d319a5e/cdbbf5-6711904df2514bcea4cc3677dada8fa7.jpg?auto=webp&amp;width=1092 1440w" imagesizes="767w,1023w,1440w"><script type="application/javascript" charset="UTF-8">
    window.BOOMR_config = {
      autorun: false,
      Errors: {
        enabled: true,
        monitorGlobal: true,  // onerror
        monitorNetwork: false, // XHRs
        monitorConsole: true, // window.console.error
        monitorEvents: false,  // addEventListener
        monitorTimeout: false, // setTimeout, setInterval
        maxErrors: 10,         // max errors sent per page
        onError: function(err) {
          var text = err.message || "";
          return text.indexOf(".zdnet.com") !== -1 &&   // first party
            text.indexOf("Script error") === -1 &&           // not a script error
            text.indexOf("Load timeout for modules") === -1; // not a load timeout
        }
      },
      // Enable Histroy plugin for SPA performance tracking
      // https://developer.akamai.com/tools/boomerang/legacy-spa#other-spas
      History: {
        auto: true,
        enabled: true
      }
    };

    (function(){
        if (window.BOOMR && window.BOOMR.version) {
          return;
        }
        var dom,doc,where,iframe = document.createElement("iframe");

        function boomerangSaveLoadTime(e) {
          window.BOOMR_onload = (e && e.timeStamp) || new Date().getTime();
        }
        if (window.addEventListener) {
          window.addEventListener("load", boomerangSaveLoadTime, false);
        } else if (window.attachEvent) {
          window.attachEvent("onload", boomerangSaveLoadTime);
        }

        iframe.src = "javascript:void(0)";
        iframe.title = "";
        iframe.role = "presentation";
        (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
        where = document.getElementsByTagName("script")[0];
        where.parentNode.insertBefore(iframe, where);

        try {
          doc = iframe.contentWindow.document;
        } catch(e) {
          dom = document.domain;
          iframe.src = "javascript:var d = document.open(); d.domain='" + dom + "'; void(0);";
          doc = iframe.contentWindow.document;
        }
        doc.open()._l = function() {
          var js = this.createElement("script");
          if (dom) {
            this.domain = dom;
          }
          js.id = "boomr-if-as";
          js.src = "//c.go-mpulse.net/boomerang/YZ2TK-PC7PJ-K64DL-L53CR-P2G4E";
          BOOMR_lstart = new Date().getTime();
          this.body.appendChild(js);
        };
        doc.write('<body onload="document._l();">');
        doc.close();
    })();
    </script><script type="application/javascript">window.BidBarrel = window.BidBarrel || {}; window.BidBarrel.queue = window.BidBarrel.queue || [];</script><script type="application/javascript" async="" src="//at.adtech.redventures.io/lib/dist/prod/bidbarrel-zdnet-rv.min.js?adaptive=true"></script><script type="application/javascript" async="" charset="UTF-8" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script type="application/javascript" async="" charset="UTF-8" src="//js-sec.indexww.com/ht/p/183728-122510094381206.js"></script><script type="application/javascript" async="" charset="UTF-8" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script type="application/javascript" charset="UTF-8">
      (function (G, o, O, g, L, e) {
        G[g] = G[g] || function () {
          (G[g]['q'] = G[g]['q'] || []).push(arguments)
        }, G[g]['t'] = 1 * new Date;
      })(window, document, 'script', '_googCsa');
    </script><script type="application/javascript" charset="UTF-8">
      window._mNHandle = window._mNHandle || {};
      window._mNHandle.queue = window._mNHandle.queue || [];
      medianet_versionId = "3121199";
    </script><script type="application/javascript" async="" charset="UTF-8" data-domain-script="e70f246a-fd9b-4805-9fd4-fcd89020aca5" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"></script><script type="application/javascript">
      (function(a){
        var w=window,b='cbsoptanon',q='cmd',r='config';
        w[b] = w[b] ? w[b] : {};
        w[b][q] = w[b][q] ? w[b][q] : [];
        w[b][r] = w[b][r] ? w[b][r] : [];

        a.forEach(function(z){
          w[b][z] = w[b][z] || function(){
            var c=arguments;
            w[b][q].push(function(){
              w[b][z].apply(w[b],c);
            })
          }
        });
      })(["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"]);

      //Add configs
      window.cbsoptanon.config.push({
        enableServices: false,
        setNpaOnConsentChange: true,
        euMaxAttempts: 25,
        countryCodeMaxAttempts: 25,
        oneTrustTimeout: 2500
      });

      //Load iframes as soon as ready
      window.cbsoptanon.cmd.push(function(_cbsoptanon) {
        console.log('Loading iframes');
        _cbsoptanon.tags.load('IFRAME');
      });
    </script><script type="application/javascript" async="" id="bb-cbsoptanon" src="https://www.zdnet.com/a/privacy/optanon/optanon-v1.1.0.js"></script><link href="https://www.zdnet.com/a/neutron/fonts/ProximaNova/Semibold.woff2" rel="preload" as="font" type="font/woff2" crossorigin="anonymous"><link href="https://www.zdnet.com/a/neutron/fonts/ProximaNova/Regular.woff2" rel="preload" as="font" type="font/woff2" crossorigin="anonymous"><script type="application/javascript" charset="UTF-8">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</script><script type="application/javascript" async="" src="//tags.tiqcdn.com/utag/redventures/zdnetglobalsite/prod/utag.js"></script><script type="application/javascript" charset="UTF-8">
    window.chsn_ad_id = window.initialPageViewGuid;
    window.chsn_pageType = "image_gallery";
    window.chsn_post_id = "11c87f3e-1f2d-4187-b5a5-7ed45a552d6f";

    !(function (co, h, e, s, i, o, n) {
      var d = "documentElement";
      var a = "className";
      h[d][a] += " preampjs fusejs";
      n.k = e;
      co._Cohesion = n;
      co._Preamp = { k: s, start: new Date() };
      co._Fuse = { k: i };
      co._Tagular = { k: o };
      [e, s, i, o].map(function (x) {
        co[x] =
          co[x] ||
          function () {
            (co[x].q = co[x].q || []).push([].slice.call(arguments));
          };
      });
      h.addEventListener("DOMContentLoaded", function () {
        co.setTimeout(function () {
          var u = h[d][a];
          h[d][a] = u.replace(/ ?preampjs| ?fusejs/g, "");
        }, 3e3);
        co._Preamp.docReady = co._Fuse.docReady = !0;
      });
      var z = h.createElement("script");
      z.async = 1;
      z.src = "https://cdn.cohesionapps.com/cohesion/cohesion-latest.min.js";
      h.head.appendChild(z);
    })(window, document, "cohesion", "preamp", "fuse", "tagular", {"tagular":{"writeKey":"wk_1kYsAdHsx1XVwT5EbX9OQYl4nJM","sourceKey":"src_1kYsAcdpfzbZ8UlNLYht1RPg3m2","apiVersion":"v2/t","taggy":{"enabled":true}},"consent":{"onetrust":{"enabled":true}}});
    </script><script type="application/javascript" async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><meta data-n-head="ssr" name="twitter:image" content="https://www.zdnet.com/a/img/resize/bd8c7f6f93d185562feb26bd12a720d43b36f5a7/2022/05/26/32183560-64a4-482a-9625-21486d319a5e/cdbbf5-6711904df2514bcea4cc3677dada8fa7.jpg?auto=webp&amp;fit=crop&amp;height=675&amp;width=1200" data-hid="twitter:image"><meta data-n-head="ssr" property="og:image" content="https://www.zdnet.com/a/img/resize/bd8c7f6f93d185562feb26bd12a720d43b36f5a7/2022/05/26/32183560-64a4-482a-9625-21486d319a5e/cdbbf5-6711904df2514bcea4cc3677dada8fa7.jpg?auto=webp&amp;fit=crop&amp;height=675&amp;width=1200" data-hid="og:image"><meta data-n-head="ssr" property="og:type" content="article" data-hid="og:type"><meta data-n-head="ssr" name="nuxtstatus" content="loaded" data-hid="nuxtstatus"><meta data-n-head="ssr" name="description" content="This tiny home on wheels has everything you need." data-hid="description"><meta data-n-head="ssr" property="article:content_tier" content="free" data-hid="article:content_tier"><meta data-n-head="ssr" property="article:publisher" content="https://www.facebook.com/ZDNet/" data-hid="article:publisher"><meta data-n-head="ssr" property="og:description" content="This tiny home on wheels has everything you need." data-hid="og:description"><meta data-n-head="ssr" property="og:image:width" content="1091" data-hid="og:image:width"><meta data-n-head="ssr" property="og:image:height" content="727" data-hid="og:image:height"><meta data-n-head="ssr" property="og:title" content="Escape Traveler XL" data-hid="og:title"><meta data-n-head="ssr" property="og:url" content="https://www.zdnet.com/pictures/escape-traveler-xl/" data-hid="og:url"><meta data-n-head="ssr" name="twitter:description" content="This tiny home on wheels has everything you need." data-hid="twitter:description"><meta data-n-head="ssr" name="twitter:title" content="Escape Traveler XL" data-hid="twitter:title"><meta data-n-head="ssr" name="twitter:url" content="https://www.zdnet.com/pictures/escape-traveler-xl/" data-hid="twitter:url"><meta data-n-head="ssr" name="robots" content="max-image-preview:large" data-hid="robots"><link data-n-head="ssr" data-hid="icon" rel="icon" type="image/png" href="https://www.zdnet.com/a/fly/bundles/zdnetcss/images/logos/logo-192x192.png"><link data-n-head="ssr" data-hid="publisher" rel="publisher" href="https://plus.google.com/105074359186426139750/"><link data-n-head="ssr" rel="amphtml" href="https://www.zdnet.com/google-amp/pictures/escape-traveler-xl/" data-hid="amphtml"><link data-n-head="ssr" rel="canonical" href="https://www.zdnet.com/pictures/escape-traveler-xl/" data-hid="canonical"><script data-n-head="ssr" charset="UTF-8" type="application/ld+json" data-hid="ld+json">[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.zdnet.com/"},{"@type":"ListItem","position":2,"name":"Home & Office","item":"https://www.zdnet.com/topic/home-and-office/"}]},{"@context":"https://schema.org","@type":"NewsArticle","headline":"Escape Traveler XL","description":"This tiny home on wheels has everything you need.","dateModified":"2022-05-26T12:29:10.000Z","datePublished":"2022-05-26T12:29:10.000Z","image":[{"@type":"ImageObject","url":"https://www.zdnet.com/a/img/resize/0094e0eda282cc216c097fbfe1127d39d09854aa/2022/05/26/32183560-64a4-482a-9625-21486d319a5e/cdbbf5-6711904df2514bcea4cc3677dada8fa7.jpg?auto=webp&height=900&width=1200","width":"1200","height":"900"},{"@type":"ImageObject","url":"https://www.zdnet.com/a/img/resize/c1b5157b4d2ba7fc5cf9d0e285b13d8c5ed499fe/2022/05/26/32183560-64a4-482a-9625-21486d319a5e/cdbbf5-6711904df2514bcea4cc3677dada8fa7.jpg?auto=webp&height=675&width=1200","width":"1200","height":"675"},{"@type":"ImageObject","url":"https://www.zdnet.com/a/img/resize/f8ab3b6e8b94dd6125d3cac88cba24bc908d1828/2022/05/26/32183560-64a4-482a-9625-21486d319a5e/cdbbf5-6711904df2514bcea4cc3677dada8fa7.jpg?auto=webp&height=1200&width=1200","width":"1200","height":"1200"},{"@type":"ImageObject","url":"https://www.zdnet.com/a/img/resize/47b0678a15c1ea989e26c8849e804f9e7682c265/2022/05/26/32183560-64a4-482a-9625-21486d319a5e/cdbbf5-6711904df2514bcea4cc3677dada8fa7.jpg?auto=webp&width=768","width":"768"},{"@type":"ImageObject","url":"https://www.zdnet.com/a/img/resize/6993f4a804fd0e4467fd6bd1e178d1c12f959794/2022/05/26/2cfecf8b-4194-432d-9265-45468e1095ce/escape-traveler-xl-kitchen-2.jpg?auto=webp&width=768","width":"768"},{"@type":"ImageObject","url":"https://www.zdnet.com/a/img/resize/c75ff554083c053d2662f47890afaa576682dda8/2022/05/26/f9e0eb4e-a632-4aec-9dd8-b66a449d6a08/escape-traveler-xl-living-room.jpg?auto=webp&width=768","width":"768"},{"@type":"ImageObject","url":"https://www.zdnet.com/a/img/resize/3bacc98c4a09f37c75a85f899507249b2e04e4b5/2022/05/26/ea59418e-5585-42b4-96ec-75a9d48e3e05/traveler-xl-bedroom.jpg?auto=webp&width=768","width":"768"},{"@type":"ImageObject","url":"https://www.zdnet.com/a/img/resize/6305832c8899aaff38ee31742ac118c6d28c2355/2022/05/26/cdb48a1f-a493-4f65-b0ca-5e7191d512eb/traveler-xl-storage.jpg?auto=webp&width=768","width":"768"},{"@type":"ImageObject","url":"https://www.zdnet.com/a/img/resize/e54718d2551d8187329b175a560ce84d68a65168/2022/05/26/b14f26ff-9862-4d53-bce6-60902486504e/loft-area.jpg?auto=webp&width=768","width":"768"},{"@type":"ImageObject","url":"https://www.zdnet.com/a/img/resize/7f39b5b4771b0664e4298413faa45c47063e3b04/2022/05/26/0a28a94f-77e3-46b5-b0e8-63d70649824d/escape-traveler-xl-bathroom.jpg?auto=webp&width=768","width":"768"}],"thumbnailUrl":"https://www.zdnet.com/a/img/resize/bd8c7f6f93d185562feb26bd12a720d43b36f5a7/2022/05/26/32183560-64a4-482a-9625-21486d319a5e/cdbbf5-6711904df2514bcea4cc3677dada8fa7.jpg?auto=webp&fit=crop&height=675&width=1200","author":[{"@type":"Person","name":"Sherin Shibu","url":"https://www.zdnet.com/meet-the-team/US/sherin-shibu","sameAs":null}],"publisher":{"@type":"Organization","name":"ZDNet","url":"https://www.zdnet.com/","contactPoint":[{"@type":"ContactPoint","telephone":"+1-415-344-2000","contactType":"customer service"}],"logo":{"@type":"ImageObject","url":"https://www.zdnet.com/a/neutron/images/logos/logo.png","width":"120","height":"84"},"sameAs":["https://www.facebook.com/ZDNet/","https://twitter.com/ZDNet","https://www.linkedin.com/company/zdnet-com/","https://www.youtube.com/channel/UCr9QWb5RKLfaunjKHJZAdQQ"]},"mainEntity":{"@type":"WebPage","@id":"https://www.zdnet.com/pictures/escape-traveler-xl/"},"url":"https://www.zdnet.com/pictures/escape-traveler-xl/"}]</script><script data-n-head="ssr" charset="UTF-8" type="application/javascript" data-hid="chartbeat/config">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 66142;
            _sf_async_config.domain = "zdnet.com";
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.autoDetect = false;
            _sf_async_config.sections = "bottom_funnel";
            _sf_async_config.authors = "Sherin Shibu";
            _sf_async_config.contentType = "content";
            var _sf_startpt = 1653568275910;
            window._cbq = (window._cbq || []);
          </script><script data-n-head="ssr"></script><link rel="stylesheet" href="https://www.zdnet.com/a/neutron/css/97bda96.css"><link rel="stylesheet" href="https://www.zdnet.com/a/neutron/css/cf2faa3.css"><link rel="stylesheet" href="https://www.zdnet.com/a/neutron/css/5b6301e.css"><link rel="stylesheet" href="https://www.zdnet.com/a/neutron/css/ae51174.css"><link rel="stylesheet" href="https://www.zdnet.com/a/neutron/css/f8be0c8.css"><link rel="stylesheet" href="https://www.zdnet.com/a/neutron/css/c356d88.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="c-layoutDefault" data-v-6fada5f0=""><svg class="c-globalSvgs" data-v-6fada5f0=""><symbol id="android" viewBox="0 0 24 24"><path d="M15.9591 0.697571L15.1162 2.66445C16.832 3.5964 17.999 5.41526 17.999 7.5011C17.999 7.77708 17.775 8.00108 17.499 8.00108H7.49974C7.22376 8.00108 6.99976 7.77708 6.99976 7.5011C6.99976 5.41526 8.16667 3.5964 9.88354 2.66445L9.0406 0.697571C8.93157 0.444558 9.04857 0.150578 9.30256 0.0416011C9.55356 -0.0693912 9.85054 0.0496162 9.95853 0.304599L10.8034 2.27246C11.3384 2.09847 11.9084 2.0015 12.5003 2.0015C13.0923 2.0015 13.6622 2.09847 14.1972 2.27246L15.0401 0.304599C15.1481 0.0496162 15.4451 -0.0684069 15.6961 0.0416011C15.9501 0.150625 16.0681 0.443573 15.9591 0.697571ZM9.9995 5.50122C9.9995 5.7772 10.2235 6.0012 10.4995 6.0012C10.7755 6.0012 10.9995 5.7772 10.9995 5.50122C10.9995 5.22524 10.7755 5.00124 10.4995 5.00124C10.2235 5.00124 9.9995 5.22524 9.9995 5.50122ZM13.9993 5.50122C13.9993 5.7772 14.2233 6.0012 14.4992 6.0012C14.7752 6.0012 14.9992 5.7772 14.9992 5.50122C14.9992 5.22524 14.7752 5.00124 14.4992 5.00124C14.2233 5.00124 13.9993 5.22524 13.9993 5.50122ZM7.49969 9.00073H17.499C17.775 9.00073 17.999 9.22375 17.999 9.50071V17.5002C17.999 18.7081 17.139 19.7181 15.9991 19.95V22.4998C15.9991 23.3268 15.3261 23.9997 14.4992 23.9997C13.6722 23.9997 12.9993 23.3268 12.9993 22.4998V20H11.9994V22.4998C11.9994 23.3268 11.3264 23.9997 10.4995 23.9997C9.67252 23.9997 8.99959 23.3268 8.99959 22.4998V19.95C7.85967 19.717 6.99971 18.7081 6.99971 17.5002V9.50071C6.99971 9.22473 7.22371 9.00073 7.49969 9.00073ZM20.4988 9.00073C19.6719 9.00073 18.9989 9.67367 18.9989 10.5006V15.5003C18.9989 16.3273 19.6719 17.0002 20.4988 17.0002C21.3258 17.0002 21.9987 16.3273 21.9987 15.5003V10.5006C21.9987 9.67372 21.3258 9.00073 20.4988 9.00073ZM3 10.5006C3 9.67367 3.67294 9.00073 4.4999 9.00073C5.32685 9.00073 5.99979 9.67372 5.99979 10.5006V15.5003C5.99979 16.3273 5.32685 17.0002 4.4999 17.0002C3.67294 17.0002 3 16.3273 3 15.5003V10.5006Z"></path></symbol> <symbol id="arrow-back" viewBox="0 0 24 24" fill="white"><path d="M16 4L8 12L16 20" stroke="black" stroke-width="2" stroke-linecap="round"></path></symbol> <symbol id="avatar" viewBox="0 0 200 200"><rect fill="#efefef" width="200" height="200"></rect><path fill="#bdbdbd" d="M167,199.87H32.76q-1-8.77-2-17.64c-.22-1.95-.42-3.9-.66-5.85A42.19,42.19,0,0,1,32.45,156c.67-1.76,2.15-3.23,3.25-4.88.3.1.75.38.89.28,4.45-3.66,9.75-5.13,15.25-6.55a48.58,48.58,0,0,0,23.42-13.9c.92-1,2.64-1.82,1.26-3.65-.06-18.16,0-18.16-8.09-33.51-.3-.58-.57-1.35-1.06-1.63-4.88-2.73-4.88-8-6.38-12.4A4.07,4.07,0,0,1,62.24,76c2.08-1.1,1.56-2.48,1.46-4.15-.45-7.24-1.16-14.5-1-21.74.16-8.67,2.84-16.59,9.86-22.33,1-.19,2.26,0,2.92-.61,6-5.29,13.1-8.13,20.83-9.56,2.07-.38,4.32-.87,6.31-.44,10.85,2.32,20.63,6.68,27.62,15.86.37.46,1.34.45,2,.66a24.32,24.32,0,0,1,4.88,15.2c.06,7-.54,14.09-.83,21.12-.07,1.81,0,3.62,0,5.42-.47,2.35,2.06,2.54,2.84,4a36.83,36.83,0,0,1-1.06,5.3c-.69,2-1.29,4.45-2.77,5.65-6.51,5.28-8.07,13.25-11.37,20.2-1.24,2.6-.53,6.14-.63,9.25-.08,2.47,0,5,0,7.42-1.47,1.78.29,2.59,1.15,3.62,4.28,5.11,10.11,8.1,15.76,11.31,3.58,1.13,7.1,2.48,10.74,3.35,4.7,1.12,9,2.71,12.45,6.3.33.34,1.13.21,1.69.31,5.31,7.52,5.48,16,4.54,24.65C168.78,184.51,167.88,192.2,167,199.87Z"></path><path fill="#b1b1b1" d="M132.27,33.72c-.69-.21-1.67-.2-2-.67-7-9.17-16.77-13.53-27.63-15.85-2-.43-4.23.06-6.3.44-7.73,1.43-14.83,4.27-20.83,9.56-.64.57-2,.42-2.92.6C77.24,23.15,83,20.11,89,17.67a29.22,29.22,0,0,1,20.93-.39A46.29,46.29,0,0,1,127,27.17C129,29.08,130.53,31.52,132.27,33.72Z"></path><path fill="#b2b2b2" d="M76.57,127.31c1.38,1.83-.35,2.67-1.26,3.65a48.63,48.63,0,0,1-23.42,13.9c-5.46,1.42-10.8,2.93-15.26,6.54-.13.11-.58-.17-.88-.27,3.21-4.13,7.64-5.85,12.6-7C59.51,141.52,69.27,136.48,76.57,127.31Z"></path><path fill="#b1b1b1" d="M165.08,152.2c-.56-.1-1.36,0-1.68-.31-3.43-3.59-7.76-5.18-12.46-6.3-3.63-.87-7.15-2.22-10.74-3.36l1.07-1c4.08,1.11,8.17,2.19,12.25,3.35C158.18,145.83,162.28,148,165.08,152.2Z"></path><path fill="#b4b4b4" d="M141.28,141.16l-1.07,1c-5.65-3.2-11.48-6.19-15.76-11.3-.86-1-2.62-1.84-1.15-3.62,3.54,5.08,8.61,8.3,13.82,11.36Z"></path><path fill="#b1b1b1" d="M139.14,79.45c-.78-1.45-3.31-1.65-2.84-4C138.6,75.82,139.33,77.32,139.14,79.45Z"></path></symbol> <symbol id="carat" viewBox="0 0 4 8"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 8L4 3.95939L0.0804124 0L0 8Z"></path></symbol> <symbol id="caret" viewBox="0 0 16 28"><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
      c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></symbol> <symbol id="close" viewBox="0 0 224.512 224.512"><g><polygon points="224.507,6.997 217.521,0 112.256,105.258 6.998,0 0.005,6.997 105.263,112.254 0.005,217.512 6.998,224.512 112.256,119.24 217.521,224.512 224.507,217.512 119.249,112.254"></polygon></g></symbol> <symbol id="arrowNavigation" viewBox="0 0 12 21"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path id="next-arrow" d="M-5.88468462,4.30628135 L-5.88468462,3.33793528 L8.61614419,3.33793528 L8.61614419,5.27462742 L-3.95902124,5.27462742 L-3.95902124,17.8776664 L-5.88468462,17.8776664 L-5.88468462,4.30628135 Z" fill="#000" transform="translate(1.365730, 10.607801) rotate(-225.000000) translate(-1.365730, -10.607801) "></path></g></symbol> <symbol id="cnet" viewBox="0 0 67 48"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.3711 0H16.3711V48H19.3711V0ZM4.11172 17.4843C4.14876 14.4547 9.48203 14.3452 9.48203 17.3383L9.51907 19.9299H13.5931V17.5208C13.8524 9.49041 -0.11045 9.49041 0.000659638 17.3383V31.1725C-0.11045 39.0204 13.8894 39.2029 13.6301 31.1725V28.2889H9.48203V31.3915C9.48203 34.3847 4.1858 34.4577 4.11172 31.3915V17.4843ZM29.8891 12.3012C28.0373 13.3233 27.3336 14.3453 27.3336 14.3453V12.1187H21.5188V15.1119L23.7781 15.1484V33.5088H21.8522V36.502H27.8891V17.083C27.9262 14.1628 32.815 14.0898 32.815 16.937V36.502H39.5557V33.5088H36.9261V17.1195C36.778 14.9309 36.0753 12.9611 34.2265 12.157C34.5364 12.2905 32.2495 11.029 29.8891 12.3012ZM57.815 31.0998C57.9628 33.2849 58.6637 35.252 60.506 36.0585C60.2195 35.9347 61.4617 36.5381 62.7039 36.5021H66.6668V33.5089C66.6668 33.5089 65.0001 33.4724 64.1113 33.5089C63.0002 33.5089 62.0372 32.9979 61.9631 31.4283V15.185V15.1485H65.9261V12.1918H61.9631V12.1553V5.84048H57.815V31.0998ZM50.3336 31.355V28.2889H54.4817V31.1725C54.741 39.2029 40.7411 39.0204 40.8522 31.1725V17.3383C40.7411 9.49041 54.7039 9.49041 54.4447 17.5208V24.1642C54.4447 24.5657 54.1113 24.8942 53.7039 24.8942H44.9633V31.355C45.0003 34.4212 50.3336 34.3482 50.3336 31.355ZM50.3336 17.3383C50.3336 14.3087 45.0374 14.3087 44.9633 17.3018H45.0003V21.8645H50.3336V17.3383Z" fill="black"></path></symbol> <symbol id="bell" viewBox="0 0 24 24"><g><path d="M15.137 3.945c-.644-.374-1.042-1.07-1.041-1.82v-.003c.001-1.172-.938-2.122-2.096-2.122s-2.097.95-2.097 2.122v.003c.001.751-.396 1.446-1.041 1.82-4.667 2.712-1.985 11.715-6.862 13.306v1.749h20v-1.749c-4.877-1.591-2.195-10.594-6.863-13.306zm-3.137-2.945c.552 0 1 .449 1 1 0 .552-.448 1-1 1s-1-.448-1-1c0-.551.448-1 1-1zm3 20c0 1.598-1.392 3-2.971 3s-3.029-1.402-3.029-3h6z"></path></g></symbol> <svg id="closed-captions" viewBox="0 0 17 12"><path d="M8.08596 4.47399C7.49663 3.75465 6.76863 3.39499 5.90196 3.39499C5.52063 3.39499 5.16529 3.46432 4.83596 3.60299C4.51529 3.74165 4.23796 3.93232 4.00396 4.17499C3.76996 4.40899 3.58363 4.69065 3.44496 5.01999C3.31496 5.34932 3.24996 5.70465 3.24996 6.08599C3.24996 6.47599 3.31496 6.83565 3.44496 7.16499C3.58363 7.49432 3.76996 7.78032 4.00396 8.02299C4.24663 8.26565 4.52829 8.45632 4.84896 8.59499C5.16963 8.73365 5.51629 8.80299 5.88896 8.80299C6.70363 8.80299 7.43596 8.45632 8.08596 7.76299V10.779L7.82596 10.87C7.43596 11.0087 7.07196 11.1083 6.73396 11.169C6.39596 11.2383 6.06229 11.273 5.73296 11.273C5.05696 11.273 4.40696 11.1473 3.78296 10.896C3.16763 10.636 2.62163 10.2763 2.14496 9.81699C1.67696 9.34899 1.29996 8.79865 1.01396 8.16599C0.727961 7.52465 0.584961 6.82699 0.584961 6.07299C0.584961 5.31899 0.723628 4.62999 1.00096 4.00599C1.28696 3.37332 1.66396 2.83165 2.13196 2.38099C2.60863 1.92165 3.15896 1.56632 3.78296 1.31499C4.40696 1.05499 5.06129 0.924988 5.74596 0.924988C6.13596 0.924988 6.51729 0.968321 6.88996 1.05499C7.27129 1.13299 7.66996 1.25865 8.08596 1.43199V4.47399Z" fill="white"></path> <path d="M16.7569 4.47399C16.1675 3.75465 15.4395 3.39499 14.5729 3.39499C14.1915 3.39499 13.8362 3.46432 13.5069 3.60299C13.1862 3.74165 12.9089 3.93232 12.6749 4.17499C12.4409 4.40899 12.2545 4.69065 12.1159 5.01999C11.9859 5.34932 11.9209 5.70465 11.9209 6.08599C11.9209 6.47599 11.9859 6.83565 12.1159 7.16499C12.2545 7.49432 12.4409 7.78032 12.6749 8.02299C12.9175 8.26565 13.1992 8.45632 13.5199 8.59499C13.8405 8.73365 14.1872 8.80299 14.5599 8.80299C15.3745 8.80299 16.1069 8.45632 16.7569 7.76299V10.779L16.4969 10.87C16.1069 11.0087 15.7429 11.1083 15.4049 11.169C15.0669 11.2383 14.7332 11.273 14.4039 11.273C13.7279 11.273 13.0779 11.1473 12.4539 10.896C11.8385 10.636 11.2925 10.2763 10.8159 9.81699C10.3479 9.34899 9.97086 8.79865 9.68486 8.16599C9.39886 7.52465 9.25586 6.82699 9.25586 6.07299C9.25586 5.31899 9.39453 4.62999 9.67186 4.00599C9.95786 3.37332 10.3349 2.83165 10.8029 2.38099C11.2795 1.92165 11.8299 1.56632 12.4539 1.31499C13.0779 1.05499 13.7322 0.924988 14.4169 0.924988C14.8069 0.924988 15.1882 0.968321 15.5609 1.05499C15.9422 1.13299 16.3409 1.25865 16.7569 1.43199V4.47399Z" fill="white"></path></svg> <symbol id="comments" viewBox="0 0 21.5 24"><path d="M18.2 0h-15C1.5 0 0 1.5 0 3.3v11c0 1.8 1.5 3.3 3.3 3.3h1.9l.7 5.4.1 1 .7-.8 4.9-5.7h6.6c1.8 0 3.3-1.5 3.3-3.3v-11C21.5 1.5 20 0 18.2 0zm2.4 14.2c0 1.3-1 2.3-2.3 2.3h-7l-.3.2-4.3 5.1-.6-4.8-.1-.4H3.3c-1.3 0-2.3-1-2.3-2.3v-11C1 2 2 1 3.3 1h15c1.3 0 2.3 1 2.3 2.3v10.9z"></path></symbol> <symbol id="comment-bubble" viewBox="0 0 15 13"><path fill-rule="evenodd" clip-rule="evenodd" d="M7.349 1C3.77 1 1.09 3.248 1.09 5.78c0 .845.289 1.645.808 2.345.205.277.276.656.133 1.004l-1.028 2.507 3.602-1.334c.205-.075.423-.08.624-.024a7.969 7.969 0 0 0 2.12.282c3.578 0 6.258-2.248 6.258-4.78S10.927 1 7.35 1zM.09 5.78C.09 2.48 3.462 0 7.35 0c3.887 0 7.258 2.48 7.258 5.78 0 3.3-3.371 5.78-7.258 5.78a8.97 8.97 0 0 1-2.387-.319h-.01L1.35 12.572c-.817.303-1.603-.511-1.273-1.317l1.029-2.507v-.004a.055.055 0 0 0-.01-.024C.461 7.867.09 6.861.09 5.78z"></path></symbol> <symbol id="copy" viewBox="0 0 16 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.75 1.25C1.92157 1.25 1.25 1.92157 1.25 2.75V9.5C1.25 10.1904 1.80964 10.75 2.5 10.75C2.77614 10.75 3 10.9739 3 11.25C3 11.5261 2.77614 11.75 2.5 11.75C1.25736 11.75 0.25 10.7426 0.25 9.5V2.75C0.25 1.36929 1.36929 0.25 2.75 0.25H9.5C10.7426 0.25 11.75 1.25736 11.75 2.5C11.75 2.77614 11.5261 3 11.25 3C10.9739 3 10.75 2.77614 10.75 2.5C10.75 1.80964 10.1904 1.25 9.5 1.25H2.75Z" fill="white"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M6.75 5.25C5.92157 5.25 5.25 5.92157 5.25 6.75V13.25C5.25 14.0784 5.92157 14.75 6.75 14.75H13.25C14.0784 14.75 14.75 14.0784 14.75 13.25V6.75C14.75 5.92157 14.0784 5.25 13.25 5.25H6.75ZM4.25 6.75C4.25 5.36929 5.36929 4.25 6.75 4.25H13.25C14.6307 4.25 15.75 5.36929 15.75 6.75V13.25C15.75 14.6307 14.6307 15.75 13.25 15.75H6.75C5.36929 15.75 4.25 14.6307 4.25 13.25V6.75Z" fill="white"></path></symbol> <symbol id="email" viewBox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M20.242 4H3.758A1.76 1.76 0 002 5.758v11.719a1.76 1.76 0 001.758 1.757h16.484A1.76 1.76 0 0022 17.477V5.757A1.76 1.76 0 0020.242 4zM20 5.172l-7.962 7.962-8.03-7.962h15.992zM3.172 17.234V5.994l5.644 5.596-5.644 5.644zm.829.829l5.647-5.648 1.979 1.962c.229.227.598.226.826-.002l1.93-1.93 5.616 5.618H4.001zm16.827-.83l-5.617-5.616L20.828 6v11.234z" fill="#000" fill-rule="nonzero"></path></g></symbol> <symbol id="embed" viewBox="0 0 18 14"><g clip-path="url(#clip0_284:1096)"><path fill-rule="evenodd" clip-rule="evenodd" d="M10.6464 0.646447C10.8417 0.451184 11.1583 0.451184 11.3536 0.646447L17.3536 6.64645C17.5488 6.84171 17.5488 7.15829 17.3536 7.35355L11.3536 13.3536C11.1583 13.5488 10.8417 13.5488 10.6464 13.3536C10.4512 13.1583 10.4512 12.8417 10.6464 12.6464L16.2929 7L10.6464 1.35355C10.4512 1.15829 10.4512 0.841709 10.6464 0.646447Z" fill="white"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M7.35355 0.646447C7.15829 0.451184 6.84171 0.451184 6.64645 0.646447L0.646446 6.64645C0.451184 6.84171 0.451184 7.15829 0.646446 7.35355L6.64645 13.3536C6.84171 13.5488 7.15829 13.5488 7.35355 13.3536C7.54882 13.1583 7.54882 12.8417 7.35355 12.6464L1.70711 7L7.35355 1.35355C7.54882 1.15829 7.54882 0.841709 7.35355 0.646447Z" fill="white"></path></g> <defs><clipPath id="clip0_284:1096"><rect width="14" height="18" fill="white" transform="translate(18) rotate(90)"></rect></clipPath></defs></symbol> <symbol id="facebook" viewBox="0 0 15.2 32"><path d="M15.2,11.1H9.6V7c0-1.2,1.3-1.5,1.9-1.5c0.6,0,3.6,0,3.6,0V0L11,0C5.4,0,4.1,4.1,4.1,6.7v4.4H0v5.6h4.1
      c0,7.3,0,15.2,0,15.2h5.5c0,0,0-8.1,0-15.2h4.7L15.2,11.1z"></path></symbol> <symbol id="gallery" viewBox="0 0 36 22"><g fill="none" fill-rule="evenodd"><path d="M0 29h36V-7H0z"></path> <g fill="#000"><path d="M34 3H5c-1.104 0-2 .896-2 2v15c0 1.104.896 2 2 2h29c1.104 0 2-.896 2-2V5c0-1.104-.896-2-2-2m0 1c.551 0 1 .449 1 1v15c0 .551-.449 1-1 1H5c-.551 0-1-.449-1-1V5c0-.551.449-1 1-1h29"></path> <path d="M.5 20c-.276 0-.5-.224-.5-.5v-17C0 1.122 1.122 0 2.5 0h31c.276 0 .5.224.5.5s-.224.5-.5.5h-31C1.673 1 1 1.673 1 2.5v17c0 .276-.224.5-.5.5"></path> <path d="M32.5 19c-.128 0-.256-.049-.354-.146l-7.585-7.586c-.567-.567-1.555-.567-2.122 0l-4.171 4.171c-.975.975-2.561.975-3.536 0l-1.171-1.171c-.567-.567-1.555-.567-2.122 0l-4.585 4.586c-.196.195-.512.195-.708 0-.195-.196-.195-.512 0-.708l4.586-4.585c.945-.945 2.591-.945 3.536 0l1.171 1.171c.567.567 1.555.567 2.122 0l4.171-4.171c.945-.945 2.591-.945 3.536 0l7.586 7.585c.195.196.195.512 0 .708-.098.097-.226.146-.354.146M10 7c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2m0 1c.551 0 1 .449 1 1 0 .551-.449 1-1 1-.551 0-1-.449-1-1 0-.551.449-1 1-1"></path></g></g></symbol> <symbol id="flipboard" viewBox="0 0 100 100"><g shape-rendering="crispEdges"><path d="M35 35h25v25H35z" opacity=".8"></path> <path d="M35 10h50v25H35z" opacity=".9"></path> <path d="M10 10h25v80H10z"></path></g></symbol> <symbol id="fullscreen" viewBox="0 0 16 16"><path d="M16 6H14.6667V1.33333H10V0H16V6ZM10 16V14.6667H14.6667V10H16V16H10ZM0 10H1.33333V14.6667H6V16H0V10ZM6 0V1.33333H1.33333V6H0V0H6Z" fill="white"></path></symbol> <symbol id="galleryIcon" viewBox="0 0 19 12"><path d="M17.9444 1.63636C18.5271 1.63636 19 2.12509 19 2.72727V10.9091C19 11.5113 18.5271 12 17.9444 12H2.63889C2.05622 12 1.58333 11.5113 1.58333 10.9091V2.72727C1.58333 2.12509 2.05622 1.63636 2.63889 1.63636H17.9444ZM17.9444 2.18182H2.63889C2.34808 2.18182 2.11111 2.42673 2.11111 2.72727V10.9091C2.11111 11.2096 2.34808 11.4545 2.63889 11.4545H17.9444C18.2353 11.4545 18.4722 11.2096 18.4722 10.9091V2.72727C18.4722 2.42673 18.2353 2.18182 17.9444 2.18182ZM17.6806 0C17.8262 0 17.9444 0.122182 17.9444 0.272727C17.9444 0.423273 17.8262 0.545455 17.6806 0.545455H1.31944C0.882972 0.545455 0.527778 0.912546 0.527778 1.36364V10.6364C0.527778 10.7869 0.409555 10.9091 0.263889 10.9091C0.118222 10.9091 0 10.7869 0 10.6364V1.36364C0 0.612 0.592167 0 1.31944 0H17.6806ZM13.3359 5.76055L17.3396 9.89782C17.4425 10.0047 17.4425 10.1771 17.3396 10.284C17.2879 10.3369 17.2203 10.3636 17.1528 10.3636C17.0852 10.3636 17.0177 10.3369 16.9659 10.284L12.9628 6.14618C12.6635 5.83691 12.1421 5.83691 11.8428 6.14618L9.64144 8.42127C9.12686 8.95309 8.28981 8.95309 7.77522 8.42127L7.15719 7.78255C6.85794 7.47327 6.3365 7.47327 6.03725 7.78255L3.61739 10.284C3.51394 10.3904 3.34717 10.3904 3.24372 10.284C3.14081 10.1771 3.14081 10.0047 3.24372 9.89782L5.66411 7.39691C6.16286 6.88145 7.03158 6.88145 7.53033 7.39691L8.14836 8.03564C8.44761 8.34491 8.96906 8.34491 9.26831 8.03564L11.4697 5.76055C11.9684 5.24509 12.8371 5.24509 13.3359 5.76055ZM5.27778 3.81818C5.86044 3.81818 6.33333 4.30691 6.33333 4.90909C6.33333 5.51127 5.86044 6 5.27778 6C4.69511 6 4.22222 5.51127 4.22222 4.90909C4.22222 4.30691 4.69511 3.81818 5.27778 3.81818ZM5.27778 4.36364C4.98697 4.36364 4.75 4.60855 4.75 4.90909C4.75 5.20964 4.98697 5.45455 5.27778 5.45455C5.56858 5.45455 5.80556 5.20964 5.80556 4.90909C5.80556 4.60855 5.56858 4.36364 5.27778 4.36364Z" fill="#666666"></path></symbol> <symbol id="galleryOverlay" viewBox="0 0 70 70"><circle cx="35" cy="35" r="33"></circle> <path d="M35,2c18.2,0,33,14.8,33,33S53.2,68,35,68S2,53.2,2,35S16.8,2,35,2 M35,0C15.7,0,0,15.7,0,35s15.7,35,35,35 s35-15.7,35-35S54.3,0,35,0L35,0z" class="overlayBorder"></path> <circle cx="30.5" cy="34.2" r="1.8" class="overlayIcon"></circle> <polygon points="21.2,41.3 19.1,41.3 19.1,22.9 45.5,22.9 45.5,25 21.2,25 " class="overlayIcon"></polygon> <path d="M48.9,30v15.1h-23V30H48.9 M50.9,28h-27v19.1h27V28L50.9,28z" class="overlayIcon"></path> <polygon points="29,42.8 33.1,37.5 35.7,40 40.4,33.6 46.6,42.8 " class="overlayIcon"></polygon></symbol> <symbol id="googleplus" viewBox="0 0 32 32"><path d="M18.8,1c1.1-0.6,1.6-1,1.6-1H9.9C7.8,0,2,2.4,2,7.9c0,5.5,6,6.7,8.2,6.6C9,16,10,17.4,10.7,18.1 c0.7,0.7,0.5,0.9-0.3,0.9C9.7,19,0,19.1,0,26s12.8,7.4,17.1,3.7s3.3-8.9,0-11.2c-3.3-2.3-4.5-3.4-2.4-5.3 c2.1-1.8,3.7-3.3,3.7-6.8s-2.8-5.2-2.8-5.2S17.7,1.6,18.8,1z M17.1,25.7c0,3-2.5,4.4-6.8,4.4c-4.3,0-6.6-2.1-6.6-5.4 c0-3.2,3.1-4.8,9-4.8C14.3,21.2,17.1,22.7,17.1,25.7z M10.9,13.2c-5.2,0-7.5-12.1-1.4-12.1C14.2,0.9,17.8,13.2,10.9,13.2z M28.1,4V0.1h-2V4h-4v2h4V10h2V6.1H32V4H28.1z"></path></symbol> <symbol id="hamburgerMenu" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 5C4 4.44772 4.44772 4 5 4H19C19.5523 4 20 4.44772 20 5C20 5.55228 19.5523 6 19 6H5C4.44772 6 4 5.55228 4 5ZM4 12C4 11.4477 4.44772 11 5 11H19C19.5523 11 20 11.4477 20 12C20 12.5523 19.5523 13 19 13H5C4.44772 13 4 12.5523 4 12ZM5 18C4.44772 18 4 18.4477 4 19C4 19.5523 4.44772 20 5 20H19C19.5523 20 20 19.5523 20 19C20 18.4477 19.5523 18 19 18H5Z"></path></symbol> <symbol id="hamburgerMenu-closed" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.70711 18.0208C4.31658 18.4113 4.31658 19.0445 4.70711 19.435C5.09763 19.8256 5.7308 19.8256 6.12132 19.435L11.5 14.0563L17.0208 19.5772C17.4113 19.9677 18.0445 19.9677 18.435 19.5772C18.8256 19.1866 18.8256 18.5535 18.435 18.1629L12.9142 12.6421L18.8492 6.7071C19.2398 6.31658 19.2398 5.68342 18.8492 5.29289C18.4587 4.90237 17.8256 4.90237 17.435 5.29289L11.5 11.2279L5.70711 5.43503C5.31658 5.0445 4.68342 5.0445 4.29289 5.43503C3.90237 5.82555 3.90237 6.45872 4.29289 6.84924L10.0858 12.6421L4.70711 18.0208Z"></path></symbol> <symbol id="hamburger" viewBox="0 0 40 36"><rect y="0" width="40" height="4"></rect> /&gt;<rect y="16" width="40" height="4"></rect><rect y="32" width="40" height="4"></rect></symbol> <symbol id="instagram" viewBox="0 0 24 24"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="24" height="24"></rect> <path d="M12.545526,1.99893815 C12.6309642,1.99900157 12.7136555,1.999082 12.793741,1.99918063 L13.4479701,2.00059091 C14.3023632,2.00342847 14.7880104,2.00993219 15.2152737,2.02266798 L15.4094566,2.02899789 C15.6338039,2.03692085 15.8550673,2.0467652 16.1217013,2.05893154 C17.1861366,2.10747683 17.9130656,2.27654008 18.549166,2.52375796 C19.2066731,2.77926844 19.7643487,3.12120615 20.3203239,3.67713127 C20.876299,4.2331064 21.2182067,4.79078207 21.4737872,5.44836921 C21.7209651,6.08443957 21.8900183,6.81137856 21.9385336,7.87576384 C21.9820295,8.82809061 21.9958603,9.20159984 21.9983248,11.2038118 L21.9983248,12.793721 C21.9967475,14.0750891 21.9905146,14.6893912 21.9748291,15.2152537 L21.9684946,15.4094366 C21.9605656,15.6337839 21.9507124,15.8550473 21.9385336,16.1216813 C21.8900183,17.1861166 21.7209651,17.9130456 21.4737872,18.549146 C21.2182067,19.2067531 20.876299,19.7644288 20.3203239,20.3204039 C19.7643487,20.876279 19.2066731,21.2181867 18.549166,21.4737672 C17.9130656,21.7209451 17.1861366,21.8899983 16.1217013,21.9385136 C15.8550673,21.9506924 15.6338039,21.9605455 15.4094566,21.9684746 L15.2152737,21.9748091 C14.6894112,21.9904946 14.0751091,21.9967275 12.793741,21.9983048 L11.2038286,21.9983048 C9.20160782,21.9958403 8.82809061,21.9820094 7.87576384,21.9385136 C6.81137856,21.8899983 6.08443957,21.7209451 5.44836921,21.4737672 C4.79078207,21.2181867 4.2331064,20.876279 3.67714127,20.3204039 C3.12120615,19.7644288 2.77927845,19.2067531 2.52375796,18.549146 C2.27654008,17.9130456 2.10747683,17.1861166 2.05893154,16.1216813 C2.05197935,15.969319 2.04578535,15.8317716 2.04027481,15.699998 L2.03251225,15.5055379 C2.0313008,15.4734729 2.03012974,15.4414862 2.02899789,15.4094366 L2.02266798,15.2152537 C2.00993219,14.7879904 2.00342847,14.3023432 2.00059091,13.4479501 L1.99918063,12.793721 C1.999082,12.7136355 1.99900157,12.6309442 1.99893815,12.545506 L1.99893815,11.4520362 C1.99900157,11.3665946 1.999082,11.2839002 1.99918063,11.2038118 L2.00059091,10.5495608 C2.00539294,9.10362265 2.02069449,8.71381139 2.05893154,7.87576384 C2.10747683,6.81137856 2.27654008,6.08443957 2.52375796,5.44836921 C2.77927845,4.79078207 3.12120615,4.2331064 3.67714127,3.67713127 C4.2331064,3.12120615 4.79078207,2.77926844 5.44836921,2.52375796 C6.08443957,2.27654008 6.81137856,2.10747683 7.87576384,2.05893154 C8.71381139,2.02069449 9.10362883,2.00539294 10.5495745,2.00059091 L11.2038286,1.99918063 C11.2839174,1.999082 11.3666121,1.99900157 11.4520541,1.99893815 Z M12.8058819,3.80096604 L11.1916878,3.80096604 C9.24924167,3.80328545 8.8951894,3.81609838 7.95788971,3.85885851 C6.98290259,3.90332252 6.4534058,4.06622383 6.1010348,4.20317697 C5.63426777,4.38458412 5.30114283,4.60127237 4.95123261,4.95122261 C4.60128238,5.30114283 4.38458412,5.63425776 4.20317697,6.1010348 C4.06623384,6.4534058 3.90332252,6.98290259 3.85885851,7.95788971 C3.81609838,8.8951894 3.80328545,9.24924167 3.80096604,11.1916738 L3.80096604,12.8058619 C3.80328545,14.7482252 3.81609838,15.1022824 3.85885851,16.0395554 C3.90332252,17.0145626 4.06623384,17.5441294 4.20317697,17.8964404 C4.38458412,18.3631874 4.60132239,18.6963923 4.95123261,19.0463026 C5.30114283,19.3962128 5.63426777,19.612881 6.1010348,19.7943382 C6.4534058,19.9312813 6.98290259,20.0941326 7.95788971,20.1386466 C8.85603299,20.1796336 9.21854926,20.1931098 10.9569266,20.1962031 L13.0406377,20.1962031 C14.7789582,20.1931098 15.1415259,20.1796336 16.0395754,20.1386466 C17.0145826,20.0941326 17.5440493,19.9312813 17.8964604,19.7943382 C18.3632074,19.612881 18.6963123,19.3962128 19.0462225,19.0463026 C19.3962328,18.6963923 19.612901,18.3631874 19.7943582,17.8964404 C19.9313013,17.5441294 20.0941526,17.0145626 20.1386667,16.0395554 C20.1796536,15.1413355 20.1931298,14.7787425 20.1962231,13.040542 L20.1962231,10.9569855 C20.1931298,9.21872473 20.1796536,8.85613525 20.1386667,7.95788971 C20.0941526,6.98290259 19.9313013,6.4534058 19.7943582,6.1010348 C19.612901,5.63425776 19.3962328,5.30114283 19.0462225,4.95122261 C18.6963123,4.60127237 18.3632074,4.38458412 17.8964604,4.20317697 C17.5440493,4.06622383 17.0145826,3.90332252 16.0395754,3.85885851 C15.1023024,3.81609838 14.7482452,3.80328545 12.8058819,3.80096604 Z M11.9956526,6.86840258 C14.8307526,6.86840258 17.1291526,9.16674258 17.1291526,12.0019526 C17.1291526,14.8370526 14.8307526,17.1354526 11.9956526,17.1354526 C9.16043258,17.1354526 6.86209258,14.8370526 6.86209258,12.0019526 C6.86209258,9.16674258 9.16043258,6.86840258 11.9956526,6.86840258 Z M11.9956526,8.66963258 C10.1552526,8.66963258 8.66332258,10.1615526 8.66332258,12.0019526 C8.66332258,13.8422526 10.1552526,15.3341526 11.9956526,15.3341526 C13.8359526,15.3341526 15.3278526,13.8422526 15.3278526,12.0019526 C15.3278526,10.1615526 13.8359526,8.66963258 11.9956526,8.66963258 Z M17.3319526,5.46594258 C17.9944526,5.46594258 18.5315526,6.00305258 18.5315526,6.66559258 C18.5315526,7.32813258 17.9944526,7.86519258 17.3319526,7.86519258 C16.6694526,7.86519258 16.1323526,7.32813258 16.1323526,6.66559258 C16.1323526,6.00305258 16.6694526,5.46594258 17.3319526,5.46594258 Z" fill="#0A0B09"></path></g></g></symbol> <symbol id="ios" viewBox="0 0 24 24"><path d="M6.54545 0C2.93702 0 0 2.93702 0 6.54545V17.4545C0 21.063 2.93702 24 6.54545 24H17.4545C21.063 24 24 21.063 24 17.4545V6.54545C24 2.93702 21.063 0 17.4545 0H6.54545ZM6.54545 1.09091H17.4545C20.4734 1.09091 22.9091 3.52662 22.9091 6.54545V17.4545C22.9091 20.4734 20.4734 22.9091 17.4545 22.9091H6.54545C3.52662 22.9091 1.09091 20.4734 1.09091 17.4545V6.54545C1.09091 3.52662 3.52662 1.09091 6.54545 1.09091ZM4.69922 8.21804C4.31576 8.21804 4.03338 8.4914 4.03338 8.85085C4.03338 9.2054 4.31576 9.47834 4.69922 9.47834C5.08267 9.47834 5.36612 9.2054 5.36612 8.85085C5.36612 8.4914 5.08267 8.21804 4.69922 8.21804ZM10.3839 8.52912C8.39897 8.52912 7.1527 9.91923 7.1527 12.1534C7.1527 14.3827 8.37497 15.782 10.3839 15.782C12.3879 15.782 13.6055 14.3778 13.6055 12.1534C13.6055 9.92414 12.3781 8.52966 10.3839 8.52912ZM17.4364 8.52912C15.9266 8.52912 14.919 9.34878 14.919 10.581C14.919 11.5971 15.4895 12.202 16.7408 12.4943L17.6325 12.7106C18.5483 12.926 18.9513 13.2421 18.9513 13.7695C18.9513 14.3832 18.3185 14.8285 17.4556 14.8285C16.531 14.8285 15.8885 14.4118 15.7969 13.7557H14.7315C14.8084 14.9928 15.8387 15.783 17.3725 15.783C19.0122 15.783 20.038 14.9543 20.038 13.631C20.038 12.5909 19.4534 12.0152 18.0341 11.6847L17.2724 11.4972C16.3713 11.2861 16.0067 11.0032 16.0067 10.5096C16.0067 9.88613 16.5728 9.4794 17.4215 9.4794C18.2272 9.4794 18.7823 9.87621 18.8832 10.5139H19.9283C19.8661 9.34876 18.841 8.52912 17.4364 8.52912ZM10.3839 9.53054C11.6979 9.53054 12.5082 10.5476 12.5082 12.1534C12.5082 13.7494 11.6973 14.7805 10.3839 14.7805C9.05624 14.7805 8.25107 13.75 8.25107 12.1534C8.25107 10.5476 9.0797 9.53109 10.3839 9.53054ZM4.18679 10.3945V15.6147H5.21271V10.3945H4.18679Z"></path></symbol> <symbol id="linkedin" viewBox="0 0 17 16"><path d="M3.927 1.667c0 .92-.74 1.666-1.653 1.666A1.66 1.66 0 0 1 .621 1.667C.62.747 1.36 0 2.274 0a1.66 1.66 0 0 1 1.653 1.667zm.014 3H.607v10.666h3.334V4.667zm5.321 0H5.95v10.666h3.313V9.734c0-3.113 4.02-3.368 4.02 0v5.6h3.324V8.578c0-5.253-5.948-5.062-7.345-2.476V4.667z"></path></symbol> <symbol id="mac" viewBox="0 0 24 24"><path d="M16.5474 0C16.7021 1.40677 16.1353 2.81875 15.2989 3.83253C14.4624 4.84457 13.0852 5.63577 11.7393 5.52969C11.5585 4.15075 12.2349 2.71616 13.0122 1.81715C13.8799 0.801632 15.3388 0.0486891 16.5474 0ZM20.8926 8.19374C20.6335 8.35506 18.2908 9.81311 18.3211 12.7514C18.353 16.2565 21.2889 17.5009 21.5266 17.6016C21.5351 17.6052 21.5402 17.6074 21.5415 17.6081C21.5394 17.6138 21.5352 17.6272 21.5287 17.6476C21.442 17.9194 20.9545 19.4479 19.8774 21.0216C18.8775 22.4822 17.8429 23.9377 16.2066 23.969C15.4219 23.9834 14.8972 23.7561 14.3516 23.5196C13.7801 23.272 13.1857 23.0143 12.2454 23.0143C11.2601 23.0143 10.6382 23.2796 10.039 23.5352C9.52038 23.7564 9.01887 23.9703 8.31372 23.9986C6.73654 24.0559 5.53322 22.4196 4.52466 20.9624C2.46233 17.9802 0.888628 12.541 3.00487 8.86841C4.05516 7.04604 5.93143 5.89142 7.96942 5.86012C8.8476 5.84435 9.6984 6.1822 10.443 6.47787C11.0121 6.70385 11.5191 6.90519 11.9289 6.90519C12.2978 6.90519 12.7919 6.71039 13.3678 6.48339C14.2739 6.12619 15.3822 5.68925 16.5231 5.80621C17.3073 5.83751 19.5018 6.12095 20.912 8.18154C20.9083 8.18402 20.9017 8.18808 20.8926 8.19374Z"></path></symbol> <symbol id="mag" viewBox="0 0 26 26"><circle fill="none" stroke="#DE1400" stroke-miterlimit="10" cx="12.312" cy="12.312" r="10.804"></circle> <line fill="none" stroke="#DE1400" stroke-miterlimit="10" x1="19.77" y1="19.77" x2="24.688" y2="24.688"></line></symbol> <symbol id="more" viewBox="0 0 32 7.3"><circle cx="3.7" cy="3.7" r="3.7"></circle> <circle cx="16" cy="3.7" r="3.7"></circle> <circle cx="28.3" cy="3.7" r="3.7"></circle></symbol> <symbol id="pause" viewBox="0 0 26.6 32"><g><polygon points="16,32 26.5,32 26.5,8.8 26.5,0 16,0"></polygon> <rect x="0.1" y="0" width="10.6" height="32"></rect></g></symbol> <symbol id="phone" viewBox="0 0 17 16"><path d="M15.5813 12.3435L12.3426 10.1836C11.9316 9.91174 11.3806 10.0012 11.0768 10.3892L10.1334 11.6022C10.0122 11.762 9.79177 11.8084 9.61637 11.711L9.43692 11.612C8.84203 11.2878 8.10183 10.8841 6.61048 9.39221C5.11913 7.90033 4.71463 7.15957 4.39037 6.56578L4.29197 6.38632C4.1932 6.21096 4.23869 5.98963 4.39862 5.86742L5.61078 4.92431C5.99862 4.62043 6.08821 4.06966 5.81664 3.65853L3.6568 0.419844C3.37848 0.00118926 2.82008 -0.124489 2.38921 0.134523L1.03491 0.948054C0.60938 1.19822 0.297186 1.60338 0.16379 2.07862C-0.323891 3.85555 0.0429864 6.92225 4.56051 11.4403C8.15411 15.0336 10.8294 16 12.6682 16C13.0914 16.0018 13.5129 15.9467 13.9214 15.8362C14.3968 15.703 14.802 15.3908 15.052 14.9651L15.8663 13.6116C16.1257 13.1807 16.0001 12.6219 15.5813 12.3435ZM15.4069 13.338L14.5944 14.6923C14.4149 14.9996 14.1234 15.2255 13.7811 15.3227C12.1407 15.7731 9.27481 15.4 4.9378 11.063C0.600788 6.72601 0.227785 3.86036 0.678156 2.21971C0.775524 1.87698 1.00169 1.58516 1.3093 1.40536L2.6636 0.592894C2.85055 0.480402 3.09291 0.534929 3.21368 0.716603L4.38693 2.47806L5.37167 3.95501C5.4896 4.13334 5.45085 4.37235 5.28261 4.50431L4.07018 5.44743C3.7012 5.72956 3.59584 6.24005 3.82301 6.64521L3.91928 6.82013C4.26007 7.44515 4.68375 8.22268 6.23057 9.76925C7.77739 11.3158 8.55467 11.7395 9.17941 12.0803L9.35458 12.1768C9.75971 12.4039 10.2702 12.2986 10.5524 11.9296L11.4955 10.7172C11.6275 10.549 11.8664 10.5103 12.0448 10.6281L15.2832 12.788C15.465 12.9086 15.5195 13.1511 15.4069 13.338Z"></path></symbol> <symbol id="pinterest" viewBox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M11.959 2C6.459 2 2 6.459 2 11.959a9.962 9.962 0 006.328 9.279c-.09-.787-.164-2 .033-2.861.18-.779 1.164-4.95 1.164-4.95s-.295-.6-.295-1.476c0-1.385.803-2.418 1.803-2.418.852 0 1.262.64 1.262 1.401 0 .853-.54 2.132-.828 3.32-.238.992.5 1.803 1.476 1.803 1.77 0 3.13-1.868 3.13-4.557 0-2.385-1.712-4.05-4.163-4.05-2.836 0-4.5 2.124-4.5 4.32 0 .853.328 1.771.738 2.271.082.098.09.188.065.287-.074.311-.246.992-.279 1.131-.04.18-.147.221-.336.131-1.246-.582-2.024-2.393-2.024-3.86 0-3.14 2.278-6.025 6.582-6.025 3.45 0 6.14 2.459 6.14 5.754 0 3.434-2.165 6.197-5.165 6.197-1.008 0-1.959-.525-2.279-1.148l-.623 2.369c-.22.869-.827 1.95-1.237 2.615.934.287 1.918.442 2.95.442 5.5 0 9.96-4.459 9.96-9.959A9.939 9.939 0 0011.959 2z" fill="#000" fill-rule="nonzero"></path></g></symbol> <symbol id="play" viewBox="0 0 27 36"><path d="M25.7687 17.1706C26.3571 17.567 26.3571 18.433 25.7687 18.8294L1.55866 35.1367C0.894432 35.5841 -1.66576e-06 35.1081 -1.63075e-06 34.3073L-2.05126e-07 1.69274C-1.7012e-07 0.891883 0.894433 0.415934 1.55866 0.863341L25.7687 17.1706Z"></path></symbol> <symbol id="reddit" viewBox="0 0 32 26.7"><path d="M22.9,14.5C23,14.7,23,15,23,15.2c0,0.4-0.2,0.9-0.4,1.2c-0.3,0.3-0.6,0.6-1,0.7h0c0,0,0,0,0,0c0,0,0,0,0,0 c-0.2,0.1-0.4,0.1-0.6,0.1c-0.5,0-0.9-0.2-1.3-0.5c-0.4-0.3-0.6-0.7-0.7-1.2c0,0,0,0,0,0c0,0,0,0,0,0h0c0-0.1,0-0.2,0-0.4 c0-0.4,0.1-0.8,0.4-1.2c0.2-0.3,0.6-0.6,1-0.7c0,0,0,0,0,0c0,0,0,0,0,0c0.2-0.1,0.5-0.1,0.7-0.1c0.4,0,0.8,0.1,1.2,0.4 C22.5,13.8,22.7,14.1,22.9,14.5C22.9,14.5,22.9,14.5,22.9,14.5C22.9,14.5,22.9,14.5,22.9,14.5L22.9,14.5z M21.6,19.7 c-0.2-0.1-0.4-0.2-0.6-0.2c-0.2,0-0.3,0-0.5,0.1c-1.4,0.8-3.1,1.3-4.7,1.3c-1.2,0-2.5-0.3-3.6-0.8l0,0l0,0 c-0.2-0.1-0.4-0.2-0.6-0.4c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.1c-0.1,0-0.2,0-0.4,0.1c0,0,0,0,0,0 c-0.2,0.1-0.3,0.2-0.4,0.4c-0.1,0.2-0.2,0.4-0.2,0.6c0,0.2,0,0.3,0.1,0.5c0.1,0.1,0.2,0.3,0.4,0.4c1.6,1.1,3.5,1.6,5.4,1.6 c1.7,0,3.4-0.4,4.9-1.1l0,0l0,0c0.2-0.1,0.5-0.2,0.7-0.4c0.1-0.1,0.2-0.2,0.4-0.3c0.1-0.1,0.2-0.3,0.2-0.4c0-0.1,0-0.2,0-0.2 c0-0.1,0-0.3-0.1-0.4C21.9,19.9,21.8,19.8,21.6,19.7L21.6,19.7z M10.4,17.1C10.4,17.1,10.4,17.1,10.4,17.1 c0.2,0.1,0.4,0.1,0.6,0.1c0.5,0,1-0.2,1.4-0.6c0.4-0.3,0.6-0.8,0.6-1.4c0,0,0,0,0,0c0,0,0-0.1,0-0.1c0-0.6-0.3-1-0.6-1.4 c-0.4-0.3-0.9-0.6-1.4-0.6c-0.1,0-0.3,0-0.4,0c0,0,0,0,0,0h0c-0.7,0.1-1.3,0.7-1.5,1.4c0,0,0,0,0,0C9,14.8,9,15,9,15.2 c0,0.4,0.1,0.9,0.4,1.2C9.6,16.7,10,17,10.4,17.1C10.4,17.1,10.4,17.1,10.4,17.1L10.4,17.1z M32,12.1L32,12.1c0,0.1,0,0.1,0,0.2 c0,0.8-0.2,1.5-0.7,2.2c-0.4,0.6-0.9,1.1-1.5,1.4c0,0.3,0.1,0.6,0.1,0.9c0,1.7-0.6,3.3-1.6,4.6v0h0c-1.9,2.5-4.7,3.9-7.6,4.7l0,0 c-1.5,0.4-3.1,0.6-4.7,0.6c-2.4,0-4.7-0.4-6.9-1.3v0h0c-2.3-0.9-4.5-2.4-5.8-4.6c-0.7-1.2-1.1-2.5-1.1-3.9c0-0.3,0-0.6,0.1-0.9 c-0.6-0.3-1.1-0.8-1.5-1.4C0.3,13.9,0,13.2,0,12.4v0c0-1.1,0.5-2.1,1.2-2.8c0.7-0.7,1.7-1.2,2.8-1.2h0c0.1,0,0.2,0,0.3,0 c0.5,0,1.1,0.1,1.6,0.3l0,0h0C6.3,8.8,6.8,9,7.1,9.3c0.1-0.1,0.3-0.1,0.4-0.2c2.3-1.4,5-1.9,7.6-2c0-1.3,0.2-2.7,0.8-3.8 c0.5-1,1.4-1.8,2.5-2l0,0h0c0.4-0.1,0.8-0.1,1.2-0.1c1.1,0,2.2,0.3,3.2,0.7c0.5-0.7,1.1-1.2,1.9-1.5l0,0l0,0 C25.3,0.1,25.8,0,26.2,0c0.5,0,1,0.1,1.5,0.3v0c0,0,0,0,0,0c0,0,0,0,0,0C28.4,0.6,29,1,29.4,1.6C29.8,2.2,30,3,30,3.7 c0,0.1,0,0.3,0,0.4l0,0c0,0,0,0,0,0c-0.1,1-0.6,1.8-1.2,2.4c-0.7,0.6-1.6,1-2.5,1c-0.1,0-0.3,0-0.4,0c-0.9-0.1-1.8-0.5-2.4-1.2 c-0.6-0.7-1-1.5-1-2.5c0,0,0-0.1,0-0.1C21.6,3.3,20.7,3,19.8,3c-0.1,0-0.3,0-0.4,0h0c-0.7,0.1-1.3,0.5-1.6,1.1v0 c-0.5,0.9-0.6,1.9-0.6,3c2.6,0.2,5.2,0.8,7.4,2.1h0l0,0c0,0,0.1,0.1,0.2,0.1C25,9.2,25.2,9,25.4,8.9c0.7-0.5,1.5-0.7,2.3-0.7 c0.4,0,0.7,0,1.1,0.1h0l0,0c0,0,0,0,0,0c0.8,0.2,1.6,0.7,2.2,1.3C31.5,10.4,31.9,11.2,32,12.1L32,12.1L32,12.1z M24.4,3.6 c0,0,0,0.1,0,0.1v0c0,0.4,0.2,0.9,0.6,1.2c0.3,0.3,0.8,0.5,1.2,0.5h0c0,0,0.1,0,0.1,0c0.4,0,0.9-0.2,1.2-0.5 C27.8,4.6,28,4.2,28,3.8v0c0,0,0-0.1,0-0.1c0-0.5-0.2-0.9-0.6-1.2c-0.3-0.3-0.8-0.5-1.2-0.5c-0.1,0-0.3,0-0.4,0.1h0l0,0 c-0.4,0.1-0.7,0.3-1,0.6C24.6,2.9,24.4,3.2,24.4,3.6L24.4,3.6z M5.4,10.5c-0.3-0.2-0.7-0.3-1.1-0.3c-0.1,0-0.1,0-0.2,0h0l0,0 c-0.5,0-1,0.2-1.4,0.6c-0.4,0.4-0.6,0.8-0.7,1.4v0l0,0c0,0,0,0.1,0,0.1c0,0.3,0.1,0.6,0.3,0.9c0.1,0.2,0.3,0.4,0.5,0.6 C3.4,12.6,4.3,11.5,5.4,10.5L5.4,10.5z M27.8,16.9c0-1.2-0.4-2.3-1.1-3.2c-1.3-1.9-3.4-3.1-5.6-3.8l0,0c-0.4-0.1-0.8-0.2-1.3-0.3 c-1.3-0.3-2.6-0.4-3.9-0.4c-1.7,0-3.5,0.3-5.2,0.8c-2.2,0.7-4.3,1.9-5.6,3.8v0c-0.7,0.9-1.1,2.1-1.1,3.3c0,0.4,0.1,0.9,0.2,1.3 l0,0c0.2,0.9,0.7,1.8,1.3,2.5c0.6,0.7,1.4,1.3,2.2,1.8c0.2,0.1,0.4,0.2,0.5,0.3c2.3,1.3,5,1.9,7.6,1.9c0.4,0,0.9,0,1.3,0 c2.7-0.2,5.3-1,7.5-2.6v0c0.7-0.5,1.3-1.1,1.8-1.8c0.5-0.7,0.9-1.5,1-2.3v0C27.8,17.5,27.8,17.2,27.8,16.9L27.8,16.9z M29.9,12.3 c0-0.3-0.1-0.6-0.2-0.8l0,0l0,0c-0.2-0.4-0.5-0.7-0.8-0.9c-0.4-0.2-0.8-0.3-1.2-0.3c-0.4,0-0.7,0.1-1.1,0.3c1.1,0.9,2,2,2.6,3.3 c0.2-0.2,0.4-0.4,0.5-0.6C29.8,13,29.9,12.6,29.9,12.3L29.9,12.3z M29.9,12.3"></path></symbol> <symbol id="rss" viewBox="0 0 36 36"><path d="M0 14.4v7.2c8 0 14.4 6.4 14.4 14.4h7.2c0-11.9-9.7-21.6-21.6-21.6z"></path> <path d="M0 0v7.2c15.9 0 28.8 12.9 28.8 28.8H36C36 16.1 19.9 0 0 0z"></path> <circle cx="3.6" cy="32.4" r="3.6"></circle></symbol> <symbol id="cc-share" viewBox="0 0 24 24"><path d="M6 17c2.269-9.881 11-11.667 11-11.667v-3.333l7 6.637-7 6.696v-3.333s-6.17-.171-11 5zm12 .145v2.855h-16v-12h6.598c.768-.787 1.561-1.449 2.339-2h-10.937v16h20v-6.769l-2 1.914z"></path></symbol> <symbol id="share" viewBox="0 0 16 16"><path d="M14.61,6.37,8,1.57V3.79a9.94,9.94,0,0,0-6.62,9.36,9.07,9.07,0,0,0,.09,1.28A6.62,6.62,0,0,1,8,8.85v2.32Z"></path></symbol> <symbol id="share" viewBox="0 0 18 12"><path d="M10.5 10.5L18 5.184L10.5 0V2.2815C10.5 2.2815 1.7865 4.21875 0 12C3.804 7.92675 10.5 8.0865 10.5 8.0865V10.5Z" fill="white"></path></symbol> <symbol id="sms" viewBox="0 0 72 72"><path d="M38,58 L24,72 L24,58 L9.99237268,58 C4.47373763,58 0,53.5215031 0,48.0046567 L0,15.9953433 C0,10.4750676 4.47671884, 6 9.99237268,6 L62.0076273,6 C67.5262624,6 72,10.4784969 72,15.9953433 L72,48.0046567 C72,53.5249324 67.5232812,58 62.0076273, 58 L38,58 Z M9.9,28.475 C9.9,33.075 13.825,33.575 16.825,33.925 C18.675,34.125 20.2,34.475 20.2,35.725 C20.2,37.15 19,37.7 16.875, 37.7 C15.275,37.7 14.15,37.05 13.65,35.975 C13.325,35.225 13.05,35.1 12.325,35.375 L10.5,36.025 C9.8,36.275 9.6,36.6 9.85,37.325 C10.825, 39.95 12.975,41.375 16.875,41.375 C21.475,41.375 24.3,39.075 24.3,35.65 C24.3,31.25 20.75,30.5 17.825,30.15 C15.8,29.925 14.075,29.65 14.075, 28.3 C14.075,27.1 14.975,26.575 17.025,26.575 C18.6,26.575 19.45,27.175 19.975,28.225 C20.35,28.9 20.625,29.025 21.275,28.725 L23.175, 27.9 C23.875,27.6 24.075,27.25 23.725,26.55 C22.575,24.1 20.675,22.875 17.025,22.875 C12.35,22.875 9.9,25.25 9.9,28.475 Z M43.875,23.25 L42.1, 23.25 C41.325,23.25 41.125,23.375 40.75,24.025 L36.15,32.45 L31.575,24 C31.225,23.4 30.975,23.25 30.15,23.25 L28.525,23.25 C27.775,23.25 27.5, 23.5 27.5,24.25 L27.5,40 C27.5,40.75 27.775,41 28.525,41 L30.3,41 C31.05,41 31.3,40.75 31.3,40 L31.3,34.35 C31.3,32.675 31.15,31.25 30.55,28.7 L30.775, 28.7 C31.275,30.525 31.825,32 32.625,33.35 L34.425,36.525 C34.725,37.1 34.95,37.25 35.575,37.25 L36.725,37.25 C37.35,37.25 37.575,37.05 37.85, 36.525 L39.625,33.35 C40.375,32 41.075,30.4 41.6,28.7 L41.825,28.7 C41.2,31.15 41,32.8 41,34.325 L41,40 C41,40.75 41.25,41 42,41 L43.875,41 C44.65, 41 44.9,40.75 44.9,40 L44.9,24.25 C44.9,23.5 44.65,23.25 43.875,23.25 Z M48.325,28.475 C48.325,33.075 52.25,33.575 55.25,33.925 C57.1,34.125 58.625, 34.475 58.625,35.725 C58.625,37.15 57.425,37.7 55.3,37.7 C53.7,37.7 52.575,37.05 52.075,35.975 C51.75,35.225 51.475,35.1 50.75,35.375 L48.925,36.025 C48.225, 36.275 48.025,36.6 48.275,37.325 C49.25,39.95 51.4,41.375 55.3,41.375 C59.9,41.375 62.725,39.075 62.725,35.65 C62.725,31.25 59.175,30.5 56.25, 30.15 C54.225,29.925 52.5,29.65 52.5,28.3 C52.5,27.1 53.4,26.575 55.45,26.575 C57.025,26.575 57.875,27.175 58.4,28.225 C58.775,28.9 59.05, 29.025 59.7,28.725 L61.6,27.9 C62.3,27.6 62.5,27.25 62.15,26.55 C61,24.1 59.1,22.875 55.45,22.875 C50.775,22.875 48.325,25.25 48.325,28.475 Z"></path></symbol> <symbol id="stars-full" viewBox="0 0 14 14"><polygon points="7,0 8.8,5.1 14,5.3 9.9,8.7 11.3,14 7,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol> <symbol id="stars-half" viewBox="0 0 14 14"><polygon points="7.1,0 7.1,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol> <symbol id="stumble" viewBox="0 0 32 24"><path d="M17.8,8.6l2.1,1.5l3.3-1.5l0-1.6C23,3.3,19.9,0,16,0c-3.8,0-7,3.2-7.1,6.9v9.9c0,0.9-0.8,1.6-1.7,1.6 c-0.9,0-1.9-0.4-1.9-1.3V12H0c0,0,0,5.1,0,5.1C0,20.9,3.2,24,7.1,24c3.9,0,7.1-3.1,7.1-6.9V6.9c0-0.9,0.8-1.7,1.8-1.7 c0.9,0,1.8,0.8,1.8,1.7V8.6z M26.7,12v5.1c0,0.9-1,1.5-1.9,1.5c-0.9,0-1.7-0.7-1.7-1.6l0-5l-3.3,1.6L17.8,12v5.1 c0,3.8,3.2,6.9,7.1,6.9c3.9,0,7.1-3.1,7.1-6.9c0,0,0-5.1,0-5.1H26.7z"></path></symbol> <symbol id="tumblr" viewBox="0 0 24 24"><g fill="none" fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M13.32 15.984c0 1.547.758 2.082 1.966 2.082H17V22h-3.245c-2.922 0-5.1-1.548-5.1-5.25v-5.929H6v-3.21C8.922 6.83 10.144 4.241 10.285 2h3.034v5.09h3.54v3.731h-3.54v5.163z" fill="#000"></path></g></symbol> <symbol id="twitter" viewBox="0 0 24 24"><g fill-rule="evenodd"><path d="M0 0h24v24H0z"></path><path d="M8.275 20c7.552 0 11.682-6.157 11.682-11.493 0-.176 0-.352-.009-.52A8.337 8.337 0 0022 5.893a8.44 8.44 0 01-2.358.637 4.05 4.05 0 001.805-2.237 8.398 8.398 0 01-2.606.98A4.117 4.117 0 0015.844 4C13.58 4 11.74 5.81 11.74 8.038c0 .318.034.628.111.921a11.711 11.711 0 01-8.463-4.222 4.002 4.002 0 00-.554 2.027c0 1.4.724 2.64 1.831 3.36a4.084 4.084 0 01-1.856-.503v.05c0 1.96 1.413 3.586 3.295 3.963a4.153 4.153 0 01-1.856.066c.52 1.609 2.035 2.773 3.831 2.807A8.34 8.34 0 012 18.174 11.574 11.574 0 008.275 20z" fill-rule="nonzero"></path></g></symbol> <symbol id="videoIcon" viewBox="0 0 14 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.43996 0.135134C0.803637 -0.244871 0 0.221801 0 0.971144V8.00057V15.03C0 15.7793 0.803637 16.2447 1.43996 15.8647L13.2422 8.83525C13.8717 8.46191 13.8717 7.53923 13.2422 7.16456L1.43996 0.135134Z" fill="#666666"></path></symbol> <symbol id="website" viewBox="0 0 16 16"><path d="M13.6556 2.34442C10.53 -0.781222 5.4705 -0.781722 2.34443 2.34442C-0.781242 5.47005 -0.78171 10.5295 2.34443 13.6556C5.47 16.7812 10.5295 16.7817 13.6556 13.6556C16.7812 10.53 16.7817 5.47052 13.6556 2.34442ZM13.3213 12.5155C12.9476 12.1813 12.5479 11.8856 12.1265 11.6307C12.405 10.6687 12.57 9.61012 12.609 8.5097H14.9605C14.8542 9.99296 14.2843 11.3844 13.3213 12.5155ZM1.03949 8.5097H3.39098C3.42998 9.61012 3.59497 10.6687 3.87346 11.6307C3.45212 11.8856 3.05238 12.1813 2.67869 12.5155C1.71572 11.3844 1.14584 9.99296 1.03949 8.5097ZM2.67872 3.48455C3.05241 3.81871 3.45215 4.11444 3.87349 4.3693C3.595 5.33129 3.43001 6.3899 3.39101 7.49031H1.03949C1.14584 6.00708 1.71572 4.61569 2.67872 3.48455ZM7.49032 4.47465C6.65906 4.4152 5.85756 4.21046 5.11451 3.8727C5.54666 2.75989 6.34332 1.4252 7.49032 1.09444V4.47465ZM7.49032 5.49594V7.49034H4.4108C4.44609 6.55948 4.57798 5.66561 4.79733 4.84775C5.64174 5.21689 6.54987 5.43733 7.49032 5.49594ZM7.49032 8.5097V10.5041C6.54987 10.5627 5.64174 10.7832 4.79733 11.1523C4.57798 10.3344 4.44609 9.44057 4.4108 8.5097H7.49032ZM7.49032 11.5254V14.9056C6.34338 14.5748 5.54672 13.2403 5.11451 12.1273C5.85756 11.7896 6.65906 11.5848 7.49032 11.5254ZM8.50968 11.5254C9.34094 11.5848 10.1424 11.7896 10.8855 12.1273C10.4533 13.2402 9.65668 14.5748 8.50968 14.9056V11.5254ZM8.50968 10.5041V8.5097H11.5892C11.5539 9.44057 11.422 10.3344 11.2027 11.1523C10.3583 10.7832 9.45013 10.5627 8.50968 10.5041ZM8.50968 7.49034V5.49594C9.45013 5.43733 10.3583 5.21689 11.2027 4.84775C11.422 5.66561 11.5539 6.55948 11.5892 7.49034H8.50968ZM8.50968 4.47465V1.09447C9.65668 1.42523 10.4533 2.75992 10.8855 3.87273C10.1424 4.21046 9.34094 4.4152 8.50968 4.47465ZM10.7991 1.60333C11.4515 1.88904 12.0602 2.27644 12.6058 2.75711C12.3461 2.98611 12.0721 3.19375 11.7859 3.37945C11.5317 2.75021 11.2071 2.13871 10.7991 1.60333ZM4.21409 3.37945C3.92792 3.19375 3.65389 2.98611 3.39413 2.75711C3.93978 2.27644 4.54847 1.88904 5.20091 1.60333C4.79287 2.13877 4.46823 2.75027 4.21409 3.37945ZM4.21412 12.6206C4.46823 13.2498 4.79293 13.8613 5.20094 14.3967C4.5485 14.111 3.93981 13.7236 3.39417 13.2429C3.65389 13.0139 3.92795 12.8063 4.21412 12.6206ZM11.7859 12.6206C12.0721 12.8063 12.3461 13.0139 12.6058 13.2429C12.0602 13.7236 11.4515 14.111 10.7991 14.3967C11.2071 13.8614 11.5317 13.2498 11.7859 12.6206ZM12.609 7.49034C12.57 6.38993 12.405 5.33129 12.1265 4.36933C12.5479 4.11447 12.9476 3.81874 13.3213 3.48458C14.2843 4.61569 14.8542 6.00708 14.9605 7.49034H12.609Z"></path></symbol> <symbol id="windows" viewBox="0 0 24 24"><path d="M12 11.5V2.5L24 1V11.5H12ZM0 11.5V4L10.5 2.6875V11.5H0ZM12 13V22L24 23.5V13H12ZM0 20.5V13H10.5V21.8125L0 20.5Z"></path></symbol> <symbol id="yahoo" viewBox="-133 141 30.3 20"><path d="M-107.7,146.7c0,0,1.2-0.7,2.1-0.7s2.1,0,2.1,0l0.8-1.9h-12.9l0.1,1.4l0.8,0.4l3.3,0.1c0,0,0.2,0.7-0.3,1.1 c-0.6,0.4-5.4,4.7-5.4,4.7l-6.2-7.5c0,0,0.1-0.2,1-0.2c0.9,0,3.5,0,3.5,0V141H-133v3.1c0,0,1.8,0,2.7,0c0.9,0,1.9,1,2.8,1.8 c0.9,0.9,7.1,7.4,7.1,7.4v5.4c0,0-0.5,0.8-2.2,0.8c-1.8,0-2.5,0.1-2.5,0.1v1.4h14.1v-1c0,0-0.4-0.6-0.8-0.6h-3.4 c-0.4,0-0.5-0.5-0.5-1.1c0-0.6,0-4.7,0-4.7L-107.7,146.7z"></path></symbol> <symbol id="youtube" viewBox="0 0 24 24"><path d="M4.652 0h1.44l.988 3.702.916-3.702h1.454l-1.665 5.505v3.757h-1.431v-3.757l-1.702-5.505zm6.594 2.373c-1.119 0-1.861.74-1.861 1.835v3.349c0 1.204.629 1.831 1.861 1.831 1.022 0 1.826-.683 1.826-1.831v-3.349c0-1.069-.797-1.835-1.826-1.835zm.531 5.127c0 .372-.19.646-.532.646-.351 0-.554-.287-.554-.646v-3.179c0-.374.172-.651.529-.651.39 0 .557.269.557.651v3.179zm4.729-5.07v5.186c-.155.194-.5.512-.747.512-.271 0-.338-.186-.338-.46v-5.238h-1.27v5.71c0 .675.206 1.22.887 1.22.384 0 .918-.2 1.468-.853v.754h1.27v-6.831h-1.27zm2.203 13.858c-.448 0-.541.315-.541.763v.659h1.069v-.66c.001-.44-.092-.762-.528-.762zm-4.703.04c-.084.043-.167.109-.25.198v4.055c.099.106.194.182.287.229.197.1.485.107.619-.067.07-.092.105-.241.105-.449v-3.359c0-.22-.043-.386-.129-.5-.147-.193-.42-.214-.632-.107zm4.827-5.195c-2.604-.177-11.066-.177-13.666 0-2.814.192-3.146 1.892-3.167 6.367.021 4.467.35 6.175 3.167 6.367 2.6.177 11.062.177 13.666 0 2.814-.192 3.146-1.893 3.167-6.367-.021-4.467-.35-6.175-3.167-6.367zm-12.324 10.686h-1.363v-7.54h-1.41v-1.28h4.182v1.28h-1.41v7.54zm4.846 0h-1.21v-.718c-.223.265-.455.467-.696.605-.652.374-1.547.365-1.547-.955v-5.438h1.209v4.988c0 .262.063.438.322.438.236 0 .564-.303.711-.487v-4.939h1.21v6.506zm4.657-1.348c0 .805-.301 1.431-1.106 1.431-.443 0-.812-.162-1.149-.583v.5h-1.221v-8.82h1.221v2.84c.273-.333.644-.608 1.076-.608.886 0 1.18.749 1.18 1.631v3.609zm4.471-1.752h-2.314v1.228c0 .488.042.91.528.91.511 0 .541-.344.541-.91v-.452h1.245v.489c0 1.253-.538 2.013-1.813 2.013-1.155 0-1.746-.842-1.746-2.013v-2.921c0-1.129.746-1.914 1.837-1.914 1.161 0 1.721.738 1.721 1.914v1.656z"></path></symbol> <symbol id="rightArrow" viewBox="0 0 16 14"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.646.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L14.293 7 8.646 1.354a.5.5 0 0 1 0-.708z"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M.5 7a.5.5 0 0 1 .5-.5h14a.5.5 0 0 1 0 1H1A.5.5 0 0 1 .5 7z"></path></symbol> <symbol id="leftArrow" viewBox="63 -9 150 150"><path d="M10.3342 1.79974L1.68336 10.4506L10.3342 19.1014" stroke-width="2" stroke-linecap="round"></path></symbol> <symbol id="stars-half" viewBox="0 0 14 14"><polygon points="7.1,0 7.1,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol> <symbol id="search" viewBox="0 0 16 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.71687 11.5313C4.11032 11.5313 2.10529 9.42603 2.10529 6.81948C2.10529 4.21294 4.21058 2.10765 6.71687 2.10765C9.32342 2.10765 11.3285 4.21294 11.3285 6.81948C11.3285 9.42603 9.32342 11.5313 6.71687 11.5313ZM15.94 14.38L12.4312 10.8362C13.133 9.72245 13.534 8.40619 13.534 6.98868C13.534 3.14116 10.5264 0.00238281 6.81712 0.00238281C3.00756 -0.0988679 0 3.03991 0 6.88743C0 10.735 3.00756 13.8737 6.71687 13.8737C8.3209 13.8737 9.72443 13.3675 10.8272 12.355L14.336 15.8987C14.4363 16 14.5365 16 14.6368 16C14.737 16 14.9375 15.8987 14.9375 15.7975L15.7395 14.8862C16.0403 14.8862 16.0403 14.5825 15.94 14.38Z"></path></symbol> <symbol id="menu" viewBox="0 0 40 36"><rect y="0" width="40" height="2"></rect> <rect y="16" width="40" height="2"></rect> <rect y="32" width="40" height="2"></rect></symbol> <symbol id="caretdown" viewBox="0 0 16 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 0.333332L3.36718 3.66667L6.66667 0.400342L0 0.333332Z"></path></symbol> <symbol id="check" viewBox="0 0 24 24"><polygon fill-rule="evenodd" points="9.317 16.622 3.547 10.471 2.453 11.498 9.283 18.778 21.53 6.53 20.47 5.47"></polygon></symbol> <symbol id="location" viewBox="0 0 10 12"><path d="M4.95666 6.00004C5.64822 6.00004 6.20884 5.43942 6.20884 4.74785C6.20884 4.05629 5.64822 3.49567 4.95666 3.49567C4.26509 3.49567 3.70447 4.05629 3.70447 4.74785C3.70447 5.43942 4.26509 6.00004 4.95666 6.00004Z" fill="#262626"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.95658 1.56523C3.10008 1.56523 1.56523 3.10939 1.56523 5.05144C1.56523 6.40352 2.43269 7.75624 3.44374 8.84771C3.9343 9.3773 4.42739 9.81182 4.7986 10.1141C4.85429 10.1595 4.90709 10.2017 4.95657 10.2408C5.00606 10.2017 5.05887 10.1595 5.11455 10.1141C5.48576 9.81182 5.97885 9.3773 6.46941 8.84771C7.48046 7.75624 8.34792 6.40352 8.34792 5.05144C8.34792 3.10939 6.81308 1.56523 4.95658 1.56523ZM4.95658 11.2175C4.5157 11.8641 4.51551 11.864 4.51531 11.8639L4.51356 11.8627L4.5099 11.8602L4.49811 11.852L4.45734 11.8234C4.42276 11.7989 4.37371 11.7637 4.31225 11.7183C4.1894 11.6275 4.0165 11.4958 3.81019 11.3278C3.39878 10.9928 2.84838 10.5083 2.29545 9.91139C1.21953 8.74987 0 7.01955 0 5.05144C0 2.27828 2.20265 0 4.95658 0C7.71051 0 9.91315 2.27828 9.91315 5.05144C9.91315 7.01955 8.69363 8.74987 7.6177 9.91139C7.06477 10.5083 6.51437 10.9928 6.10296 11.3278C5.89666 11.4958 5.72376 11.6275 5.60091 11.7183C5.53944 11.7637 5.49039 11.7989 5.45582 11.8234L5.41504 11.852L5.40325 11.8602L5.39959 11.8627L5.39833 11.8635C5.39813 11.8637 5.39745 11.8641 4.95658 11.2175ZM4.95658 11.2175L5.39745 11.8641C5.1315 12.0455 4.78126 12.0452 4.51531 11.8639L4.95658 11.2175Z" fill="#262626"></path></symbol> <symbol id="cardLoader" viewBox="0 0 64 64"><rect width="64" height="4"></rect><rect y="48" width="32" height="4"></rect><rect y="56" width="32" height="4"></rect><rect y="8" width="64" height="36"></rect> <clipPath id="cardClip" clipPathUnits="objectBoundingBox" transform="scale(0.015625 0.015625)"><rect width="64" height="4"></rect><rect y="48" width="32" height="4"></rect><rect y="56" width="32" height="4"></rect><rect y="8" width="64" height="36"></rect></clipPath></symbol> <symbol id="cardLoaderOneRow" viewBox="0 0 64 30"><rect width="64" height="4"></rect><rect y="6" width="64" height="4"></rect><rect y="12" width="64" height="4"></rect><rect y="20" width="32" height="2"></rect><rect y="24" width="32" height="2"></rect> <clipPath id="cardClipRow" clipPathUnits="objectBoundingBox" transform="scale(0.015625 0.03333333333)"><rect width="64" height="4"></rect><rect y="6" width="64" height="4"></rect><rect y="12" width="64" height="4"></rect><rect y="20" width="32" height="2"></rect><rect y="24" width="32" height="2"></rect></clipPath></symbol> <symbol id="media-gallery-icon" viewBox="0 0 36 22"><g fill="none" fill-rule="evenodd"><path d="M0 29h36V-7H0z"></path> <g fill="#000"><path d="M34 3H5c-1.104 0-2 .896-2 2v15c0 1.104.896 2 2 2h29c1.104 0 2-.896 2-2V5c0-1.104-.896-2-2-2m0 1c.551 0 1 .449 1 1v15c0 .551-.449 1-1 1H5c-.551 0-1-.449-1-1V5c0-.551.449-1 1-1h29"></path> <path d="M.5 20c-.276 0-.5-.224-.5-.5v-17C0 1.122 1.122 0 2.5 0h31c.276 0 .5.224.5.5s-.224.5-.5.5h-31C1.673 1 1 1.673 1 2.5v17c0 .276-.224.5-.5.5"></path> <path d="M32.5 19c-.128 0-.256-.049-.354-.146l-7.585-7.586c-.567-.567-1.555-.567-2.122 0l-4.171 4.171c-.975.975-2.561.975-3.536 0l-1.171-1.171c-.567-.567-1.555-.567-2.122 0l-4.585 4.586c-.196.195-.512.195-.708 0-.195-.196-.195-.512 0-.708l4.586-4.585c.945-.945 2.591-.945 3.536 0l1.171 1.171c.567.567 1.555.567 2.122 0l4.171-4.171c.945-.945 2.591-.945 3.536 0l7.586 7.585c.195.196.195.512 0 .708-.098.097-.226.146-.354.146M10 7c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2m0 1c.551 0 1 .449 1 1 0 .551-.449 1-1 1-.551 0-1-.449-1-1 0-.551.449-1 1-1"></path></g></g></symbol> <symbol id="thumb" viewBox="0 0 15 18"><path d="M10.0725 6.6105C10.6785 4.14825 11.0115 0 8.42475 0C7.029 0 6.66225 1.251 6.3 2.49675C4.82175 7.58775 2.3145 8.00325 0 8.304V15.75C2.62725 15.75 4.188 16.2967 6.12675 17.1315C7.0695 17.5372 8.4165 18 10.1288 18C12.0323 18 13.35 17.2522 13.8855 15.2355C14.2605 13.8277 15 9.798 15 9.048C15 7.81125 14.124 7.2135 13.0545 7.16775C12.147 7.1295 10.902 6.96 10.0725 6.6105V6.6105ZM12.861 9.85125L11.8155 9.9765C11.8155 9.9765 11.3588 10.8082 11.9213 10.8127C11.9213 10.8127 12.072 10.8203 12.723 10.7925C13.5345 10.758 13.5113 11.8943 12.726 11.9648L11.4053 12.039C10.8548 12.1095 10.9133 12.9413 11.511 12.918C11.511 12.918 12.0255 12.9053 12.3683 12.8873C13.1693 12.8453 13.1303 13.959 12.3983 14.0505C12.0803 14.0902 11.0895 14.1368 11.0895 14.1368C10.4813 14.1908 10.56 15.063 11.1713 14.9925L11.7495 14.9692C12.366 14.9137 12.5018 15.588 11.5305 16.215C10.3553 16.8758 8.01675 16.3133 6.7185 15.7545C5.04 15.0308 3.39075 14.304 1.5 14.25V9.75C3.94725 9.18825 6.24675 8.0595 7.74075 2.91525C8.41425 0.59625 9 1.467 9 3.34575C9 4.899 8.6325 6.18525 8.30925 7.4955C9.105 7.90275 10.8375 8.547 12.8993 8.6625C13.6905 8.70675 13.668 9.75375 12.861 9.85125V9.85125Z"></path></symbol></svg> <svg class="c-globalSvgs c-siteSvgs" data-v-6fada5f0=""><symbol id="logo" viewBox="0 0 516 328"><mask id="mask0_324:718" maskUnits="userSpaceOnUse" x="0" y="0" width="331" height="328" style="mask-type:alpha"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 0H330.241V327.017H0V0Z" fill="white"></path></mask> <g mask="url(#mask0_324:718)"><path fill-rule="evenodd" clip-rule="evenodd" d="M325.081 232.154C329.418 230.293 331.417 225.244 329.531 220.951L234.436 5.10069C232.553 0.810445 227.456 -1.16635 223.117 0.708334L5.12535 94.8463C0.793702 96.7194 -1.21019 101.758 0.68145 106.056L95.7698 321.915C97.6668 326.204 102.754 328.183 107.091 326.311L325.081 232.154" fill="#F63433"></path></g> <path fill-rule="evenodd" clip-rule="evenodd" d="M219.753 77.6646H165.385V168.574H100.168L163.355 77.6646H67.4344L49.7239 103.341H107.81L44.3047 194.245H173.777L196.577 161.567V103.341H214.03C234.084 103.341 248.24 115.072 248.24 135.951C248.24 158.689 232.328 168.574 213.706 168.574H199.926V194.245H219.753C253.011 194.245 280.704 168.727 280.704 135.951C280.704 103.171 253.175 77.6646 219.753 77.6646" fill="white"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M288.181 78H316.248L340.309 124.627C346.661 137.043 351.539 149.289 354.069 157.669C353.157 148.618 352.262 133.68 352.074 125.633L351.539 78H375.616V194.58H349.174L327.642 149.955C320.771 135.366 312.977 118.932 310.619 111.715C311.535 121.28 311.723 135.038 311.894 144.762L312.619 194.58H288.181V78" fill="#080A12"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M407.081 142.78H432.127V141.765C432.127 135.355 431.476 131.972 429.534 128.757C427.423 125.387 424.357 123.691 419.998 123.691C411.764 123.691 407.081 130.445 407.081 142.44V142.78ZM445.207 172.322L453.613 185.828C444.078 193.927 434.06 197.819 422.429 197.819C398.674 197.819 383.331 180.261 383.331 153.078C383.331 137.55 386.393 127.245 393.656 118.799C400.459 110.87 408.693 107.145 419.682 107.145C429.208 107.145 438.26 110.53 443.586 116.279C451.178 124.378 454.575 136.028 454.575 154.1C454.575 155.946 454.575 156.618 454.575 159.319H406.745V160.002C406.745 173.328 413.052 180.933 424.208 180.933C431.639 180.933 438.586 178.064 445.207 172.322V172.322Z" fill="#080A12"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M514.292 107.68L507.843 122.942H491.511V167.77C491.511 178.927 493.787 181.853 502.524 181.853C504.801 181.853 507.078 181.321 511.638 180.127L514.865 193.856C507.466 196.618 500.816 197.819 494.17 197.819C481.262 197.819 470.809 192.662 467.97 184.939C466.452 181.156 466.261 179.433 466.261 171.37V122.942H456.575V108.015H466.261C466.261 99.4335 466.261 93.6003 467.217 87.0774L493.028 81.2383C492.067 89.3011 491.511 98.7503 491.511 107.68H514.292" fill="#080A12"></path></symbol> <symbol id="logo-dark" viewBox="0 0 516 328" fill="none"><mask id="mask0_830_1981" width="331" height="328"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 0H330.241V327.017H0V0Z" fill="white"></path></mask> <g mask="url(#mask0_830_1981)"><path fill-rule="evenodd" clip-rule="evenodd" d="M325.081 232.154C329.418 230.293 331.417 225.244 329.531 220.951L234.436 5.10069C232.553 0.810445 227.456 -1.16635 223.117 0.708334L5.12535 94.8463C0.793702 96.7194 -1.21019 101.758 0.68145 106.056L95.7698 321.915C97.6668 326.204 102.754 328.183 107.091 326.311L325.081 232.154" fill="#F63433"></path></g> <path fill-rule="evenodd" clip-rule="evenodd" d="M219.753 77.6646H165.385V168.574H100.168L163.355 77.6646H67.4344L49.7239 103.341H107.81L44.3047 194.245H173.777L196.577 161.567V103.341H214.03C234.084 103.341 248.24 115.072 248.24 135.951C248.24 158.689 232.328 168.574 213.706 168.574H199.926V194.245H219.753C253.011 194.245 280.704 168.727 280.704 135.951C280.704 103.171 253.175 77.6646 219.753 77.6646" fill="white"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M288.181 78H316.248L340.309 124.627C346.661 137.043 351.539 149.289 354.069 157.669C353.157 148.618 352.262 133.68 352.074 125.633L351.539 78H375.616V194.58H349.174L327.642 149.955C320.771 135.366 312.977 118.932 310.619 111.715C311.535 121.28 311.723 135.038 311.894 144.762L312.619 194.58H288.181V78" fill="white"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M407.081 142.78H432.127V141.765C432.127 135.355 431.476 131.972 429.534 128.757C427.423 125.387 424.357 123.691 419.998 123.691C411.764 123.691 407.081 130.445 407.081 142.44V142.78ZM445.207 172.322L453.613 185.828C444.078 193.927 434.06 197.819 422.429 197.819C398.674 197.819 383.331 180.261 383.331 153.078C383.331 137.55 386.393 127.245 393.656 118.799C400.459 110.87 408.693 107.145 419.682 107.145C429.208 107.145 438.26 110.53 443.586 116.279C451.178 124.378 454.575 136.028 454.575 154.1C454.575 155.946 454.575 156.618 454.575 159.319H406.745V160.002C406.745 173.328 413.052 180.933 424.208 180.933C431.639 180.933 438.586 178.064 445.207 172.322V172.322Z" fill="white"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M514.292 107.68L507.843 122.942H491.511V167.77C491.511 178.927 493.787 181.853 502.524 181.853C504.801 181.853 507.078 181.321 511.638 180.127L514.865 193.856C507.466 196.618 500.816 197.819 494.17 197.819C481.262 197.819 470.809 192.662 467.97 184.939C466.452 181.156 466.261 179.433 466.261 171.37V122.942H456.575V108.015H466.261C466.261 99.4335 466.261 93.6003 467.217 87.0774L493.028 81.2383C492.067 89.3011 491.511 98.7503 491.511 107.68H514.292" fill="white"></path></symbol> <symbol id="globe" viewBox="-2 -2 18 18" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.466 13.545c.258.49.545.912.845 1.25A7.004 7.004 0 0 1 1.018 8.5h3.24c.068 2.095.56 3.813 1.208 5.045zM5.26 8.5c.067 1.944.525 3.5 1.093 4.58.308.586.642 1.02.951 1.3.32.288.563.37.697.37s.377-.082.697-.37c.309-.28.643-.714.951-1.3.568-1.08 1.026-2.636 1.093-4.58H5.26zm5.482-1H5.26c.067-1.944.525-3.5 1.093-4.58.308-.586.642-1.02.951-1.3.32-.288.563-.37.697-.37s.377.082.697.37c.309.28.643.714.951 1.3.568 1.08 1.026 2.636 1.093 4.58zm1 1c-.067 2.095-.56 3.813-1.207 5.045-.258.49-.545.912-.845 1.25A7.004 7.004 0 0 0 14.982 8.5h-3.24zm3.241-1h-3.24c-.068-2.095-.56-3.812-1.209-5.045a6.304 6.304 0 0 0-.844-1.25A7.004 7.004 0 0 1 14.982 7.5zm-10.724 0h-3.24A7.004 7.004 0 0 1 6.31 1.205c-.3.338-.587.76-.845 1.25-.648 1.233-1.14 2.95-1.208 5.045zM16 8A8 8 0 1 1 0 8a8 8 0 0 1 16 0z" fill="#DE1400"></path></symbol> <symbol id="user" viewBox="0 0 18 19"><path fill-rule="evenodd" clip-rule="evenodd" d="M9 2.5a3.5 3.5 0 1 0 0 7 3.5 3.5 0 0 0 0-7zM4.5 6a4.5 4.5 0 1 1 9 0 4.5 4.5 0 0 1-9 0zM3.395 12.793C4.723 12.023 6.535 11.5 9 11.5c2.465 0 4.277.522 5.605 1.293a6.902 6.902 0 0 1 2.646 2.692c.418.767.28 1.555-.189 2.127-.453.553-1.196.888-2 .888H2.938c-.805 0-1.548-.335-2.001-.888-.469-.572-.606-1.36-.19-2.127l.44.239-.44-.239a6.902 6.902 0 0 1 2.647-2.692zm.501.865c-1.149.666-1.845 1.525-2.269 2.305-.21.386-.144.737.084 1.015.243.296.69.522 1.228.522H15.06c.54 0 .985-.226 1.228-.522.228-.278.294-.629.084-1.015-.424-.78-1.12-1.639-2.27-2.305C12.954 12.99 11.322 12.5 9 12.5c-2.32 0-3.953.49-5.104 1.158z"></path></symbol> <symbol id="user-filled" viewBox="0 0 18 19"><path d="M9 10a4 4 0 1 0 0-8 4 4 0 0 0 0 8zM2.939 18H15.06c1.344 0 2.378-1.122 1.751-2.276C15.89 14.026 13.785 12 9 12c-4.786 0-6.89 2.026-7.812 3.724C.56 16.878 1.595 18 2.938 18z" fill="#DE1400" stroke="#DE1400" stroke-linecap="round" stroke-linejoin="round"></path></symbol> <symbol id="arrow-dropdown" width="13" height="7" viewBox="0 0 13 7"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.854.146a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708 0l-6-6A.5.5 0 0 1 .854.146L6.5 5.793 12.146.146a.5.5 0 0 1 .708 0z"></path></symbol> <symbol id="arrow-thin" width="15" height="13" viewBox="0 0 15 13"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.146.146a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L13.793 6.5 8.146.854a.5.5 0 0 1 0-.708z"></path> <path fill-rule="evenodd" clip-rule="evenodd" d="M0 6.5A.5.5 0 0 1 .5 6h14a.5.5 0 0 1 0 1H.5a.5.5 0 0 1-.5-.5z"></path></symbol> <symbol id="zd-logotype" viewBox="1.5 39 21 11"><g><path d="M16.785,39.349h-4.591v7.9H6.688l5.335-7.9H3.924L2.429,41.58h4.904l-5.362,7.9h10.932l1.925-2.841v-5.06
        h1.474c1.693,0,2.888,1.02,2.888,2.834c0,1.977-1.343,2.835-2.916,2.835H15.11v2.231h1.674c2.808,0,5.146-2.218,5.146-5.066
        S19.606,39.349,16.785,39.349z"></path></g></symbol></svg> <div class="c-adSkyBox" data-v-6fada5f0=""><div><span class="c-adSkyBox_hideButton u-flexbox-justifyCenter u-flexbox-alignCenter u-text-center">X</span> <div class="c-adDisplay_container c-adDisplay_container_nav-ad-plus-leader"><!----></div></div></div> <div class="c-globalModal c-globalModal_authentication" data-v-6fada5f0=""><!----> <div class="c-globalModal_contentWrapper"><div class="c-globalModal_content"><a class="c-globalModal_close"><svg><use xlink:href="#close"></use></svg></a> </div></div></div> <!----> <div class="c-layoutDefault_page" data-v-6fada5f0=""><header role="menubar" data-v-6fada5f0=""><div class="c-siteHeader"><nav class="c-siteHeaderNavigation"><div class="c-siteHeaderNavigation_item"><div section="Accordion" role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu g-text-small-bold header-link-tracking-taggy c-sitePrimaryMenu_accordion c-sitePrimaryMenu_hasSubNav"><div class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink"><!----> <svg class="c-sitePrimaryMenu_menuIcon"><use xlink:href="#menu" aria-hidden="false"></use></svg></div> <!----> <div class="c-siteAccordionMenu c-sitePrimaryMenu_subNav g-dropShadow-default g-border-thin-light-top"><!----> <a class="c-siteAccordionMenu_closeButton"><svg><use xlink:href="#close" aria-hidden="false"></use></svg></a> <ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>Trending</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <!----> <div><li class="c-siteAccordionMenu_item"><span><a href="/article/best-cheap-laptop/" rel="follow" aria-label="The best laptops for under $350" class="c-siteAccordionMenu_link">
            The best laptops for under $350
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/article/does-disk-encryption-slow-down-your-pc-ask-zdnet/" rel="follow" aria-label="Does disk encryption slow down your PC?" class="c-siteAccordionMenu_link">
            Does disk encryption slow down your PC?
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/article/yard-outdoors/best-robot-mower/" rel="follow" aria-label="Robot mowers: Hands-free lawn care" class="c-siteAccordionMenu_link">
            Robot mowers: Hands-free lawn care
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/article/i-tried-googles-new-job-interview-practice-tool-and-i-want-to-cry/" rel="follow" aria-label="Google's new job interview tool made me cry" class="c-siteAccordionMenu_link">
            Google's new job interview tool made me cry
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/article/best-graduation-gift/" rel="follow" aria-label="The 12 best gifts for graduates" class="c-siteAccordionMenu_link">
            The 12 best gifts for graduates
          </a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="/article/best-cheap-3d-printer/" rel="follow" aria-label="Best cheap 3D printers" class="c-siteAccordionMenu_link">
            Best cheap 3D printers
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/article/best-streaming-service/" rel="follow" aria-label="Best video streaming" class="c-siteAccordionMenu_link">
            Best video streaming
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/article/best-vpn/" rel="follow" aria-label="Best VPN Services" class="c-siteAccordionMenu_link">
            Best VPN Services
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/windows-11/" rel="follow" aria-label="Windows 11" class="c-siteAccordionMenu_link">
            Windows 11
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/article/best-web-hosting-providers-services-in-2020-dreamhost-bluehost-wix-wordpress/" rel="follow" aria-label="Best Web Hosting" class="c-siteAccordionMenu_link">
            Best Web Hosting
          </a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="/topic/cloud/" rel="follow" aria-label="Cloud" class="c-siteAccordionMenu_link">
            Cloud
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/innovation/" rel="follow" aria-label="Innovation" class="c-siteAccordionMenu_link">
            Innovation
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/working-from-home-the-future-of-business-is-remote/" rel="follow" aria-label="Working from Home" class="c-siteAccordionMenu_link">
            Working from Home
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/zdnet-recommends/" rel="follow" aria-label="ZDNet Recommends" class="c-siteAccordionMenu_link">
            ZDNet Recommends
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="https://academy.zdnet.com/" rel="follow" aria-label="ZDNet Academy" class="c-siteAccordionMenu_link">
            ZDNet Academy
          </a></span></li></div></ul><ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>Innovation</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/innovation/" rel="follow" class="c-siteAccordionMenu_link">
          See all Innovation
          <svg class="c-siteAccordionMenu_itemArrowIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li> <div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/services-software/" rel="follow" aria-label="Services &amp; Software" class="c-siteAccordionMenu_link">
            Services &amp; Software
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/operating-systems/" rel="follow" aria-label="Operating Systems" class="c-siteAccordionMenu_link">
            Operating Systems
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/web-hosting/" rel="follow" aria-label="Web Hosting" class="c-siteAccordionMenu_link">
            Web Hosting
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/open-source/" rel="follow" aria-label="Open Source" class="c-siteAccordionMenu_link">
            Open Source
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/5g/" rel="follow" aria-label="5G" class="c-siteAccordionMenu_link">
            5G
          </a></span></li></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/computing/" rel="follow" aria-label="Computing" class="c-siteAccordionMenu_link">
            Computing
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/laptops/" rel="follow" aria-label="Laptops" class="c-siteAccordionMenu_link">
            Laptops
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/tablets/" rel="follow" aria-label="Tablets" class="c-siteAccordionMenu_link">
            Tablets
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/quantum-computing/" rel="follow" aria-label="Quantum Computing" class="c-siteAccordionMenu_link">
            Quantum Computing
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/makers/" rel="follow" aria-label="Makers" class="c-siteAccordionMenu_link">
            Makers
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/servers/" rel="follow" aria-label="Servers" class="c-siteAccordionMenu_link">
            Servers
          </a></span></li></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/transportation/" rel="follow" aria-label="Transportation" class="c-siteAccordionMenu_link">
            Transportation
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/electric-vehicles/" rel="follow" aria-label="Electric Vehicles" class="c-siteAccordionMenu_link">
            Electric Vehicles
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/wearables/" rel="follow" aria-label="Wearables" class="c-siteAccordionMenu_link">
            Wearables
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/ar-vr/" rel="follow" aria-label="AR + VR" class="c-siteAccordionMenu_link">
            AR + VR
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/headphones/" rel="follow" aria-label="Headphones" class="c-siteAccordionMenu_link">
            Headphones
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/smart-watches/" rel="follow" aria-label="Smart Watches" class="c-siteAccordionMenu_link">
            Smart Watches
          </a></span></li></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/ai-robotics/" rel="follow" aria-label="AI &amp; Robotics" class="c-siteAccordionMenu_link">
            AI &amp; Robotics
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/space/" rel="follow" aria-label="Space" class="c-siteAccordionMenu_link">
            Space
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/metaverse/" rel="follow" aria-label="Metaverse" class="c-siteAccordionMenu_link">
            Metaverse
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/smartphones/" rel="follow" aria-label="Smartphones" class="c-siteAccordionMenu_link">
            Smartphones
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/iphone/" rel="follow" aria-label="iPhone" class="c-siteAccordionMenu_link">
            iPhone
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/mobile-accessories/" rel="follow" aria-label="Mobile Accessories" class="c-siteAccordionMenu_link">
            Mobile Accessories
          </a></span></li></div></ul><ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>Security</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/security/" rel="follow" class="c-siteAccordionMenu_link">
          See all Security
          <svg class="c-siteAccordionMenu_itemArrowIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li> <div><li class="c-siteAccordionMenu_item"><span><a href="/topic/vpn/" rel="follow" aria-label="VPN" class="c-siteAccordionMenu_link">
            VPN
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/cyber-threats/" rel="follow" aria-label="Cyber Threats" class="c-siteAccordionMenu_link">
            Cyber Threats
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/password-manager/" rel="follow" aria-label="Password Manager" class="c-siteAccordionMenu_link">
            Password Manager
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/ransomware/" rel="follow" aria-label="Ransomware" class="c-siteAccordionMenu_link">
            Ransomware
          </a></span></li></div></ul><ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>Business</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/business/" rel="follow" class="c-siteAccordionMenu_link">
          See all Business
          <svg class="c-siteAccordionMenu_itemArrowIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li> <div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/smart-cities/" rel="follow" aria-label="Smart Cities" class="c-siteAccordionMenu_link">
            Smart Cities
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/edge-computing/" rel="follow" aria-label="Edge Computing" class="c-siteAccordionMenu_link">
            Edge Computing
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/cloud/" rel="follow" aria-label="Cloud" class="c-siteAccordionMenu_link">
            Cloud
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/e-commerce/" rel="follow" aria-label="E-Commerce" class="c-siteAccordionMenu_link">
            E-Commerce
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/virtualization/" rel="follow" aria-label="Virtualization" class="c-siteAccordionMenu_link">
            Virtualization
          </a></span></li></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/internet-of-things/" rel="follow" aria-label="Internet of Things" class="c-siteAccordionMenu_link">
            Internet of Things
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/it-priorities/" rel="follow" aria-label="IT Priorities" class="c-siteAccordionMenu_link">
            IT Priorities
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/data-management/" rel="follow" aria-label="Data Management" class="c-siteAccordionMenu_link">
            Data Management
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/developer/" rel="follow" aria-label="Developer" class="c-siteAccordionMenu_link">
            Developer
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/legal/" rel="follow" aria-label="Legal" class="c-siteAccordionMenu_link">
            Legal
          </a></span></li></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/data-centers/" rel="follow" aria-label="Data Centers" class="c-siteAccordionMenu_link">
            Data Centers
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/smb/" rel="follow" aria-label="SMB" class="c-siteAccordionMenu_link">
            SMB
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/startups/" rel="follow" aria-label="Startups" class="c-siteAccordionMenu_link">
            Startups
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/cxo/" rel="follow" aria-label="CXO" class="c-siteAccordionMenu_link">
            CXO
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/enterprise-software/" rel="follow" aria-label="Enterprise Software" class="c-siteAccordionMenu_link">
            Enterprise Software
          </a></span></li></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/companies/" rel="follow" aria-label="Companies" class="c-siteAccordionMenu_link">
            Companies
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/apple/" rel="follow" aria-label="Apple" class="c-siteAccordionMenu_link">
            Apple
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/google/" rel="follow" aria-label="Google" class="c-siteAccordionMenu_link">
            Google
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/microsoft/" rel="follow" aria-label="Microsoft" class="c-siteAccordionMenu_link">
            Microsoft
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/amazon/" rel="follow" aria-label="Amazon" class="c-siteAccordionMenu_link">
            Amazon
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/samsung/" rel="follow" aria-label="Samsung" class="c-siteAccordionMenu_link">
            Samsung
          </a></span></li></div></ul><ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>Finance</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/finance/" rel="follow" class="c-siteAccordionMenu_link">
          See all Finance
          <svg class="c-siteAccordionMenu_itemArrowIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li> <div><li class="c-siteAccordionMenu_item"><span><a href="/topic/blockchain/" rel="follow" aria-label="Blockchain" class="c-siteAccordionMenu_link">
            Blockchain
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/credit-cards/" rel="follow" aria-label="Credit Cards" class="c-siteAccordionMenu_link">
            Credit Cards
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/taxes/" rel="follow" aria-label="Taxes" class="c-siteAccordionMenu_link">
            Taxes
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/banking/" rel="follow" aria-label="Banking" class="c-siteAccordionMenu_link">
            Banking
          </a></span></li></div></ul><ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>Education</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/education/" rel="follow" class="c-siteAccordionMenu_link">
          See all Education
          <svg class="c-siteAccordionMenu_itemArrowIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li> <div><li class="c-siteAccordionMenu_item"><span><a href="/topic/business-management/" rel="follow" aria-label="Business &amp; Management" class="c-siteAccordionMenu_link">
            Business &amp; Management
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/computers-tech/" rel="follow" aria-label="Computers &amp; Tech" class="c-siteAccordionMenu_link">
            Computers &amp; Tech
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/science-engineering/" rel="follow" aria-label="Science &amp; Engineering" class="c-siteAccordionMenu_link">
            Science &amp; Engineering
          </a></span></li></div><div><li class="c-siteAccordionMenu_item"><span><a href="/topic/professional-development/" rel="follow" aria-label="Professional Development" class="c-siteAccordionMenu_link">
            Professional Development
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/bootcamps/" rel="follow" aria-label="Bootcamps" class="c-siteAccordionMenu_link">
            Bootcamps
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/mba/" rel="follow" aria-label="MBA" class="c-siteAccordionMenu_link">
            MBA
          </a></span></li></div></ul><ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>Home &amp; Office</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/home-and-office/" rel="follow" class="c-siteAccordionMenu_link">
          See all Home &amp; Office
          <svg class="c-siteAccordionMenu_itemArrowIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li> <div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/smart-home/" rel="follow" aria-label="Smart Home" class="c-siteAccordionMenu_link">
            Smart Home
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/home-security/" rel="follow" aria-label="Home Security" class="c-siteAccordionMenu_link">
            Home Security
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/smart-assistants/" rel="follow" aria-label="Smart Assistants" class="c-siteAccordionMenu_link">
            Smart Assistants
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/smart-lighting/" rel="follow" aria-label="Smart Lighting" class="c-siteAccordionMenu_link">
            Smart Lighting
          </a></span></li></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/smart-office/" rel="follow" aria-label="Smart Office" class="c-siteAccordionMenu_link">
            Smart Office
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/office-furniture/" rel="follow" aria-label="Office Furniture" class="c-siteAccordionMenu_link">
            Office Furniture
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/office-hardware-appliances /" rel="follow" aria-label="Office Hardware &amp; Appliances" class="c-siteAccordionMenu_link">
            Office Hardware &amp; Appliances
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/home-entertainment/" rel="follow" aria-label="Home Entertainment" class="c-siteAccordionMenu_link">
            Home Entertainment
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/speakers/" rel="follow" aria-label="Speakers" class="c-siteAccordionMenu_link">
            Speakers
          </a></span></li></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/networking/" rel="follow" aria-label="Networking" class="c-siteAccordionMenu_link">
            Networking
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/broadband/" rel="follow" aria-label="Broadband" class="c-siteAccordionMenu_link">
            Broadband
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/mobile-carriers/" rel="follow" aria-label="Mobile Carriers" class="c-siteAccordionMenu_link">
            Mobile Carriers
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/home-networking/" rel="follow" aria-label="Home Networking" class="c-siteAccordionMenu_link">
            Home Networking
          </a></span></li></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/kitchen-household/" rel="follow" aria-label="Kitchen &amp; Household" class="c-siteAccordionMenu_link">
            Kitchen &amp; Household
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/yard-outdoors/" rel="follow" aria-label="Yard &amp; Outdoors" class="c-siteAccordionMenu_link">
            Yard &amp; Outdoors
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/energy/" rel="follow" aria-label="Energy" class="c-siteAccordionMenu_link">
            Energy
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/sustainability/" rel="follow" aria-label="Sustainability" class="c-siteAccordionMenu_link">
            Sustainability
          </a></span></li></div></ul><ul class="c-siteAccordionMenu_section header-link-tracking-taggy"><li class="c-siteAccordionMenu_sectionToggle"><span>More</span> <svg><use xlink:href="#arrow-dropdown" aria-hidden="false"></use></svg></li> <li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/" rel="follow" aria-label="More" class="c-siteAccordionMenu_link">
          See all Topics
          <svg class="c-siteAccordionMenu_itemArrowIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></span></li> <div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/international/" rel="follow" aria-label="International" class="c-siteAccordionMenu_link">
            International
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/china/" rel="follow" aria-label="China" class="c-siteAccordionMenu_link">
            China
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/eu/" rel="follow" aria-label="EU" class="c-siteAccordionMenu_link">
            EU
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/united-kingdom/" rel="follow" aria-label="United Kingdom" class="c-siteAccordionMenu_link">
            United Kingdom
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/new-zealand/" rel="follow" aria-label="New Zealand" class="c-siteAccordionMenu_link">
            New Zealand
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/india/" rel="follow" aria-label="India" class="c-siteAccordionMenu_link">
            India
          </a></span></li></div><div><li><span><!----></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/singapore/" rel="follow" aria-label="Singapore" class="c-siteAccordionMenu_link">
            Singapore
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/korea/" rel="follow" aria-label="Korea" class="c-siteAccordionMenu_link">
            Korea
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/australia/" rel="follow" aria-label="Australia" class="c-siteAccordionMenu_link">
            Australia
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/japan/" rel="follow" aria-label="Japan" class="c-siteAccordionMenu_link">
            Japan
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/hong-kong/" rel="follow" aria-label="Hong Kong" class="c-siteAccordionMenu_link">
            Hong Kong
          </a></span></li></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/government/" rel="follow" aria-label="Government" class="c-siteAccordionMenu_link">
            Government
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/government-us/" rel="follow" aria-label="Government: US" class="c-siteAccordionMenu_link">
            Government: US
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/government-uk/" rel="follow" aria-label="Government: UK" class="c-siteAccordionMenu_link">
            Government: UK
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/government-au/" rel="follow" aria-label="Government: AU" class="c-siteAccordionMenu_link">
            Government: AU
          </a></span></li><li class="c-siteAccordionMenu_item"><span><a href="/topic/government-asia/" rel="follow" aria-label="Government: Asia" class="c-siteAccordionMenu_link">
            Government: Asia
          </a></span></li></div><div><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/zdnet-recommends/" rel="follow" aria-label="ZDNet Recommends" class="c-siteAccordionMenu_link">
            ZDNet Recommends
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/topic/deals/" rel="follow" aria-label="Deals" class="c-siteAccordionMenu_link">
            Deals
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/newsletters/" rel="follow" aria-label="Newsletters" class="c-siteAccordionMenu_link">
            Newsletters
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/video/" rel="follow" aria-label="Videos" class="c-siteAccordionMenu_link">
            Videos
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/reviews/" rel="follow" aria-label="Reviews" class="c-siteAccordionMenu_link">
            Reviews
          </a></span></li><li class="c-siteAccordionMenu_item c-siteAccordionMenu_item-primary"><span><a href="/pictures/" rel="follow" aria-label="Galleries" class="c-siteAccordionMenu_link">
            Galleries
          </a></span></li></div></ul></div></div></div> <span class="header-link-tracking-taggy"><a href="/" rel="follow" title="ZDNet" class="c-siteHeaderMasthead"><div class="c-siteLogo"><svg class="c-siteLogo_image c-siteLogo_image-brand c-siteLogo_image-header"><use xlink:href="#logo"></use></svg></div></a></span> <div class="c-siteHeaderNavigation_spacer"></div> <div class="c-siteHeaderNavigation_item c-siteHeaderNavigation-topics"><div section="Trending" role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu g-text-small-bold header-link-tracking-taggy c-sitePrimaryMenu-topic c-sitePrimaryMenu_hasSubNav"><div class="c-sitePrimaryMenu_item"><span class="c-sitePrimaryMenu_text"><span>Trending</span></span> <!----></div> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav g-dropShadow-default g-border-thin-light-top"><ul class="c-siteMenuList c-siteMenuList_large c-siteMenuList_large-columns-3"><div class="c-siteMenuList_column"><!----> <li class="c-siteMenuList_item"><span><a href="/article/best-cheap-laptop/" rel="follow" aria-label="The best laptops for under $350" class="c-siteMenuList_link">
          The best laptops for under $350
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/article/does-disk-encryption-slow-down-your-pc-ask-zdnet/" rel="follow" aria-label="Does disk encryption slow down your PC?" class="c-siteMenuList_link">
          Does disk encryption slow down your PC?
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/article/yard-outdoors/best-robot-mower/" rel="follow" aria-label="Robot mowers: Hands-free lawn care" class="c-siteMenuList_link">
          Robot mowers: Hands-free lawn care
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/article/i-tried-googles-new-job-interview-practice-tool-and-i-want-to-cry/" rel="follow" aria-label="Google's new job interview tool made me cry" class="c-siteMenuList_link">
          Google's new job interview tool made me cry
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/article/best-graduation-gift/" rel="follow" aria-label="The 12 best gifts for graduates" class="c-siteMenuList_link">
          The 12 best gifts for graduates
        </a></span></li></div><div class="c-siteMenuList_column"><div class="c-siteMenuList_divider"></div> <li class="c-siteMenuList_item"><span><a href="/article/best-cheap-3d-printer/" rel="follow" aria-label="Best cheap 3D printers" class="c-siteMenuList_link">
          Best cheap 3D printers
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/article/best-streaming-service/" rel="follow" aria-label="Best video streaming" class="c-siteMenuList_link">
          Best video streaming
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/article/best-vpn/" rel="follow" aria-label="Best VPN Services" class="c-siteMenuList_link">
          Best VPN Services
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/windows-11/" rel="follow" aria-label="Windows 11" class="c-siteMenuList_link">
          Windows 11
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/article/best-web-hosting-providers-services-in-2020-dreamhost-bluehost-wix-wordpress/" rel="follow" aria-label="Best Web Hosting" class="c-siteMenuList_link">
          Best Web Hosting
        </a></span></li></div><div class="c-siteMenuList_column"><div class="c-siteMenuList_divider"></div> <li class="c-siteMenuList_item"><span><a href="/topic/cloud/" rel="follow" aria-label="Cloud" class="c-siteMenuList_link">
          Cloud
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/innovation/" rel="follow" aria-label="Innovation" class="c-siteMenuList_link">
          Innovation
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/working-from-home-the-future-of-business-is-remote/" rel="follow" aria-label="Working from Home" class="c-siteMenuList_link">
          Working from Home
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/zdnet-recommends/" rel="follow" aria-label="ZDNet Recommends" class="c-siteMenuList_link">
          ZDNet Recommends
        </a></span></li><li class="c-siteMenuList_item"><span><a href="https://academy.zdnet.com/" rel="follow" aria-label="ZDNet Academy" class="c-siteMenuList_link">
          ZDNet Academy
        </a></span></li></div></ul> <!----></div></div></div> <div class="c-siteHeaderNavigation_item c-siteHeaderNavigation-topics"><div role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu g-text-small-bold header-link-tracking-taggy c-sitePrimaryMenu-topic c-sitePrimaryMenu_hasSubNav"><span class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink"><a href="/topic/innovation/" rel="follow" class="c-sitePrimaryMenu_text"><span>Innovation</span></a></span> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav g-dropShadow-default g-border-thin-light-top"><ul class="c-siteMenuList c-siteMenuList_large c-siteMenuList_large-columns-4"><div class="c-siteMenuList_column"><!----> <li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/services-software/" rel="follow" aria-label="Services &amp; Software" class="c-siteMenuList_link">
          Services &amp; Software
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/operating-systems/" rel="follow" aria-label="Operating Systems" class="c-siteMenuList_link">
          Operating Systems
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/web-hosting/" rel="follow" aria-label="Web Hosting" class="c-siteMenuList_link">
          Web Hosting
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/open-source/" rel="follow" aria-label="Open Source" class="c-siteMenuList_link">
          Open Source
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/5g/" rel="follow" aria-label="5G" class="c-siteMenuList_link">
          5G
        </a></span></li></div><div class="c-siteMenuList_column"><div class="c-siteMenuList_divider"></div> <li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/computing/" rel="follow" aria-label="Computing" class="c-siteMenuList_link">
          Computing
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/laptops/" rel="follow" aria-label="Laptops" class="c-siteMenuList_link">
          Laptops
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/tablets/" rel="follow" aria-label="Tablets" class="c-siteMenuList_link">
          Tablets
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/quantum-computing/" rel="follow" aria-label="Quantum Computing" class="c-siteMenuList_link">
          Quantum Computing
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/makers/" rel="follow" aria-label="Makers" class="c-siteMenuList_link">
          Makers
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/servers/" rel="follow" aria-label="Servers" class="c-siteMenuList_link">
          Servers
        </a></span></li></div><div class="c-siteMenuList_column"><div class="c-siteMenuList_divider"></div> <li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/transportation/" rel="follow" aria-label="Transportation" class="c-siteMenuList_link">
          Transportation
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/electric-vehicles/" rel="follow" aria-label="Electric Vehicles" class="c-siteMenuList_link">
          Electric Vehicles
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/wearables/" rel="follow" aria-label="Wearables" class="c-siteMenuList_link">
          Wearables
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/ar-vr/" rel="follow" aria-label="AR + VR" class="c-siteMenuList_link">
          AR + VR
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/headphones/" rel="follow" aria-label="Headphones" class="c-siteMenuList_link">
          Headphones
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/smart-watches/" rel="follow" aria-label="Smart Watches" class="c-siteMenuList_link">
          Smart Watches
        </a></span></li></div><div class="c-siteMenuList_column"><div class="c-siteMenuList_divider"></div> <li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/ai-robotics/" rel="follow" aria-label="AI &amp; Robotics" class="c-siteMenuList_link">
          AI &amp; Robotics
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/space/" rel="follow" aria-label="Space" class="c-siteMenuList_link">
          Space
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/metaverse/" rel="follow" aria-label="Metaverse" class="c-siteMenuList_link">
          Metaverse
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/smartphones/" rel="follow" aria-label="Smartphones" class="c-siteMenuList_link">
          Smartphones
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/iphone/" rel="follow" aria-label="iPhone" class="c-siteMenuList_link">
          iPhone
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/mobile-accessories/" rel="follow" aria-label="Mobile Accessories" class="c-siteMenuList_link">
          Mobile Accessories
        </a></span></li></div></ul> <div class="c-sitePrimaryMenu_bottomLink"><a href="/topic/innovation/" rel="follow" aria-label="Innovation" class="c-siteMenuList_link">
        See all Innovation
        <svg class="c-sitePrimaryMenu_bottomLinkIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></div></div></div><div role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu g-text-small-bold header-link-tracking-taggy c-sitePrimaryMenu-topic c-sitePrimaryMenu_hasSubNav c-sitePrimaryMenu_hasSubNav-small"><span class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink"><a href="/topic/security/" rel="follow" class="c-sitePrimaryMenu_text"><span>Security</span></a></span> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav g-dropShadow-default g-border-thin-light-top c-sitePrimaryMenu_subNav-small"><ul class="c-siteMenuList"><div class="c-siteMenuList_single"><!----> <li class="c-siteMenuList_item"><span><a href="/topic/vpn/" rel="follow" aria-label="VPN" class="c-siteMenuList_link">
          VPN
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/cyber-threats/" rel="follow" aria-label="Cyber Threats" class="c-siteMenuList_link">
          Cyber Threats
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/password-manager/" rel="follow" aria-label="Password Manager" class="c-siteMenuList_link">
          Password Manager
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/ransomware/" rel="follow" aria-label="Ransomware" class="c-siteMenuList_link">
          Ransomware
        </a></span></li></div></ul> <div class="c-sitePrimaryMenu_bottomLink"><a href="/topic/security/" rel="follow" aria-label="Security" class="c-siteMenuList_link">
        See all Security
        <svg class="c-sitePrimaryMenu_bottomLinkIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></div></div></div><div role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu g-text-small-bold header-link-tracking-taggy c-sitePrimaryMenu-topic c-sitePrimaryMenu_hasSubNav"><span class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink"><a href="/topic/business/" rel="follow" class="c-sitePrimaryMenu_text"><span>Business</span></a></span> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav g-dropShadow-default g-border-thin-light-top"><ul class="c-siteMenuList c-siteMenuList_large c-siteMenuList_large-columns-4"><div class="c-siteMenuList_column"><!----> <li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/smart-cities/" rel="follow" aria-label="Smart Cities" class="c-siteMenuList_link">
          Smart Cities
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/edge-computing/" rel="follow" aria-label="Edge Computing" class="c-siteMenuList_link">
          Edge Computing
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/cloud/" rel="follow" aria-label="Cloud" class="c-siteMenuList_link">
          Cloud
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/e-commerce/" rel="follow" aria-label="E-Commerce" class="c-siteMenuList_link">
          E-Commerce
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/virtualization/" rel="follow" aria-label="Virtualization" class="c-siteMenuList_link">
          Virtualization
        </a></span></li></div><div class="c-siteMenuList_column"><div class="c-siteMenuList_divider"></div> <li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/internet-of-things/" rel="follow" aria-label="Internet of Things" class="c-siteMenuList_link">
          Internet of Things
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/it-priorities/" rel="follow" aria-label="IT Priorities" class="c-siteMenuList_link">
          IT Priorities
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/data-management/" rel="follow" aria-label="Data Management" class="c-siteMenuList_link">
          Data Management
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/developer/" rel="follow" aria-label="Developer" class="c-siteMenuList_link">
          Developer
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/legal/" rel="follow" aria-label="Legal" class="c-siteMenuList_link">
          Legal
        </a></span></li></div><div class="c-siteMenuList_column"><div class="c-siteMenuList_divider"></div> <li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/data-centers/" rel="follow" aria-label="Data Centers" class="c-siteMenuList_link">
          Data Centers
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/smb/" rel="follow" aria-label="SMB" class="c-siteMenuList_link">
          SMB
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/startups/" rel="follow" aria-label="Startups" class="c-siteMenuList_link">
          Startups
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/cxo/" rel="follow" aria-label="CXO" class="c-siteMenuList_link">
          CXO
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/enterprise-software/" rel="follow" aria-label="Enterprise Software" class="c-siteMenuList_link">
          Enterprise Software
        </a></span></li></div><div class="c-siteMenuList_column"><div class="c-siteMenuList_divider"></div> <li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/companies/" rel="follow" aria-label="Companies" class="c-siteMenuList_link">
          Companies
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/apple/" rel="follow" aria-label="Apple" class="c-siteMenuList_link">
          Apple
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/google/" rel="follow" aria-label="Google" class="c-siteMenuList_link">
          Google
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/microsoft/" rel="follow" aria-label="Microsoft" class="c-siteMenuList_link">
          Microsoft
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/amazon/" rel="follow" aria-label="Amazon" class="c-siteMenuList_link">
          Amazon
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/samsung/" rel="follow" aria-label="Samsung" class="c-siteMenuList_link">
          Samsung
        </a></span></li></div></ul> <div class="c-sitePrimaryMenu_bottomLink"><a href="/topic/business/" rel="follow" aria-label="Business" class="c-siteMenuList_link">
        See all Business
        <svg class="c-sitePrimaryMenu_bottomLinkIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></div></div></div><div role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu g-text-small-bold header-link-tracking-taggy c-sitePrimaryMenu-topic c-sitePrimaryMenu_hasSubNav c-sitePrimaryMenu_hasSubNav-small"><span class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink"><a href="/topic/finance/" rel="follow" class="c-sitePrimaryMenu_text"><span>Finance</span></a></span> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav g-dropShadow-default g-border-thin-light-top c-sitePrimaryMenu_subNav-small"><ul class="c-siteMenuList"><div class="c-siteMenuList_single"><!----> <li class="c-siteMenuList_item"><span><a href="/topic/blockchain/" rel="follow" aria-label="Blockchain" class="c-siteMenuList_link">
          Blockchain
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/credit-cards/" rel="follow" aria-label="Credit Cards" class="c-siteMenuList_link">
          Credit Cards
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/taxes/" rel="follow" aria-label="Taxes" class="c-siteMenuList_link">
          Taxes
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/banking/" rel="follow" aria-label="Banking" class="c-siteMenuList_link">
          Banking
        </a></span></li></div></ul> <div class="c-sitePrimaryMenu_bottomLink"><a href="/topic/finance/" rel="follow" aria-label="Finance" class="c-siteMenuList_link">
        See all Finance
        <svg class="c-sitePrimaryMenu_bottomLinkIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></div></div></div><div role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu g-text-small-bold header-link-tracking-taggy c-sitePrimaryMenu-topic c-sitePrimaryMenu_hasSubNav"><span class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink"><a href="/topic/education/" rel="follow" class="c-sitePrimaryMenu_text"><span>Education</span></a></span> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav g-dropShadow-default g-border-thin-light-top"><ul class="c-siteMenuList c-siteMenuList_large c-siteMenuList_large-columns-2"><div class="c-siteMenuList_column"><!----> <li class="c-siteMenuList_item"><span><a href="/topic/business-management/" rel="follow" aria-label="Business &amp; Management" class="c-siteMenuList_link">
          Business &amp; Management
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/computers-tech/" rel="follow" aria-label="Computers &amp; Tech" class="c-siteMenuList_link">
          Computers &amp; Tech
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/science-engineering/" rel="follow" aria-label="Science &amp; Engineering" class="c-siteMenuList_link">
          Science &amp; Engineering
        </a></span></li></div><div class="c-siteMenuList_column"><div class="c-siteMenuList_divider"></div> <li class="c-siteMenuList_item"><span><a href="/topic/professional-development/" rel="follow" aria-label="Professional Development" class="c-siteMenuList_link">
          Professional Development
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/bootcamps/" rel="follow" aria-label="Bootcamps" class="c-siteMenuList_link">
          Bootcamps
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/mba/" rel="follow" aria-label="MBA" class="c-siteMenuList_link">
          MBA
        </a></span></li></div></ul> <div class="c-sitePrimaryMenu_bottomLink"><a href="/topic/education/" rel="follow" aria-label="Education" class="c-siteMenuList_link">
        See all Education
        <svg class="c-sitePrimaryMenu_bottomLinkIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></div></div></div><div role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu g-text-small-bold header-link-tracking-taggy c-sitePrimaryMenu-topic c-sitePrimaryMenu_hasSubNav"><span class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink"><a href="/topic/home-and-office/" rel="follow" class="c-sitePrimaryMenu_text"><span>Home &amp; Office</span></a></span> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav g-dropShadow-default g-border-thin-light-top"><ul class="c-siteMenuList c-siteMenuList_large c-siteMenuList_large-columns-4"><div class="c-siteMenuList_column"><!----> <li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/smart-home/" rel="follow" aria-label="Smart Home" class="c-siteMenuList_link">
          Smart Home
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/home-security/" rel="follow" aria-label="Home Security" class="c-siteMenuList_link">
          Home Security
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/smart-assistants/" rel="follow" aria-label="Smart Assistants" class="c-siteMenuList_link">
          Smart Assistants
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/smart-lighting/" rel="follow" aria-label="Smart Lighting" class="c-siteMenuList_link">
          Smart Lighting
        </a></span></li></div><div class="c-siteMenuList_column"><div class="c-siteMenuList_divider"></div> <li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/smart-office/" rel="follow" aria-label="Smart Office" class="c-siteMenuList_link">
          Smart Office
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/office-furniture/" rel="follow" aria-label="Office Furniture" class="c-siteMenuList_link">
          Office Furniture
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/office-hardware-appliances /" rel="follow" aria-label="Office Hardware &amp; Appliances" class="c-siteMenuList_link">
          Office Hardware &amp; Appliances
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/home-entertainment/" rel="follow" aria-label="Home Entertainment" class="c-siteMenuList_link">
          Home Entertainment
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/speakers/" rel="follow" aria-label="Speakers" class="c-siteMenuList_link">
          Speakers
        </a></span></li></div><div class="c-siteMenuList_column"><div class="c-siteMenuList_divider"></div> <li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/networking/" rel="follow" aria-label="Networking" class="c-siteMenuList_link">
          Networking
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/broadband/" rel="follow" aria-label="Broadband" class="c-siteMenuList_link">
          Broadband
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/mobile-carriers/" rel="follow" aria-label="Mobile Carriers" class="c-siteMenuList_link">
          Mobile Carriers
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/home-networking/" rel="follow" aria-label="Home Networking" class="c-siteMenuList_link">
          Home Networking
        </a></span></li></div><div class="c-siteMenuList_column"><div class="c-siteMenuList_divider"></div> <li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/kitchen-household/" rel="follow" aria-label="Kitchen &amp; Household" class="c-siteMenuList_link">
          Kitchen &amp; Household
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/yard-outdoors/" rel="follow" aria-label="Yard &amp; Outdoors" class="c-siteMenuList_link">
          Yard &amp; Outdoors
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/energy/" rel="follow" aria-label="Energy" class="c-siteMenuList_link">
          Energy
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/sustainability/" rel="follow" aria-label="Sustainability" class="c-siteMenuList_link">
          Sustainability
        </a></span></li></div></ul> <div class="c-sitePrimaryMenu_bottomLink"><a href="/topic/home-and-office/" rel="follow" aria-label="Home &amp; Office" class="c-siteMenuList_link">
        See all Home &amp; Office
        <svg class="c-sitePrimaryMenu_bottomLinkIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></div></div></div><div section="More" role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu g-text-small-bold header-link-tracking-taggy c-sitePrimaryMenu-topic c-sitePrimaryMenu_hasSubNav"><div class="c-sitePrimaryMenu_item"><span class="c-sitePrimaryMenu_text"><span>More</span></span> <!----></div> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav g-dropShadow-default g-border-thin-light-top"><ul class="c-siteMenuList c-siteMenuList_large c-siteMenuList_large-columns-4"><div class="c-siteMenuList_column"><!----> <li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/international/" rel="follow" aria-label="International" class="c-siteMenuList_link">
          International
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/china/" rel="follow" aria-label="China" class="c-siteMenuList_link">
          China
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/eu/" rel="follow" aria-label="EU" class="c-siteMenuList_link">
          EU
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/united-kingdom/" rel="follow" aria-label="United Kingdom" class="c-siteMenuList_link">
          United Kingdom
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/new-zealand/" rel="follow" aria-label="New Zealand" class="c-siteMenuList_link">
          New Zealand
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/india/" rel="follow" aria-label="India" class="c-siteMenuList_link">
          India
        </a></span></li></div><div class="c-siteMenuList_column"><div class="c-siteMenuList_divider"></div> <li class="c-siteMenuList_item"><span><span class="c-siteMenuList_label">
          
        </span></span></li><li class="c-siteMenuList_item"><span><a href="/topic/singapore/" rel="follow" aria-label="Singapore" class="c-siteMenuList_link">
          Singapore
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/korea/" rel="follow" aria-label="Korea" class="c-siteMenuList_link">
          Korea
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/australia/" rel="follow" aria-label="Australia" class="c-siteMenuList_link">
          Australia
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/japan/" rel="follow" aria-label="Japan" class="c-siteMenuList_link">
          Japan
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/hong-kong/" rel="follow" aria-label="Hong Kong" class="c-siteMenuList_link">
          Hong Kong
        </a></span></li></div><div class="c-siteMenuList_column"><div class="c-siteMenuList_divider"></div> <li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/government/" rel="follow" aria-label="Government" class="c-siteMenuList_link">
          Government
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/government-us/" rel="follow" aria-label="Government: US" class="c-siteMenuList_link">
          Government: US
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/government-uk/" rel="follow" aria-label="Government: UK" class="c-siteMenuList_link">
          Government: UK
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/government-au/" rel="follow" aria-label="Government: AU" class="c-siteMenuList_link">
          Government: AU
        </a></span></li><li class="c-siteMenuList_item"><span><a href="/topic/government-asia/" rel="follow" aria-label="Government: Asia" class="c-siteMenuList_link">
          Government: Asia
        </a></span></li></div><div class="c-siteMenuList_column"><div class="c-siteMenuList_divider"></div> <li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/zdnet-recommends/" rel="follow" aria-label="ZDNet Recommends" class="c-siteMenuList_link">
          ZDNet Recommends
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/topic/deals/" rel="follow" aria-label="Deals" class="c-siteMenuList_link">
          Deals
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/newsletters/" rel="follow" aria-label="Newsletters" class="c-siteMenuList_link">
          Newsletters
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/video/" rel="follow" aria-label="Videos" class="c-siteMenuList_link">
          Videos
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/reviews/" rel="follow" aria-label="Reviews" class="c-siteMenuList_link">
          Reviews
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-primary"><span><a href="/pictures/" rel="follow" aria-label="Galleries" class="c-siteMenuList_link">
          Galleries
        </a></span></li></div></ul> <div class="c-sitePrimaryMenu_bottomLink"><a href="/topic/" rel="follow" aria-label="Topics" class="c-siteMenuList_link">
        See all Topics
        <svg class="c-sitePrimaryMenu_bottomLinkIcon"><use xlink:href="#arrow-thin" aria-hidden="false"></use></svg></a></div></div></div></div> <div class="c-siteHeaderNavigation_spacer"></div> <div class="c-siteHeaderNavigation_item"><div role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu g-text-small-bold header-link-tracking-taggy c-sitePrimaryMenu-edition c-sitePrimaryMenu_hasSubNav"><div class="c-sitePrimaryMenu_item"><!----> <svg class="c-sitePrimaryMenu_globeIcon"><use xlink:href="#globe" aria-hidden="false"></use></svg></div> <!----> <div data-item="navMenu" class="c-sitePrimaryMenu_subNav g-dropShadow-default g-border-thin-light-top"><ul class="c-siteMenuList"><div class="c-siteMenuList_single"><!----> <li class="c-siteMenuList_item c-siteMenuList_item-edition-as"><span><a class="c-siteMenuList_link">
          Asia
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-edition-au"><span><a class="c-siteMenuList_link">
          Australia
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-edition-eu"><span><a class="c-siteMenuList_link">
          Europe
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-edition-in"><span><a class="c-siteMenuList_link">
          India
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-edition-uk"><span><a class="c-siteMenuList_link">
          United Kingdom
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-edition-us"><span><a class="c-siteMenuList_label">
          United States
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-static"><span><a href="https://www.zdnet.fr/" rel="follow" aria-label="ZDNet France" class="c-siteMenuList_link">
          ZDNet France
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-static"><span><a href="https://www.zdnet.de/" rel="follow" aria-label="ZDNet Germany" class="c-siteMenuList_link">
          ZDNet Germany
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-static"><span><a href="https://www.zdnet.co.kr/" rel="follow" aria-label="ZDNet Korea" class="c-siteMenuList_link">
          ZDNet Korea
        </a></span></li><li class="c-siteMenuList_item c-siteMenuList_item-static"><span><a href="https://japan.zdnet.com/" rel="follow" aria-label="ZDNet Japan" class="c-siteMenuList_link">
          ZDNet Japan
        </a></span></li></div></ul> <!----></div></div></div> <div class="c-siteHeaderNavigation_item"><div section="Search" role="menuitem" aria-haspopup="true" class="c-sitePrimaryMenu g-text-small-bold header-link-tracking-taggy c-sitePrimaryMenu_hasSubNav"><div class="c-sitePrimaryMenu_item c-sitePrimaryMenu_itemLink"><!----> <svg class="c-sitePrimaryMenu_magIcon"><use xlink:href="#mag" aria-hidden="false"></use></svg></div> <!----> <div class="c-searchAutoSuggest c-sitePrimaryMenu_subNav c-sitePrimaryMenu_subNav g-dropShadow-default g-border-thin-light-top"><div class="c-searchAutoSuggest_container g-text-medium"><form class="c-searchAutoSuggest_form"><input placeholder="What are you looking for?" type="search" autocomplete="off" aria-autocomplete="list" aria-activedescendant="" aria-controls="c-searchSmartSearchResults" name="query" value=""> <button type="submit"><span class="search-go">Go</span></button></form> <div style="display:none;"><h2 class="c-sectionHeading">Trending Now</h2> <!----></div> <!----></div></div></div></div> <!----> <div class="c-siteHeaderNavigation_item c-siteHeaderNavigation-login"><div class="c-siteHeaderNavigation-loginButton header-link-tracking-taggy"><svg><use xlink:href="#user" aria-hidden="false"></use></svg> <span>Join / Log In</span></div></div></nav></div></header> <div class="c-seamlessListing" data-v-6fada5f0=""><div class="c-pageGallerySingle g-grid-container" data-v-6fada5f0=""><div class="u-grid-columns"><div class="sm:u-col-2 md:u-col-6 lg:u-col-12"><div class="c-contentHeader"><!----> <div class="c-contentBreadcrumb g-text-xsmall g-outer-spacing-bottom-medium g-outer-spacing-top-medium"><span class="c-contentBreadcrumb_item"><a href="/" rel="follow" class="c-contentBreadcrumb_link">
      Home
    </a></span><span class="c-contentBreadcrumb_item"><a href="/topic/home-and-office/" rel="follow" class="c-contentBreadcrumb_link">
      Home &amp; Office
    </a></span></div> <div class="c-contentHeader_divider"></div> <h1 class="c-contentHeader_headline g-outer-spacing-top-medium g-outer-spacing-bottom-medium">
    Escape Traveler XL
  </h1> <div class="c-contentHeader_dek g-outer-spacing-top-medium g-outer-spacing-bottom-medium">
    This tiny home on wheels has everything you need.
  </div> <div class="c-globalAuthor"><div class="c-globalAuthor_image"><div><picture class="c-cmsImage c-cmsImage_loaded"> <img src="https://www.zdnet.com/a/img/resize/db5b8539204acd019279b22c558aa40bd27cb881/2022/05/25/cf7bee7f-6772-46bd-bab2-4411e1d602cd/headshot.jpg?auto=webp&amp;fit=crop&amp;height=84&amp;width=84" alt="headshot.jpg" height="84" width="84"></picture></div></div> <div class="c-globalAuthor_meta"><span class="c-globalAuthor_metaItem"><span>By</span></span> <a on="tap:author-modal-sherin-shibu.show" class="c-globalAuthor_metaItem"><span class="c-globalAuthor_link">
          Sherin Shibu, Editor</span></a><!----> <!----> <!----> <span class="c-globalAuthor_metaItem">
      on
      <time class="c-globalAuthor_time">May 26, 2022</time></span></div> <div class="c-globalModal c-globalAuthor_modal"><div class="c-globalModal_backdrop"></div> <div class="c-globalModal_contentWrapper"><div class="c-globalModal_content"><a class="c-globalModal_close"><svg><use xlink:href="#close"></use></svg></a> <!----></div></div></div> <!----></div> <div class="c-contentHeader_divider"></div> <div class="c-socialSharebar g-outer-spacing-right-small g-outer-spacing-bottom-medium g-outer-spacing-top-medium"><ul class="c-socialSharebar_container"><li class="c-socialSharebar_button c-socialSharebar_button-comments"><div><svg class="c-socialSharebar_icon"><use xlink:href="#comment-bubble"></use></svg></div></li><li class="c-socialSharebar_button c-socialSharebar_button-linkedin"><div><svg class="c-socialSharebar_icon"><use xlink:href="#linkedin"></use></svg></div></li><li class="c-socialSharebar_button c-socialSharebar_button-flipboard"><div><svg class="c-socialSharebar_icon"><use xlink:href="#flipboard"></use></svg></div></li><li class="c-socialSharebar_button c-socialSharebar_button-facebook"><div><svg class="c-socialSharebar_icon"><use xlink:href="#facebook"></use></svg></div></li><li class="c-socialSharebar_button c-socialSharebar_button-twitter"><div><svg class="c-socialSharebar_icon"><use xlink:href="#twitter"></use></svg></div></li></ul> <!----> <!----></div></div></div></div> <div class="u-grid-columns"><div class="lg:u-col-9 md:u-col-6 sm:u-col-2"><div class="c-galleryVertical"><div class="c-galleryItem"><div class="c-galleryItem_image"><picture class="c-cmsImage c-cmsImage_loaded"><source media="(max-width: 767px)" srcset="https://www.zdnet.com/a/img/resize/47b0678a15c1ea989e26c8849e804f9e7682c265/2022/05/26/32183560-64a4-482a-9625-21486d319a5e/cdbbf5-6711904df2514bcea4cc3677dada8fa7.jpg?auto=webp&amp;width=768" alt="EscapeXLKitchen.jpg"><source media="(max-width: 1023px)" srcset="https://www.zdnet.com/a/img/resize/47b0678a15c1ea989e26c8849e804f9e7682c265/2022/05/26/32183560-64a4-482a-9625-21486d319a5e/cdbbf5-6711904df2514bcea4cc3677dada8fa7.jpg?auto=webp&amp;width=768" alt="EscapeXLKitchen.jpg"><source media="(max-width: 1440px)" srcset="https://www.zdnet.com/a/img/resize/2d1eb08ac5aae9f9621c32b6a3b4ee6308fc7c93/2022/05/26/32183560-64a4-482a-9625-21486d319a5e/cdbbf5-6711904df2514bcea4cc3677dada8fa7.jpg?auto=webp&amp;width=1092" alt="EscapeXLKitchen.jpg"> <img src="https://www.zdnet.com/a/img/resize/2d1eb08ac5aae9f9621c32b6a3b4ee6308fc7c93/2022/05/26/32183560-64a4-482a-9625-21486d319a5e/cdbbf5-6711904df2514bcea4cc3677dada8fa7.jpg?auto=webp&amp;width=1092" alt="EscapeXLKitchen.jpg" height="727.6663611365719" width="1092"></picture></div> <div class="g-outer-spacing-top-xsmall g-outer-spacing-bottom-medium g-text-xsmall g-color-text-meta u-flexbox u-flexbox-justifyBetween"><span>1 of 7 </span> <span>Escape</span></div> <div class="u-grid-columns"><div class="sm:u-col-2 md:u-col-4 lg:u-col-12"><h2 class="g-text-xlarge-bold g-outer-spacing-bottom-small">Escape Traveler XL Interior</h2> <div class="c-CmsContent c-galleryItem_description g-text-medium"><p></p></div> <div><div class="c-galleryItemRelated"><div class="c-galleryItemRelated_button"><a href="/article/best-tiny-house/" class="o-button o-button-large o-button-secondary o-button-smallRound u-text-uppercase g-text-xsmall g-text-bold u-flexbox-justifyCenter u-flexbox-alignCenter">
        Read More
      </a></div></div> <div class="c-galleryItemRelated_separator g-outer-spacing-bottom-xxlarge"></div></div></div></div> <div class="c-galleryItem_separator g-outer-spacing-bottom-large g-border-thin-light-top"></div> <div class="g-outer-spacing-bottom-large"><div class="c-adDisplay_container c-adDisplay_container_leader-middle"><!----></div></div></div><div class="c-galleryItem"><div class="c-galleryItem_image"><picture class="c-cmsImage"><!----> <img src="" alt="escape-traveler-xl-kitchen-2.jpg" height="818.7497708524289" width="1092"></picture></div> <div class="g-outer-spacing-top-xsmall g-outer-spacing-bottom-medium g-text-xsmall g-color-text-meta u-flexbox u-flexbox-justifyBetween"><span>2 of 7 </span> <span>Escape</span></div> <div class="u-grid-columns"><div class="sm:u-col-2 md:u-col-4 lg:u-col-12"><h2 class="g-text-xlarge-bold g-outer-spacing-bottom-small">Kitchen</h2> <div class="c-CmsContent c-galleryItem_description g-text-medium"><p>Full stove, microwave, and fridge.</p></div> <!----></div></div> <div class="c-galleryItem_separator g-outer-spacing-bottom-large g-border-thin-light-top"></div> <div class="g-outer-spacing-bottom-large"><div class="c-adDisplay_container c-adDisplay_container_leader-middle"><!----></div></div></div><div class="c-galleryItem"><div class="c-galleryItem_image"><picture class="c-cmsImage"><!----> <img src="" alt="escape-traveler-xl-living-room.jpg" height="1638" width="1092"></picture></div> <div class="g-outer-spacing-top-xsmall g-outer-spacing-bottom-medium g-text-xsmall g-color-text-meta u-flexbox u-flexbox-justifyBetween"><span>3 of 7 </span> <span>Escape</span></div> <div class="u-grid-columns"><div class="sm:u-col-2 md:u-col-4 lg:u-col-12"><h2 class="g-text-xlarge-bold g-outer-spacing-bottom-small">Living Room</h2> <div class="c-CmsContent c-galleryItem_description g-text-medium"><p>This couch has storage underneath and fits in seamlessly with the rest of the home.</p></div> <!----></div></div> <div class="c-galleryItem_separator g-outer-spacing-bottom-large g-border-thin-light-top"></div> <div class="g-outer-spacing-bottom-large"><div class="c-adDisplay_container c-adDisplay_container_leader-middle"><!----></div></div></div><div class="c-galleryItem"><div class="c-galleryItem_image"><picture class="c-cmsImage"><!----> <img src="" alt="traveler-xl-bedroom.jpg" height="1638" width="1092"></picture></div> <div class="g-outer-spacing-top-xsmall g-outer-spacing-bottom-medium g-text-xsmall g-color-text-meta u-flexbox u-flexbox-justifyBetween"><span>4 of 7 </span> <span>Escape</span></div> <div class="u-grid-columns"><div class="sm:u-col-2 md:u-col-4 lg:u-col-12"><h2 class="g-text-xlarge-bold g-outer-spacing-bottom-small">Bedroom</h2> <div class="c-CmsContent c-galleryItem_description g-text-medium"><p>A comfortable bedroom with plenty of light and storage space.</p></div> <!----></div></div> <div class="c-galleryItem_separator g-outer-spacing-bottom-large g-border-thin-light-top"></div> <div class="g-outer-spacing-bottom-large"><div class="c-adDisplay_container c-adDisplay_container_leader-middle"><!----></div></div></div><div class="c-galleryItem"><div class="c-galleryItem_image"><picture class="c-cmsImage"><!----> <img src="" alt="traveler-xl-storage.jpg" height="727.6663611365719" width="1092"></picture></div> <div class="g-outer-spacing-top-xsmall g-outer-spacing-bottom-medium g-text-xsmall g-color-text-meta u-flexbox u-flexbox-justifyBetween"><span>5 of 7 </span> <span>Escape</span></div> <div class="u-grid-columns"><div class="sm:u-col-2 md:u-col-4 lg:u-col-12"><h2 class="g-text-xlarge-bold g-outer-spacing-bottom-small">Storage Options</h2> <div class="c-CmsContent c-galleryItem_description g-text-medium"><p>There's plenty of storage tucked away throughout the house.</p></div> <!----></div></div> <div class="c-galleryItem_separator g-outer-spacing-bottom-large g-border-thin-light-top"></div> <div class="g-outer-spacing-bottom-large"><div class="c-adDisplay_container c-adDisplay_container_leader-middle"><!----></div></div></div><div class="c-galleryItem"><div class="c-galleryItem_image"><picture class="c-cmsImage"><!----> <img src="" alt="escape-traveler-xl-loft-area.jpg" height="727.6663611365719" width="1092"></picture></div> <div class="g-outer-spacing-top-xsmall g-outer-spacing-bottom-medium g-text-xsmall g-color-text-meta u-flexbox u-flexbox-justifyBetween"><span>6 of 7 </span> <span>Escape</span></div> <div class="u-grid-columns"><div class="sm:u-col-2 md:u-col-4 lg:u-col-12"><h2 class="g-text-xlarge-bold g-outer-spacing-bottom-small">Loft Area</h2> <div class="c-CmsContent c-galleryItem_description g-text-medium"><p>This could be storage or a small sleeping space.</p></div> <!----></div></div> <div class="c-galleryItem_separator g-outer-spacing-bottom-large g-border-thin-light-top"></div> <div class="g-outer-spacing-bottom-large"><div class="c-adDisplay_container c-adDisplay_container_leader-middle"><!----></div></div></div><div class="c-galleryItem"><div class="c-galleryItem_image"><picture class="c-cmsImage"><!----> <img src="" alt="escape-traveler-xl-bathroom.jpg" height="1638" width="1092"></picture></div> <div class="g-outer-spacing-top-xsmall g-outer-spacing-bottom-medium g-text-xsmall g-color-text-meta u-flexbox u-flexbox-justifyBetween"><span>7 of 7 </span> <span>Escape</span></div> <div class="u-grid-columns"><div class="sm:u-col-2 md:u-col-4 lg:u-col-12"><h2 class="g-text-xlarge-bold g-outer-spacing-bottom-small">Bathroom</h2> <div class="c-CmsContent c-galleryItem_description g-text-medium"><p>It fits a washer/dryer machine, a long vanity, and a tub/shower.</p></div> <!----></div></div> <div class="c-galleryItem_separator g-outer-spacing-bottom-large g-border-thin-light-top"></div> <div><div class="c-adDisplay_container c-adDisplay_container_leader-middle"><!----></div></div></div></div> <div class="c-socialComments u-text-center g-outer-spacing-bottom-large"><div class="c-button-secondary-large g-outer-spacing-top-xlarge c-socialComments_toggleButton"><span>Show Comments</span></div> <div id="comments-11c87f3e-1f2d-4187-b5a5-7ed45a552d6f" name="comments-11c87f3e-1f2d-4187-b5a5-7ed45a552d6f" class="c-socialComments_postComments"><div class="c-socialComments_container g-outer-spacing-top-xlarge" style="display:none;"><div class="c-socialComments_details u-text-left"><a class="c-button-secondary-large">
          Log In to Comment
        </a> <span class="c-socialComments_faq-guidelines g-outer-spacing-left-small"><a href="/article/zdnet-community-guidelines/" target="_blank" class="g-outer-spacing-left-small">Community Guidelines</a></span></div> <div id="disqusContainer-11c87f3e-1f2d-4187-b5a5-7ed45a552d6f"><h3><span></span></h3> <!----></div> <div><a href="#comments-11c87f3e-1f2d-4187-b5a5-7ed45a552d6f" class="c-button-primary-large">
          Add Your Comment
        </a></div></div></div></div></div> <div class="c-pageGallerySingle_rightRail lg:u-col-3 md:u-col-6 sm:u-col-2"><div class="c-globalSticky"><div class="c-globalSticky_top"><div class="c-adDisplay_container c-adDisplay_container_mpu-middle"><!----></div></div></div></div></div> <div class="c-listingBlocks"><h2 class="c-listingBlocks_heading c-sectionHeading">Related Galleries</h2> <div class="c-listingBlocks_wrap"><div class="c-listingBlocks_item u-flexbox c-listingBlocks_accent c-listingBlocks_col2row1"><a href="/pictures/innocn-27c1u-4k-computer-monitor-review-in-pictures/" title="INNOCN 27C1U 4K computer monitor review: in pictures" class="c-listingBlocks_itemLink -top">
        INNOCN 27C1U 4K computer monitor review: in pictures
      </a> <div class="c-listingBlocks_image"><picture class="c-cmsImage"><!----> <img src="" alt="innocn-27-4k-monitor-2.jpg" height="576.1347368421053" width="768"></picture></div> <div class="c-listingBlocks_data u-flexbox"><h4 class="g-text-medium">Related Galleries</h4> <h3 class="g-text-medium-bold g-outer-spacing-top-xsmall">INNOCN 27C1U 4K computer monitor review: in pictures</h3> <span class="g-text-xsmall u-flexbox">16 Photos</span> <!----></div></div><div class="c-listingBlocks_item u-flexbox"><a href="/pictures/trendnet-tuc-et5g-usb-c-3-1-to-5gbase-t-ethernet-adapter/" title="TRENDnet TUC-ET5G USB-C 3.1 to 5GBASE-T Ethernet adapter" class="c-listingBlocks_itemLink -top">
        TRENDnet TUC-ET5G USB-C 3.1 to 5GBASE-T Ethernet adapter
      </a> <div class="c-listingBlocks_image"><picture class="c-cmsImage"><!----> <img src="" alt="TRENDnet TUC-ET5G" height="576" width="768"></picture></div> <div class="c-listingBlocks_data u-flexbox"><h4 class="g-text-medium">Related Galleries</h4> <h3 class="g-text-medium-bold g-outer-spacing-top-xsmall">TRENDnet TUC-ET5G USB-C 3.1 to 5GBASE-T Ethernet adapter</h3> <span class="g-text-xsmall u-flexbox">20 Photos</span> <!----></div></div><div class="c-listingBlocks_item u-flexbox"><a href="/pictures/netgear-orbi-rbk752-tri-band-gigabit-wi-fi-6-mesh/" title="Netgear Orbi RBK752 tri-band Gigabit Wi-Fi 6 mesh" class="c-listingBlocks_itemLink -top">
        Netgear Orbi RBK752 tri-band Gigabit Wi-Fi 6 mesh
      </a> <div class="c-listingBlocks_image"><picture class="c-cmsImage"><!----> <img src="" alt="Netgear Orbi RBK752" height="768" width="768"></picture></div> <div class="c-listingBlocks_data u-flexbox"><h4 class="g-text-medium">Related Galleries</h4> <h3 class="g-text-medium-bold g-outer-spacing-top-xsmall">Netgear Orbi RBK752 tri-band Gigabit Wi-Fi 6 mesh</h3> <span class="g-text-xsmall u-flexbox">8 Photos</span> <!----></div></div><div class="c-listingBlocks_item u-flexbox"><a href="/pictures/owc-thunderbolt-3-10g-ethernet-adapter/" title="OWC Thunderbolt 3 10G Ethernet Adapter" class="c-listingBlocks_itemLink -top">
        OWC Thunderbolt 3 10G Ethernet Adapter
      </a> <div class="c-listingBlocks_image"><picture class="c-cmsImage"><!----> <img src="" alt="OWC Thunderbolt 3 10G Ethernet Adapter" height="768" width="768"></picture></div> <div class="c-listingBlocks_data u-flexbox"><h4 class="g-text-medium">Related Galleries</h4> <h3 class="g-text-medium-bold g-outer-spacing-top-xsmall">OWC Thunderbolt 3 10G Ethernet Adapter</h3> <span class="g-text-xsmall u-flexbox">4 Photos</span> <!----></div></div><div class="c-listingBlocks_item u-flexbox"><a href="/pictures/plugable-super-fast-2-5gbps-ethernet-adapter-in-pictures/" title="Plugable super-fast 2.5Gbps Ethernet adapter (in pictures)" class="c-listingBlocks_itemLink">
        Plugable super-fast 2.5Gbps Ethernet adapter (in pictures)
      </a> <div class="c-listingBlocks_image"><picture class="c-cmsImage"><!----> <img src="" alt="Plugable 2.5Gbps Ethernet adapter" height="768" width="768"></picture></div> <div class="c-listingBlocks_data u-flexbox"><h4 class="g-text-medium">Related Galleries</h4> <h3 class="g-text-medium-bold g-outer-spacing-top-xsmall">Plugable super-fast 2.5Gbps Ethernet adapter (in pictures)</h3> <span class="g-text-xsmall u-flexbox">14 Photos</span> <!----></div></div><div class="c-listingBlocks_item u-flexbox"><a href="/pictures/how-at-t-installs-gigapower-broadband-internet-in-a-home/" title="How AT&amp;T installs Fiber 1000 broadband internet in a home" class="c-listingBlocks_itemLink">
        How AT&amp;T installs Fiber 1000 broadband internet in a home
      </a> <div class="c-listingBlocks_image"><picture class="c-cmsImage"><!----> <img src="" alt="speedtest-att-gigapower.jpg" height="512.16" width="768"></picture></div> <div class="c-listingBlocks_data u-flexbox"><h4 class="g-text-medium">Related Galleries</h4> <h3 class="g-text-medium-bold g-outer-spacing-top-xsmall">How AT&amp;T installs Fiber 1000 broadband internet in a home</h3> <span class="g-text-xsmall u-flexbox">15 Photos</span> <!----></div></div><div class="c-listingBlocks_item u-flexbox"><a href="/pictures/this-drone-can-deliver-the-internet-from-the-edge-of-space/" title="This drone can deliver the internet from the edge of space" class="c-listingBlocks_itemLink">
        This drone can deliver the internet from the edge of space
      </a> <div class="c-listingBlocks_image"><picture class="c-cmsImage"><!----> <img src="" alt="zephyr1.jpg" height="511.6675324675325" width="768"></picture></div> <div class="c-listingBlocks_data u-flexbox"><h4 class="g-text-medium">Related Galleries</h4> <h3 class="g-text-medium-bold g-outer-spacing-top-xsmall">This drone can deliver the internet from the edge of space</h3> <span class="g-text-xsmall u-flexbox">4 Photos</span> <!----></div></div></div></div></div> <!----></div> <footer class="c-siteFooter g-inner-spacing-top-large g-outer-spacing-top-large g-inner-spacing-bottom-large" data-v-6fada5f0=""><div class="c-siteFooter_container g-grid-container u-grid-columns"><div class="sm:u-col-2 md:u-col-6 lg:u-col-6"><div class="c-siteFooter_logo-connect-grid u-grid-columns"><div class="sm:u-col-2 md:u-col-6 lg:u-col-1"><a href="/" rel="follow"><svg class="c-siteFooter_logo"><use xlink:href="#logo-dark"></use></svg></a></div> <div class="sm:u-col-2 md:u-col-6 lg:u-col-5 c-siteFooter_connect-column"><div class="c-siteFooter_connect-grid u-grid-columns"><div class="c-siteFooter_connect-label g-text-xxsmall sm:u-col-2 md:u-col-6 lg:u-col-5">Connect With Us</div> <div class="c-siteFooter_social-links-wrapper sm:u-col-2 md:u-col-6 lg:u-col-5"><div class="c-socialSharebar"><ul class="c-socialSharebar_container"><li class="c-socialSharebar_button c-socialSharebar_button-facebook c-socialSharebar_circle"><a href="http://www.facebook.com/ZDNet" target="_blank"><svg class="c-socialSharebar_icon"><use xlink:href="#facebook"></use></svg></a></li><li class="c-socialSharebar_button c-socialSharebar_button-twitter c-socialSharebar_circle"><a href="http://www.twitter.com/ZDNet" target="_blank"><svg class="c-socialSharebar_icon"><use xlink:href="#twitter"></use></svg></a></li><li class="c-socialSharebar_button c-socialSharebar_button-linkedin c-socialSharebar_circle"><a href="https://www.linkedin.com/company/zdnet-com" target="_blank"><svg class="c-socialSharebar_icon"><use xlink:href="#linkedin"></use></svg></a></li><li class="c-socialSharebar_button c-socialSharebar_button-youtube c-socialSharebar_circle"><a href="https://www.youtube.com/channel/UCr9QWb5RKLfaunjKHJZAdQQ" target="_blank"><svg class="c-socialSharebar_icon"><use xlink:href="#youtube"></use></svg></a></li></ul> <!----> <!----></div></div></div></div></div> <div class="c-siteFooter_copyright-policies g-outer-spacing-top-small g-outer-spacing-bottom-xlarge-fluid g-outer-spacing-left-large-fluid g-outer-spacing-right-large-fluid"><div class="sm:u-col-2 md:u-col-6 lg:u-col-6"><span class="c-siteFooterCopyright u-text-center">
  © 2022 ZDNET, A RED VENTURES COMPANY. ALL RIGHTS RESERVED.
</span> <span class="c-siteFooterPolicies"><a href="https://redventures.com/privacy-policy.html" rel="nofollow" target="_blank">Privacy Policy</a> |
  <a rel="nofollow" target="_blank" class="ot-sdk-show-settings">Cookie Settings</a> |
  <a href="https://www.zdnet.com/advertise/" rel="noopener noreferrer nofollow" target="_blank">Advertise</a> |
  <a href="https://redventures.com/CMG-terms-of-use.html" rel="nofollow" target="_blank">Terms of Use</a></span></div></div></div> <div class="sm:u-col-2 md:u-col-6 lg:u-col-6"><div class="c-siteFooter_column-links-grid u-grid-columns"><div class="c-siteFooterColumnLinks c-siteFooterColumnLinks_alpha g-text-xxsmall-bold sm:u-col-1 md:u-col-3 lg:u-col-2"><ul><li class="c-siteFooter_link"><a href="/topic/" rel="follow">Topics</a></li><li class="c-siteFooter_link"><a href="/pictures/" rel="follow">Galleries</a></li><li class="c-siteFooter_link"><a href="/video/" rel="follow">Videos</a></li><li class="c-siteFooter_link"><a href="https://narratives.zdnet.com/" rel="follow">Sponsored Narratives</a></li><li class="c-siteFooter_link"><a href="https://privacyportal.onetrust.com/webform/79ba7c84-ebc2-4740-8d11-bf1cc4501e59/ae88e03f-2b16-4276-9980-27124ba4b2c1">Do Not Sell My Information</a></li></ul></div> <div class="c-siteFooterColumnLinks c-siteFooterColumnLinks_beta g-text-xxsmall-bold sm:u-col-1 md:u-col-3 lg:u-col-2"><ul><li class="c-siteFooter_link"><a href="/about/" rel="follow">About ZDNet</a></li><li class="c-siteFooter_link"><a href="/meet-the-team/" rel="follow">Meet The Team</a></li><li class="c-siteFooter_link"><a href="/blog/" rel="follow">Blogs</a></li><li class="c-siteFooter_link"><a href="/rssfeeds/" rel="follow">RSS Feeds</a></li><li class="c-siteFooter_link"><a href="/sitemap/" rel="follow">Site Map</a></li><li class="c-siteFooter_link"><a href="/reprints/" rel="follow">Reprint Policy</a></li></ul></div> <div class="c-siteFooterColumnLinks c-siteFooterColumnLinks_charlie g-text-xxsmall-bold sm:u-col-1 md:u-col-3 lg:u-col-2"><ul><li class="c-siteFooter_link"><span><a>Join</a> |
  <a>Log In</a></span></li><li class="c-siteFooter_link"><a href="/about/" rel="follow">Membership</a></li><li class="c-siteFooter_link"><a href="/newsletters/" rel="follow">Newsletters</a></li><li class="c-siteFooter_link"><a href="https://cbsi.secure.force.com/CBSi/knowledgehome?referer=zdnet.com">Site Assistance</a></li><li class="c-siteFooter_link"><a href="https://academy.zdnet.com/" rel="follow">ZDNet Academy</a></li></ul></div></div></div></div></footer></div> <!----></div></div></div><script>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</script><script>!function(){var e=document,t=e.createElement("script");if(!("noModule"in t)&&"onbeforeload"in t){var n=!1;e.addEventListener("beforeload",function(e){if(e.target===t)n=!0;else if(!e.target.hasAttribute("nomodule")||!n)return;e.preventDefault()},!0),t.type="module",t.src=".",e.head.appendChild(t),t.remove()}}();</script><script nomodule="" src="https://www.zdnet.com/a/neutron/89529f0.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/f3fcb94.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/850263c.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/7b27281.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/8a1c303.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/9d01a50.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/9990c02.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/bcffabd.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/d4914af.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/5368930.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/4dd7ce0.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/a53b91c.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/24d507c.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/4c8332c.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/625b611.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/f64877e.modern.js" defer=""></script><script nomodule="" src="https://www.zdnet.com/a/neutron/530c3ea.js" defer=""></script><script type="module" src="https://www.zdnet.com/a/neutron/ef590dd.modern.js" defer=""></script>
  </body>
</html>
