<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">
    <head>
        <meta content="text/html; charset=utf-8" http-equiv="Content-Type">

    <!-- Fly Version: 0d8f4e-fly -->
<!-- A/B test:  -->
    
    
    <title>Government backs blockchain with AU$5.6m in funding towards supply chain solutions | ZDNet</title>

        <meta name="description" content="Everledger and Convergence.tech have been given funding to explore two pilots centred on supporting supply chain solutions and helping to ease regulatory burdens.">




    <link rel="canonical" href="https://www.zdnet.com/article/government-backs-blockchain-with-au5-6m-in-funding-towards-supply-chain-solutions/">






<meta property="og:site_name" content="ZDNet">

    <meta property="og:type" content="article">

    <meta property="og:url" content="https://www.zdnet.com/article/government-backs-blockchain-with-au5-6m-in-funding-towards-supply-chain-solutions/">

    <meta property="og:title" content="Government backs blockchain with AU$5.6m in funding towards supply chain solutions | ZDNet">
    <meta property="og:description" content="Everledger and Convergence.tech have been given funding to explore two pilots centred on supporting supply chain solutions and helping to ease regulatory burdens.">

    <meta property="og:image" content="https://www.zdnet.com/a/hub/i/r/2019/11/25/68e3bb91-e36a-4cb7-8fe8-d3f87e2d1c3a/thumbnail/770x578/a57418a124d8fcb5f50132cfb38d4fea/blockchain-technology.jpg">

<meta property="fb:app_id" content="136759700898">
    <meta name="author" content="Asha Barbaschow">
		    <meta property="article:author" content="https://twitter.com/ashabeeeee">
	


<meta name="twitter:site" content="@ZDNet">
<meta name="twitter:creator" content="@ZDNet">
<meta name="twitter:card" content="summary_large_image">

    <meta name="twitter:url" content="https://www.zdnet.com/article/government-backs-blockchain-with-au5-6m-in-funding-towards-supply-chain-solutions/">

    <meta name="twitter:title" content="Government backs blockchain with AU$5.6m in funding towards supply chain solutions | ZDNet">

    <meta name="twitter:description" content="Everledger and Convergence.tech have been given funding to explore two pilots centred on supporting supply chain solutions and helping to ease regulatory burdens.">

    <meta name="twitter:image" content="https://www.zdnet.com/a/hub/i/r/2019/11/25/68e3bb91-e36a-4cb7-8fe8-d3f87e2d1c3a/thumbnail/770x578/a57418a124d8fcb5f50132cfb38d4fea/blockchain-technology.jpg">

        <meta name="viewport" content="width=device-width, user-scalable=no, maximum-scale=1, minimum-scale=1">
        <meta name="theme-color" content="#080e14">
        <link rel="icon" sizes="192x192" href="https://www.zdnet.com/a/fly/bundles/zdnetcss/images/logos/logo-192x192.png">
                    <link rel="amphtml" href="https://www.zdnet.com/google-amp/article/government-backs-blockchain-with-au5-6m-in-funding-towards-supply-chain-solutions/">
    
                        <style>@font-face{font-family:Proxima Nova ZD;font-weight:600;font-display:swap;font-style:normal;src:url('/bundles/zdnetcss/fonts/Proxima Nova/Semibold.eot');src:url('/bundles/zdnetcss/fonts/Proxima Nova/Semibold.eot?#iefix') format("embedded-opentype"),url('/bundles/zdnetcss/fonts/Proxima Nova/Semibold.woff2') format("woff2"),url('/bundles/zdnetcss/fonts/Proxima Nova/Semibold.woff') format("woff"),url('/bundles/zdnetcss/fonts/Proxima Nova/Semibold.ttf') format("truetype"),url('/bundles/zdnetcss/fonts/Proxima Nova/Semibold.svg') format("svg")}@font-face{font-family:Proxima Nova ZD;font-weight:400;font-display:swap;font-style:normal;src:url('/bundles/zdnetcss/fonts/Proxima Nova/Regular.eot');src:url('/bundles/zdnetcss/fonts/Proxima Nova/Regular.eot?#iefix') format("embedded-opentype"),url('/bundles/zdnetcss/fonts/Proxima Nova/Regular.woff2') format("woff2"),url('/bundles/zdnetcss/fonts/Proxima Nova/Regular.woff') format("woff"),url('/bundles/zdnetcss/fonts/Proxima Nova/Regular.ttf') format("truetype"),url('/bundles/zdnetcss/fonts/Proxima Nova/Regular.svg') format("svg")}</style>
            <link rel="stylesheet" href="https://www.zdnet.com/a/fly/css/core/main-803c5834a1-rev.css">
            <!--[if (lt IE 9)&(!IEMobile)]>
            <link rel="stylesheet" href="https://www.zdnet.com/a/fly/css/core/ie8-d98d27a245-rev.css" media="screen">
            <![endif]-->
        
    <link rel="stylesheet" href="https://www.zdnet.com/a/fly/css/video/htmlPlayerControls/controls-f3b361fda4-rev.css">
    <link id="inlineMedia-css" rel="stylesheet" type="text/css" media="all" href="https://static.myfinance.com/widget/inlineMedia.css">

                    
                <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="e70f246a-fd9b-4805-9fd4-fcd89020aca5" async></script>
    
        <script type="application/javascript">
        (function(a){
            var w=window,b='cbsoptanon',q='cmd',r='config';
            w[b] = w[b] ? w[b] : {};
            w[b][q] = w[b][q] ? w[b][q] : [];
            w[b][r] = w[b][r] ? w[b][r] : [];

            a.forEach(function(z){
                w[b][z] = w[b][z] || function(){
                    var c=arguments;
                    w[b][q].push(function(){
                        w[b][z].apply(w[b],c);
                    })
                }
            });
        })(["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"]);

        //Add configs
        window.cbsoptanon.config.push({
            enableServices: false,
            setNpaOnConsentChange: true,
            countryCodeMaxAttempts: 25,
            oneTrustTimeout: 700
        });

        window.cbsoptanon.onIframesReady(function(cmp) {
            console.log('Loading iframes');
            // load any gated iframes
            cmp.iframes.load();
        });
    </script>

        <script src="https://www.zdnet.com/a/privacy/optanon/optanon-v1.1.0.js" id="bb-optanon" type="application/javascript" async></script>

<!-- gdpr: false -->


<script type="text/javascript">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</script>
<script type="application/javascript">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</script>
<style type="text/css">.preampjs [data-preamp], .fusejs [data-fuse] {opacity: 0 !important}</style>
<script type="text/javascript">
    </script>

    
    
    
    
    
                
    
                    <script type="text/plain" id="script_cohesion" class="optanon-category-2">    !function(co,h,e,s,i,o,n){var d='documentElement';var a='className';h[d][a]+=' preampjs fusejs';
        n.k=e;co._Cohesion=n;co._Preamp={k:s,start:new Date};co._Fuse={k:i};co._Tagular={k:o};
        [e,s,i,o].map(function(x){co[x]=co[x]||function(){(co[x].q=co[x].q||[]).push([].slice.call(arguments))}});
        h.addEventListener('DOMContentLoaded',function(){co.setTimeout(function(){
            var u=h[d][a];h[d][a]=u.replace(/ ?preampjs| ?fusejs/g,'')},3e3);
            co._Preamp.docReady=co._Fuse.docReady=!0});var z=h.createElement('script');
        z.async=1;z.src='https://cdn.cohesionapps.com/cohesion/cohesion-latest.min.js';h.head.appendChild(z);}
    (window,document,'cohesion','preamp','fuse','tagular',{
        tagular:{writeKey:'wk_1kYsAdHsx1XVwT5EbX9OQYl4nJM', sourceKey:'src_1kYsAcdpfzbZ8UlNLYht1RPg3m2', apiVersion:'v2/t'}
    })
    </script>

        <script type="text/plain" class="optanon-category-2">
            window.ZdnetFunctions.logWithLabel('%c One Trust ', "Service loaded: script_cohesion with class optanon-category-2");
        </script>
    


	<!-- Start of Soasta mPulse Script -->
    <script type="application/javascript">
        (function(){
            if (window.BOOMR && window.BOOMR.version) { return; }
            var dom, doc, where, iframe = document.createElement("iframe"), win = window;

            function boomerangSaveLoadTime(e) {
                win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
            }

            if (win.addEventListener) {
                win.addEventListener("load", boomerangSaveLoadTime, false);
            } else if (win.attachEvent) {
                win.attachEvent("onload", boomerangSaveLoadTime);
            }

            iframe.src = "javascript:void(0)";
            iframe.title = "";
            iframe.role = "presentation";
            (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
            where = document.getElementsByTagName("script")[0];
            where.parentNode.insertBefore(iframe, where);

            try {
                doc = iframe.contentWindow.document;
            } catch(e) {
                dom = document.domain;
                iframe.src = "javascript:var d=document.open();d.domain='"+dom+"';void(0);";
                doc = iframe.contentWindow.document;
            }

            doc.open()._l = function() {
                var js = this.createElement("script");
                if (dom) { this.domain = dom; }
                js.id = "boomr-if-as";
                js.src = "//c.go-mpulse.net/boomerang/" +
                "YZ2TK-PC7PJ-K64DL-L53CR-P2G4E";
                BOOMR_lstart = new Date().getTime();
                this.body.appendChild(js);
            };
            doc.write('<body onload="document._l();">');
            doc.close();
        })();
    </script>
    <!-- End of Soasta mPulse Script -->



<script type="application/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 66142;
    _sf_async_config.domain = "zdnet.com";
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.autoDetect = false;
    _sf_async_config.sections = "innovation";
    _sf_async_config.authors = "asha barbaschow";
    _sf_async_config.contentType = "content_article";
    var _sf_startpt = (new Date()).getTime();
    window._cbq = (window._cbq || []);
</script>


    <script type="application/javascript">
            </script>

    
    
    
                
    
    
    
                    <script type="text/plain" id="script_sourcepoint" class="optanon-category-4">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</script>

        <script type="text/plain" class="optanon-category-4">
            window.ZdnetFunctions.logWithLabel('%c One Trust ', "Service loaded: script_sourcepoint with class optanon-category-4");
        </script>
    



<script type="application/javascript">
    (function() {
        if (typeof window.navigator.serviceWorker === 'object') {
            if (window.ZdnetPageVars.services.service_worker && window.ZdnetPageVars.services.service_worker.enabled) {
                // Register the global service worker here; others are registered by their respective managers.
                window.navigator.serviceWorker.register('/service-worker.js').then(function(registration) {
                    window.console.info('Registration of service worker /service-worker.js successful with scope:' + registration.scope);
                }, function(e) {
                    window.console.error('Registration of service worker /service-worker.js failed:', e);
                });
            }

            window.knownServiceWorkers = {};
            window.knownServiceWorkers[window.location.origin + "/service-worker.js"] = true;
            window.knownServiceWorkers[window.location.origin + "/bundles/zdnetjs/js/libs/ua-push-worker.js"] = true;

            try {
                // This is experimental but supported by Chrome, Firefox, Edge, and Opera
                window.navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function(registration) {
                        var statusObject = registration.active || registration.installing || registration.waiting;
                        window.console.log('Found registered service worker:', registration);

                        // Unregister any service worker that has not been explicitly allowed
                        if (statusObject != null && !knownServiceWorkers[statusObject.scriptURL]) {
                            window.console.info('Unregistering service worker:', registration);
                            registration.unregister();
                        }
                    });
                });
            } catch (e) {
                // Safari doesn't support fetching all registered SWs,
                // so only known registrations can be explicitly unregistered.
                Object.keys(knownServiceWorkers).forEach(function(url) {
                    if (!knownServiceWorkers[url]) {
                        window.navigator.serviceWorker.getRegistration(url).then(function(registration) {
                            window.console.info('Unregistering service worker:', registration);
                            registration.unregister();
                        }).catch(function(e) {
                            window.console.error('An error occurred while unregistering a service worker:', e);
                        });
                    }
                });
            }
        } else if (typeof window.console === 'object' && typeof window.console.warn === 'function') {
            // Don't break IE by calling this without checking the console exists first.
            window.console.warn('Service workers are not supported by this browser.');
        }
    })();
</script>

<script type="application/javascript">
    window.BidBarrel = window.BidBarrel || {};
    window.BidBarrel.queue = window.BidBarrel.queue || [];
</script>



<script type="application/javascript">
    (function(){
                !function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t=t||self).uuidv4=e()}(this,(function(){"use strict";var t="undefined"!=typeof crypto&&crypto.getRandomValues&&crypto.getRandomValues.bind(crypto)||"undefined"!=typeof msCrypto&&"function"==typeof msCrypto.getRandomValues&&msCrypto.getRandomValues.bind(msCrypto),e=new Uint8Array(16);function n(){if(!t)throw new Error("crypto.getRandomValues() not supported. See https://github.com/uuidjs/uuid#getrandomvalues-not-supported");return t(e)}for(var o=[],r=0;r<256;++r)o.push((r+256).toString(16).substr(1));return function(t,e,r){"string"==typeof t&&(e="binary"===t?new Uint8Array(16):null,t=null);var u=(t=t||{}).random||(t.rng||n)();if(u[6]=15&u[6]|64,u[8]=63&u[8]|128,e){for(var i=r||0,d=0;d<16;++d)e[i+d]=u[d];return e}return function(t,e){var n=e||0,r=o;return(r[t[n+0]]+r[t[n+1]]+r[t[n+2]]+r[t[n+3]]+"-"+r[t[n+4]]+r[t[n+5]]+"-"+r[t[n+6]]+r[t[n+7]]+"-"+r[t[n+8]]+r[t[n+9]]+"-"+r[t[n+10]]+r[t[n+11]]+r[t[n+12]]+r[t[n+13]]+r[t[n+14]]+r[t[n+15]]).toLowerCase()}(u)}}));

        function injectClickId(target) {
            const clickId = uuidv4().replaceAll('-', '');

                        target.setAttribute('href', target.href.replace("__COM_CLICK_ID__", clickId));

                        window.ZdnetFunctions.pushCohesionBeam({
                '@type': 'redventures.ecommerce.v1.ProductClicked',
                'product': {
                    'pageId': window?.ZdnetPageVars?.tracking?.data?.articleId ? window.ZdnetPageVars.tracking.data.articleId : ''
                },
                'correlationId': clickId
            });

                        setTimeout(function () {
                target.setAttribute('href', target.href.replace(clickId, "__COM_CLICK_ID__"));
            }, 500);
        }

                        document.addEventListener('DOMContentLoaded', function () {
            if (!window.leadsTracker) {
                let elements = document.querySelectorAll('a[data-component=leadsTracker]');
                for (element of elements) {
                    element.addEventListener('mousedown', event => {
                        if (!window.leadsTracker) {
                            let target = event.target.closest('a[data-component=leadsTracker]');
                            if (target) {
                                injectClickId(target);
                            }
                        }
                    });
                }
            }
        });
    })();
</script>            <!--[if lt IE 9]><script src="https://www.zdnet.com/a/fly/bundles/zdnetjs/js/libs/html5shiv.min.js"></script><![endif]-->
        
                

	

	<link rel="alternate" type="application/rss+xml" title="Latest stories for ZDNet related to US" href="https://www.zdnet.com/us/rss.xml">
    </head>

    <body class="	
">
                                    <svg class="svg-symbol"><symbol id="comment-bubble" viewbox="0 0 32 27.4"><path d="M16,0c8.8,0,16,5.3,16,11.9c0,2.9-2.2,6.3-4.6,8.3l2.3,7.2l-6.9-4.7c-2.1,0.7-4.3,1.1-6.8,1.1
        c-8.8,0-16-5.3-16-11.9C0,5.3,7.2,0,16,0z"></path></symbol><symbol id="email" viewbox="0 0 32 21"><g><polygon points="32,19.5 32,1.3 23.1,10.4"></polygon></g><g><path d="M16.9,13.8L30.4,0h-29l13.5,13.9C15.4,14.4,16.3,14.4,16.9,13.8z"></path></g><g><polygon points="0,1.5 0,19.4 8.7,10.5"></polygon></g><g><path d="M18.3,15.3c-0.7,0.7-1.6,1-2.4,1c-0.9,0-1.7-0.3-2.4-1L10.2,12l-8.8,9h29.2l-8.9-9.2L18.3,15.3z"></path></g><g><polygon points="32,21 32,21 32,21"></polygon></g></symbol><symbol id="facebook" viewbox="0 0 15.2 32"><path d="M15.2,11.1H9.6V7c0-1.2,1.3-1.5,1.9-1.5c0.6,0,3.6,0,3.6,0V0L11,0C5.4,0,4.1,4.1,4.1,6.7v4.4H0v5.6h4.1
        c0,7.3,0,15.2,0,15.2h5.5c0,0,0-8.1,0-15.2h4.7L15.2,11.1z"></path></symbol><symbol id="flipboard" data-name="flipboard" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 500 500"><path class="cls-1" d="M0,0V500H500V0ZM400,200H300V300H200V400H100V100H400Z"></path></symbol><symbol id="youtube" viewbox="0 0 24 24"><path d="M4.652 0h1.44l.988 3.702.916-3.702h1.454l-1.665 5.505v3.757h-1.431v-3.757l-1.702-5.505zm6.594 2.373c-1.119 0-1.861.74-1.861 1.835v3.349c0 1.204.629 1.831 1.861 1.831 1.022 0 1.826-.683 1.826-1.831v-3.349c0-1.069-.797-1.835-1.826-1.835zm.531 5.127c0 .372-.19.646-.532.646-.351 0-.554-.287-.554-.646v-3.179c0-.374.172-.651.529-.651.39 0 .557.269.557.651v3.179zm4.729-5.07v5.186c-.155.194-.5.512-.747.512-.271 0-.338-.186-.338-.46v-5.238h-1.27v5.71c0 .675.206 1.22.887 1.22.384 0 .918-.2 1.468-.853v.754h1.27v-6.831h-1.27zm2.203 13.858c-.448 0-.541.315-.541.763v.659h1.069v-.66c.001-.44-.092-.762-.528-.762zm-4.703.04c-.084.043-.167.109-.25.198v4.055c.099.106.194.182.287.229.197.1.485.107.619-.067.07-.092.105-.241.105-.449v-3.359c0-.22-.043-.386-.129-.5-.147-.193-.42-.214-.632-.107zm4.827-5.195c-2.604-.177-11.066-.177-13.666 0-2.814.192-3.146 1.892-3.167 6.367.021 4.467.35 6.175 3.167 6.367 2.6.177 11.062.177 13.666 0 2.814-.192 3.146-1.893 3.167-6.367-.021-4.467-.35-6.175-3.167-6.367zm-12.324 10.686h-1.363v-7.54h-1.41v-1.28h4.182v1.28h-1.41v7.54zm4.846 0h-1.21v-.718c-.223.265-.455.467-.696.605-.652.374-1.547.365-1.547-.955v-5.438h1.209v4.988c0 .262.063.438.322.438.236 0 .564-.303.711-.487v-4.939h1.21v6.506zm4.657-1.348c0 .805-.301 1.431-1.106 1.431-.443 0-.812-.162-1.149-.583v.5h-1.221v-8.82h1.221v2.84c.273-.333.644-.608 1.076-.608.886 0 1.18.749 1.18 1.631v3.609zm4.471-1.752h-2.314v1.228c0 .488.042.91.528.91.511 0 .541-.344.541-.91v-.452h1.245v.489c0 1.253-.538 2.013-1.813 2.013-1.155 0-1.746-.842-1.746-2.013v-2.921c0-1.129.746-1.914 1.837-1.914 1.161 0 1.721.738 1.721 1.914v1.656z"></path></symbol><symbol id="linkedin" viewbox="0 0 31.9 32"><path d="M24,8c-5.1,0.1-7.7,3.8-8,4V8h-6v24h6V18c0-0.5,1.3-4.6,6-4c2.5,0.2,3.9,3.5,4,4v14l6,0V15.4
        C31.7,13,30.5,8.1,24,8z M0,32h6V8H0V32z M3,0C1.3,0,0,1.3,0,3s1.3,3,3,3c1.7,0,3-1.3,3-3S4.7,0,3,0z"></path></symbol><symbol id="more" viewbox="0 0 32 7.3"><circle cx="3.7" cy="3.7" r="3.7"></circle><circle cx="16" cy="3.7" r="3.7"></circle><circle cx="28.3" cy="3.7" r="3.7"></circle></symbol><symbol id="pinterest" viewbox="0 0 24.9 32"><path d="M13.2,0C4.4,0,0,6.3,0,11.5c0,3.2,1.2,6,3.8,7c0.4,0.2,0.8,0,0.9-0.5c0.1-0.3,0.3-1.1,0.4-1.5
        c0.1-0.5,0.1-0.6-0.3-1c-0.7-0.9-1.2-2-1.2-3.6c0-4.6,3.5-8.8,9.1-8.8c5,0,7.7,3,7.7,7c0,5.3-2.4,9.8-5.9,9.8
        c-1.9,0-3.4-1.6-2.9-3.5c0.6-2.3,1.6-4.8,1.6-6.5c0-1.5-0.8-2.8-2.5-2.8c-2,0-3.6,2-3.6,4.8c0,1.7,0.6,2.9,0.6,2.9s-2,8.5-2.4,10
        c-0.7,3-0.1,6.6-0.1,7c0,0.2,0.3,0.3,0.4,0.1c0.2-0.2,2.5-3.1,3.3-6c0.2-0.8,1.3-5.1,1.3-5.1c0.6,1.2,2.5,2.3,4.5,2.3
        c5.9,0,10-5.4,10-12.6C24.9,5.1,20.3,0,13.2,0z"></path></symbol><symbol id="reddit" viewbox="85.5 85.5 170.9 170.9"><path d="M227.9,170.9c0-6.9-5.6-12.5-12.5-12.5c-3.4,0-6.4,1.3-8.6,3.5c-8.5-6.1-20.3-10.1-33.3-10.6l5.7-26.7
            l18.5,3.9c0.2,4.7,4.1,8.5,8.9,8.5c4.9,0,8.9-4,8.9-8.9c0-4.9-4-8.9-8.9-8.9c-3.5,0-6.5,2-7.9,5l-20.7-4.4c-0.6-0.1-1.2,0-1.7,0.3
            c-0.5,0.3-0.8,0.8-1,1.4l-6.3,29.8c-13.3,0.4-25.2,4.3-33.8,10.6c-2.2-2.1-5.3-3.5-8.6-3.5c-6.9,0-12.5,5.6-12.5,12.5
            c0,5.1,3,9.4,7.4,11.4c-0.2,1.2-0.3,2.5-0.3,3.8c0,19.2,22.3,34.7,49.9,34.7s49.9-15.5,49.9-34.7c0-1.3-0.1-2.5-0.3-3.7
            C224.8,180.4,227.9,176,227.9,170.9z M142.4,179.8c0-4.9,4-8.9,8.9-8.9c4.9,0,8.9,4,8.9,8.9c0,4.9-4,8.9-8.9,8.9
            C146.4,188.7,142.4,184.7,142.4,179.8z M192.1,203.3c-6.1,6.1-17.7,6.5-21.1,6.5c-3.4,0-15.1-0.5-21.1-6.5c-0.9-0.9-0.9-2.4,0-3.3
            c0.9-0.9,2.4-0.9,3.3,0c3.8,3.8,12,5.2,17.9,5.2s14-1.4,17.9-5.2c0.9-0.9,2.4-0.9,3.3,0C193,201,193,202.4,192.1,203.3z
             M190.5,188.7c-4.9,0-8.9-4-8.9-8.9c0-4.9,4-8.9,8.9-8.9c4.9,0,8.9,4,8.9,8.9C199.4,184.7,195.4,188.7,190.5,188.7z"></path></symbol><symbol id="stumble" viewbox="0 0 32 24"><path d="M17.8,8.6l2.1,1.5l3.3-1.5l0-1.6C23,3.3,19.9,0,16,0c-3.8,0-7,3.2-7.1,6.9v9.9c0,0.9-0.8,1.6-1.7,1.6
        c-0.9,0-1.9-0.4-1.9-1.3V12H0c0,0,0,5.1,0,5.1C0,20.9,3.2,24,7.1,24c3.9,0,7.1-3.1,7.1-6.9V6.9c0-0.9,0.8-1.7,1.8-1.7
        c0.9,0,1.8,0.8,1.8,1.7V8.6z M26.7,12v5.1c0,0.9-1,1.5-1.9,1.5c-0.9,0-1.7-0.7-1.7-1.6l0-5l-3.3,1.6L17.8,12v5.1
        c0,3.8,3.2,6.9,7.1,6.9c3.9,0,7.1-3.1,7.1-6.9c0,0,0-5.1,0-5.1H26.7z"></path></symbol><symbol id="tumblr" viewbox="0 0 20.9 32"><path d="M7,0C6.8,1.8,6.7,2.4,6.1,3.6C5.5,4.7,4.7,6.2,3.7,7.1C2.8,7.9,1.4,8.7,0,9.2v5.5h4.1v8.9
        c0,1.6,0.2,2.8,0.5,3.6c0.3,0.8,0.9,1.6,1.8,2.4c0.9,0.7,2.8,1.7,2.8,1.7s1.6,0.6,3.2,0.6c1.4,0,2.7-0.1,4-0.4c1.2-0.3,3-1,4.6-1.7
        v-5.5c-1.8,1.1-4,1.9-5.8,1.9c-1,0-1.9-0.2-2.7-0.7c-0.6-0.3-1-0.8-1.2-1.4c-0.2-0.6-0.7-1.9-0.7-3.9v-5.7H19V8.6h-8.5V0H7z"></path></symbol><symbol id="twitter" viewbox="0 0 32.5 28.4"><path d="M32.5,3.4c-0.5,0.3-2.2,1-3.7,1.1c1-0.6,2.4-2.4,2.8-3.9c-0.9,0.6-3.1,1.6-4.2,1.6c0,0,0,0,0,0
        C26.1,0.9,24.4,0,22.5,0c-3.7,0-6.7,3.2-6.7,7.2c0,0.6,0.1,1.1,0.2,1.6h0C11,8.7,5.1,6,1.8,1.3c-2,3.8-0.3,8,2,9.5
        c-0.8,0.1-2.2-0.1-2.9-0.8c0,2.5,1.1,5.8,5.2,7c-0.8,0.5-2.2,0.3-2.8,0.2c0.2,2.1,3,4.9,6,4.9c-1.1,1.3-4.7,3.8-9.3,3
        c3.1,2,6.7,3.2,10.5,3.2c10.8,0,19.2-9.4,18.7-21.1c0,0,0,0,0,0c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1C30.2,6.4,31.5,5.1,32.5,3.4z"></path></symbol><symbol id="yahoo" viewbox="-133 141 30.3 20"><path d="M-107.7,146.7c0,0,1.2-0.7,2.1-0.7s2.1,0,2.1,0l0.8-1.9h-12.9l0.1,1.4l0.8,0.4l3.3,0.1c0,0,0.2,0.7-0.3,1.1
        c-0.6,0.4-5.4,4.7-5.4,4.7l-6.2-7.5c0,0,0.1-0.2,1-0.2c0.9,0,3.5,0,3.5,0V141H-133v3.1c0,0,1.8,0,2.7,0c0.9,0,1.9,1,2.8,1.8
        c0.9,0.9,7.1,7.4,7.1,7.4v5.4c0,0-0.5,0.8-2.2,0.8c-1.8,0-2.5,0.1-2.5,0.1v1.4h14.1v-1c0,0-0.4-0.6-0.8-0.6h-3.4
        c-0.4,0-0.5-0.5-0.5-1.1c0-0.6,0-4.7,0-4.7L-107.7,146.7z"></path></symbol><symbol id="whatsapp" viewbox="0 0 32 32"><path d="M16.2,0C7.6,0,0.6,7,0.6,15.6c0,4.3,2.3,8.1,2.3,8.1L0.2,32l8.5-2.7c0,0,3.2,1.9,7.5,1.9
        c8.6,0,15.6-7,15.6-15.6C31.8,7,24.8,0,16.2,0z M16.2,28.7c-4,0-7.2-2.2-7.2-2.2l-4.9,1.6l1.6-4.8c0,0-2.6-3.5-2.6-7.8
        C3.1,8.4,9,2.5,16.2,2.5c7.2,0,13.1,5.9,13.1,13.1C29.3,22.8,23.5,28.7,16.2,28.7z"></path><path d="M10.3,8.8c0,0,0.4-0.3,0.6-0.3c0.2,0,1.2,0,1.2,0s0.3,0.1,0.5,0.4c0.2,0.3,1.2,2.8,1.3,3
        c0.1,0.2,0.3,0.7,0,1.1c-0.3,0.4-1,1.2-1,1.2s-0.3,0.2,0,0.6c0.2,0.4,1,1.6,2.1,2.6c1.1,1,2.4,1.7,3,1.9c0.7,0.2,0.8-0.1,1-0.4
        c0.2-0.3,1-1.3,1-1.3s0.3-0.4,0.8-0.2c0.5,0.2,3.1,1.5,3.1,1.5s0.3,0.1,0.3,0.4c0,0.3,0.2,1.4-0.7,2.4c-0.9,1-2.9,1.5-3.8,1.2
        c-0.9-0.3-4-1.1-6-2.9s-3.6-3.8-4.3-5.3c-0.7-1.5-0.6-2.3-0.6-2.7S9,9.6,10.3,8.8z"></path></symbol><symbol id="spotify" width="28px" height="28px" viewbox="0 0 28 28"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icons" transform="translate(-166.000000, -216.000000)" fill="#1DB954"><g id="iconmonstr-spotify-1" transform="translate(166.000000, 216.000000)"><path d="M20.6895,11.5245 C16.4991667,9.03608333 9.5875,8.8075 5.58675,10.0219167 C4.94433333,10.2169167 4.26508333,9.854 4.07116667,9.21158333 C3.87616667,8.56916667 4.238,7.88991667 4.8815,7.69491667 C9.47375,6.30066667 17.1069167,6.57041667 21.931,9.43366667 C22.5084167,9.77708333 22.698,10.5224167 22.3556667,11.0998333 C22.0133333,11.67725 21.2669167,11.8679167 20.6895,11.5245 Z M20.553,15.2110833 C20.2583333,15.68775 19.6354167,15.83725 19.15875,15.54475 C15.665,13.3975833 10.33825,12.7746667 6.20425,14.0291667 C5.66908333,14.1916667 5.1025,13.8894167 4.94,13.35425 C4.77858333,12.818 5.08083333,12.2535833 5.616,12.09 C10.3371667,10.6578333 16.2066667,11.3511667 20.2193333,13.8179167 C20.696,14.1104167 20.8455,14.7355 20.553,15.2110833 Z M18.9615833,18.7503333 C18.7286667,19.1338333 18.22925,19.2540833 17.8479167,19.0200833 C14.7950833,17.1545833 10.9525,16.7331667 6.42741667,17.7666667 C5.99191667,17.8663333 5.5575,17.5933333 5.45783333,17.1578333 C5.35816667,16.72125 5.63008333,16.2868333 6.06666667,16.1871667 C11.0185833,15.0550833 15.2663333,15.5425833 18.6929167,17.6366667 C19.0753333,17.8695833 19.1955833,18.369 18.9615833,18.7503333 L18.9615833,18.7503333 Z M13,0 C5.82075,0 0,5.82075 0,13 C0,20.1803333 5.82075,26 13,26 C20.1803333,26 26,20.1803333 26,13 C26,5.82075 20.1803333,0 13,0 Z" id="Shape"></path></g></g></g></symbol><symbol id="apple" width="28px" height="28px" viewbox="0 0 28 28"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icons" transform="translate(-283.000000, -217.000000)"><image id="apple-podcast-logo-0CF661058F-seeklogo.com" x="283" y="217" width="24" height="26" xlink:href="data:image/png;base64,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"></image></g></g></symbol><symbol id="google" width="28px" height="28px" viewbox="0 0 28 28"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icons" transform="translate(-395.000000, -300.000000)"><image id="Bitmap" x="395" y="300" width="21" height="21" xlink:href="data:image/png;base64,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"></image></g></g></symbol><symbol id="stitcher" width="28px" height="14px" viewbox="0 0 28 14"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icons" transform="translate(-471.000000, -304.000000)"><image id="Bitmap" x="471" y="304" width="25" height="12" xlink:href="data:image/png;base64,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"></image></g></g></symbol></svg>                <svg class="svg-symbol"><symbol id="zdnet-logo" viewbox="0 0 500 319.403"><g><path d="M314.083,213.79L225.861,11.559c-1.747-4.02-6.476-5.872-10.501-4.116L13.125,95.642
                    c-4.019,1.755-5.878,6.476-4.123,10.502l88.215,202.24c1.76,4.019,6.48,5.873,10.503,4.118l202.234-88.216
                    C313.979,222.543,315.833,217.813,314.083,213.79z M211.526,188.116h-18.279v-24.361h12.704c17.168,0,31.838-9.38,31.838-30.958
                    c0-19.813-13.051-30.946-31.54-30.946h-16.09v55.254l-21.02,31.011H49.774l58.548-86.265H54.771l16.328-24.366h88.432
                    l-58.253,86.269h60.125V77.486h50.124c30.813,0,56.193,24.204,56.193,55.312C267.719,163.9,242.187,188.116,211.526,188.116z"></path><path d="M277.449,76.227h24.867l21.319,44.581c5.628,11.871,9.949,23.58,12.191,31.592
                    c-0.808-8.654-1.601-22.937-1.768-30.63l-0.475-45.542h21.333v111.464H331.49l-19.077-42.667
                    c-6.088-13.949-12.994-29.662-15.083-36.562c0.812,9.146,0.978,22.3,1.13,31.597l0.642,47.632h-21.652V76.227z"></path><path d="M427.211,165.88l8.344,12.83c-9.465,7.693-19.409,11.391-30.955,11.391
                    c-23.58,0-38.811-16.679-38.811-42.503c0-14.75,3.04-24.541,10.249-32.564c6.753-7.533,14.927-11.071,25.836-11.071
                    c9.455,0,18.44,3.216,23.728,8.677c7.536,7.694,10.908,18.762,10.908,35.93c0,1.752,0,2.391,0,4.958h-47.478v0.648
                    c0,12.659,6.26,19.885,17.334,19.885C413.742,174.061,420.638,171.335,427.211,165.88z M389.364,137.814h24.862v-0.964
                    c0-6.089-0.646-9.304-2.574-12.357c-2.095-3.201-5.139-4.813-9.465-4.813c-8.174,0-12.823,6.417-12.823,17.812V137.814z"></path><path d="M492.802,105.423l-5.447,14.257h-13.797v41.875c0,10.423,1.924,13.155,9.304,13.155
                    c1.924,0,3.848-0.496,7.699-1.612l2.726,12.825c-6.25,2.579-11.868,3.702-17.481,3.702c-10.904,0-19.733-4.817-22.132-12.032
                    c-1.282-3.533-1.443-5.144-1.443-12.676V119.68h-8.183v-13.944h8.183c0-8.017,0-13.466,0.808-19.56l21.803-5.454
                    c-0.812,7.532-1.282,16.358-1.282,24.7H492.802z"></path></g></symbol><symbol id="stars-full" viewbox="0 0 14 14"><polygon points="7,0 8.8,5.1 14,5.3 9.9,8.7 11.3,14 7,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol><symbol id="stars-half" viewbox="0 0 14 14"><polygon points="7.1,0 7.1,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol><symbol id="play" viewbox="0 0 24 24"><path d="M21 12l-18 12v-24z"></path></symbol><symbol id="circle" viewbox="0 0 24 24"><circle cx="12" cy="12" r="12"></circle></symbol><symbol id="playOverlay" viewbox="-99 101 100 100"><g><circle cx="-50" cy="151" r="33"></circle></g><path class="playOverlayBorder" d="M-50,118c18.2,0,33,14.8,33,33s-14.8,33-33,33s-33-14.8-33-33S-68.2,118-50,118 M-50,116c-19.3,0-35,15.7-35,35  s15.7,35,35,35s35-15.7,35-35S-30.7,116-50,116L-50,116z"></path><g><path class="playOverlayArrow" d="M-60.3,138.6c0-2.2,1.5-3.1,3.4-1.9l19.8,12.2c1.9,1.2,1.9,3,0,4.2l-19.8,12.2c-1.9,1.2-3.4,0.3-3.4-1.9C-60.3,163.4-60.3,138.6-60.3,138.6z"></path></g></symbol><symbol id="play_alt" viewbox="0 0 24 24"><g><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 7v10l7-5-7-5z"></path></g></symbol><symbol id="undo" viewbox="0 0 24 24"><path d="M17.026 22.957c10.957-11.421-2.326-20.865-10.384-13.309l2.464 2.352h-9.106v-8.947l2.232 2.229c14.794-13.203 31.51 7.051 14.794 17.675z"></path></symbol><symbol id="sitemap" viewbox="0 0 24 24"><path d="M20 18c1.103 0 2 .897 2 2s-.897 2-2 2-2-.897-2-2 .897-2 2-2zm0-2c-2.209 0-4 1.791-4 4s1.791 4 4 4 4-1.791 4-4-1.791-4-4-4zm-16 2c1.103 0 2 .897 2 2s-.897 2-2 2-2-.897-2-2 .897-2 2-2zm0-2c-2.209 0-4 1.791-4 4s1.791 4 4 4 4-1.791 4-4-1.791-4-4-4zm8-14c1.103 0 2 .897 2 2s-.897 2-2 2-2-.897-2-2 .897-2 2-2zm0-2c-2.209 0-4 1.791-4 4s1.791 4 4 4 4-1.791 4-4-1.791-4-4-4zm3.873 15.655l-2.873-2.404v-3.341c-.326.055-.658.09-1 .09s-.674-.035-1-.09v3.341l-2.873 2.404c.484.46.892 1 1.201 1.598l2.672-2.253 2.672 2.253c.309-.598.717-1.137 1.201-1.598z"></path></symbol><symbol id="chat" viewbox="0 0 24 24"><path d="M24 20h-3v4l-5.333-4h-7.667v-4h2v2h6.333l2.667 2v-2h3v-8.001h-2v-2h4v12.001zm-15.667-6l-5.333 4v-4h-3v-14.001l18 .001v14h-9.667zm-6.333-2h3v2l2.667-2h8.333v-10l-14-.001v10.001z"></path></symbol><symbol id="envelope-open-outline"><svg viewbox="0 0 24 24"><path d="M11.99 0l-11.99 8.723v15.277h24v-15.277l-12.01-8.723zm.001 2.472l9.793 7.113-6.735 4.588-3.049-2.47-3.049 2.471-6.737-4.589 9.777-7.113zm-9.991 9.386l5.329 3.63-5.329 4.318v-7.948zm.474 10.142l9.526-7.723 9.526 7.723h-19.052zm19.526-2.194l-5.329-4.317 5.329-3.631v7.948z"></path></svg></symbol><symbol id="video-camera" viewbox="0 0 24 24"><path d="M16 16c0 1.104-.896 2-2 2h-12c-1.104 0-2-.896-2-2v-8c0-1.104.896-2 2-2h12c1.104 0 2 .896 2 2v8zm8-10l-6 4.223v3.554l6 4.223v-12z"></path></symbol><symbol id="book-open" viewbox="0 0 24 24"><path d="M23 5v13.883l-1 .117v-16c-3.895.119-7.505.762-10.002 2.316-2.496-1.554-6.102-2.197-9.998-2.316v16l-1-.117v-13.883h-1v15h9.057c1.479 0 1.641 1 2.941 1 1.304 0 1.461-1 2.942-1h9.06v-15h-1zm-12 13.645c-1.946-.772-4.137-1.269-7-1.484v-12.051c2.352.197 4.996.675 7 1.922v11.613zm9-1.484c-2.863.215-5.054.712-7 1.484v-11.613c2.004-1.247 4.648-1.725 7-1.922v12.051z"></path></symbol><symbol id="video" viewbox="0 0 32 22"><g><path d="M29,2.2c-0.7,0.2-4.6,3-7.9,5.3V2.1C21.1,1,20.1,0,19,0H2.1C1,0,0,1,0,2.1v17.7C0,21,1,22,2.1,22H19c1.2,0,2.1-1,2.1-2.1
        v-5.9c3.3,2.4,7.4,5.4,8.2,5.6c1.4,0.4,2.7-0.1,2.7-0.1V2.2C32,2.2,30.1,1.8,29,2.2z"></path></g></symbol><symbol id="video-alt" viewbox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"></path></symbol><symbol id="photo" viewbox="0 0 32 24"><path d="M30,4h-6c-0.5,0-2.9-4-4-4h-8c-1.1,0-3.6,4-4,4H2C0.9,4,0,4.9,0,6v16c0,1.1,0.9,2,2,2h28c1.1,0,2-0.9,2-2V6
            C32,4.9,31.1,4,30,4z M16,20.3c-3.9,0-7-3.1-7-7c0-3.9,3.1-7,7-7c3.9,0,7,3.1,7,7C23,17.2,19.9,20.3,16,20.3z M16,19
            c-3.1,0-5.6-2.5-5.6-5.6c0-3.1,2.5-5.6,5.6-5.6c3.1,0,5.6,2.5,5.6,5.6C21.6,16.5,19.1,19,16,19z"></path></symbol><symbol id="arrow-down" viewbox="0 0 24 24"><path d="M14 18l10-7.088-10-6.912v3.042s-11.618 2.583-14 12.958c5.072-5.431 14-5.218 14-5.218v3.218z"></path></symbol><symbol id="arrow-round" viewbox="0 0 16 28"><g><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
        c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></g></symbol><symbol id="arrow-left-filled-circle" viewbox="0 0 24 24"><path d="M0 12c0 6.627 5.373 12 12 12s12-5.373 12-12-5.373-12-12-12-12 5.373-12 12zm7.58 0l5.988-5.995 1.414 1.416-4.574 4.579 4.574 4.59-1.414 1.416-5.988-6.006z"></path></symbol><symbol id="arrow-right-filled-circle" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-1.568 18.005l-1.414-1.415 4.574-4.59-4.574-4.579 1.414-1.416 5.988 5.995-5.988 6.005z"></path></symbol><symbol id="arrow-up-filled-circle" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm0 7.58l5.995 5.988-1.416 1.414-4.579-4.574-4.59 4.574-1.416-1.414 6.006-5.988z"></path></symbol><symbol id="arrow-down-filled-circle" viewbox="0 0 24 24"><path d="M24 12c0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12 12-5.373 12-12zm-18.005-1.568l1.415-1.414 4.59 4.574 4.579-4.574 1.416 1.414-5.995 5.988-6.005-5.988z"></path></symbol><symbol id="arrow-right-circle" width="24" height="24" viewbox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm2 12l-4.5 4.5 1.527 1.5 5.973-6-5.973-6-1.527 1.5 4.5 4.5z"></path></symbol><symbol id="arrow-next" viewbox="0 0 24 24"><path d="M5 3l3.057-3 11.943 12-11.943 12-3.057-3 9-9z"></path></symbol><symbol id="arrow-previous" viewbox="0 0 24 24"><path d="M16.67 0l2.83 2.829-9.339 9.175 9.339 9.167-2.83 2.829-12.17-11.996z"></path></symbol><symbol id="plus-circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6 13h-5v5h-2v-5h-5v-2h5v-5h2v5h5v2z"></path></svg></symbol><symbol id="envelope" viewbox="0 0 24 24"><g><path d="M12 12.713l-11.985-9.713h23.97l-11.985 9.713zm0 2.574l-12-9.725v15.438h24v-15.438l-12 9.725z"></path></g></symbol><symbol id="envelope-open-solid"><svg viewbox="0 0 24 24"><path d="M.026 24l11.974-11.607 11.974 11.607h-23.948zm11.964-23.961l-11.99 8.725v12.476l7.352-7.127-5.653-4.113 10.291-7.488 10.309 7.488-5.655 4.108 7.356 7.132v-12.476l-12.01-8.725z"></path></svg></symbol><symbol id="envelope-open-outline"><svg viewbox="0 0 24 24"><path d="M11.99 0l-11.99 8.723v15.277h24v-15.277l-12.01-8.723zm.001 2.472l9.793 7.113-6.735 4.588-3.049-2.47-3.049 2.471-6.737-4.589 9.777-7.113zm-9.991 9.386l5.329 3.63-5.329 4.318v-7.948zm.474 10.142l9.526-7.723 9.526 7.723h-19.052zm19.526-2.194l-5.329-4.317 5.329-3.631v7.948z"></path></svg></symbol><symbol id="padlock"><svg viewbox="0 0 1792 1792"><path d="M640 768h512v-192q0-106-75-181t-181-75-181 75-75 181v192zm832 96v576q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-576q0-40 28-68t68-28h32v-192q0-184 132-316t316-132 316 132 132 316v192h32q40 0 68 28t28 68z"></path></svg></symbol><symbol id="settings"><svg viewbox="0 0 24 24"><path d="M24 13.616v-3.232c-1.651-.587-2.694-.752-3.219-2.019v-.001c-.527-1.271.1-2.134.847-3.707l-2.285-2.285c-1.561.742-2.433 1.375-3.707.847h-.001c-1.269-.526-1.435-1.576-2.019-3.219h-3.232c-.582 1.635-.749 2.692-2.019 3.219h-.001c-1.271.528-2.132-.098-3.707-.847l-2.285 2.285c.745 1.568 1.375 2.434.847 3.707-.527 1.271-1.584 1.438-3.219 2.02v3.232c1.632.58 2.692.749 3.219 2.019.53 1.282-.114 2.166-.847 3.707l2.285 2.286c1.562-.743 2.434-1.375 3.707-.847h.001c1.27.526 1.436 1.579 2.019 3.219h3.232c.582-1.636.75-2.69 2.027-3.222h.001c1.262-.524 2.12.101 3.698.851l2.285-2.286c-.744-1.563-1.375-2.433-.848-3.706.527-1.271 1.588-1.44 3.221-2.021zm-12 2.384c-2.209 0-4-1.791-4-4s1.791-4 4-4 4 1.791 4 4-1.791 4-4 4z"></path></svg></symbol><symbol id="bell" viewbox="0 0 24 24"><g><path d="M15.137 3.945c-.644-.374-1.042-1.07-1.041-1.82v-.003c.001-1.172-.938-2.122-2.096-2.122s-2.097.95-2.097 2.122v.003c.001.751-.396 1.446-1.041 1.82-4.667 2.712-1.985 11.715-6.862 13.306v1.749h20v-1.749c-4.877-1.591-2.195-10.594-6.863-13.306zm-3.137-2.945c.552 0 1 .449 1 1 0 .552-.448 1-1 1s-1-.448-1-1c0-.551.448-1 1-1zm3 20c0 1.598-1.392 3-2.971 3s-3.029-1.402-3.029-3h6z"></path></g></symbol><symbol id="user_alt" viewbox="0 0 24 24"><g><path d="M20.822 18.096c-3.439-.794-6.64-1.49-5.09-4.418 4.72-8.912 1.251-13.678-3.732-13.678-5.082 0-8.464 4.949-3.732 13.678 1.597 2.945-1.725 3.641-5.09 4.418-3.073.71-3.188 2.236-3.178 4.904l.004 1h23.99l.004-.969c.012-2.688-.092-4.222-3.176-4.935z"></path></g></symbol><symbol id="broadband_speed_test" viewbox="0 0 24 24"><path d="M15.91 13.34l2.636-4.026-.454-.406-3.673 3.099c-.675-.138-1.402.068-1.894.618-.736.823-.665 2.088.159 2.824.824.736 2.088.665 2.824-.159.492-.55.615-1.295.402-1.95zm-3.91-10.646v-2.694h4v2.694c-1.439-.243-2.592-.238-4 0zm8.851 2.064l1.407-1.407 1.414 1.414-1.321 1.321c-.462-.484-.964-.927-1.5-1.328zm-18.851 4.242h8v2h-8v-2zm-2 4h8v2h-8v-2zm3 4h7v2h-7v-2zm21-3c0 5.523-4.477 10-10 10-2.79 0-5.3-1.155-7.111-3h3.28c1.138.631 2.439 1 3.831 1 4.411 0 8-3.589 8-8s-3.589-8-8-8c-1.392 0-2.693.369-3.831 1h-3.28c1.811-1.845 4.321-3 7.111-3 5.523 0 10 4.477 10 10z"></path></symbol><symbol id="paperclip" viewbox="0 0 24 24"><g><path d="M21.586 10.461l-10.05 10.075c-1.95 1.949-5.122 1.949-7.071 0s-1.95-5.122 0-7.072l10.628-10.585c1.17-1.17 3.073-1.17 4.243 0 1.169 1.17 1.17 3.072 0 4.242l-8.507 8.464c-.39.39-1.024.39-1.414 0s-.39-1.024 0-1.414l7.093-7.05-1.415-1.414-7.093 7.049c-1.172 1.172-1.171 3.073 0 4.244s3.071 1.171 4.242 0l8.507-8.464c.977-.977 1.464-2.256 1.464-3.536 0-2.769-2.246-4.999-5-4.999-1.28 0-2.559.488-3.536 1.465l-10.627 10.583c-1.366 1.368-2.05 3.159-2.05 4.951 0 3.863 3.13 7 7 7 1.792 0 3.583-.684 4.95-2.05l10.05-10.075-1.414-1.414z"></path></g></symbol><symbol id="book" viewbox="0 0 24 24"><g><path d="M5.495 4c-1.375 0-1.375-2 0-2h16.505v-2h-17c-1.657 0-3 1.343-3 3v18c0 1.657 1.343 3 3 3h17v-20h-16.505z"></path></g></symbol><symbol id="caret" viewbox="0 0 16 28"><g><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
        c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></g></symbol><symbol id="info" viewbox="0 0 24 24"><g><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-.001 5.75c.69 0 1.251.56 1.251 1.25s-.561 1.25-1.251 1.25-1.249-.56-1.249-1.25.559-1.25 1.249-1.25zm2.001 12.25h-4v-1c.484-.179 1-.201 1-.735v-4.467c0-.534-.516-.618-1-.797v-1h3v6.265c0 .535.517.558 1 .735v.999z"></path></g></symbol><symbol id="mag-red" viewbox="0 0 26 26"><g><circle fill="none" stroke="#DE1400" stroke-miterlimit="10" cx="12.312" cy="12.312" r="10.804"></circle><line fill="none" stroke="#DE1400" stroke-miterlimit="10" x1="19.77" y1="19.77" x2="24.688" y2="24.688"></line></g></symbol><symbol id="close-gray" viewbox="0 0 26 26"><g><line fill="none" stroke="#768089" stroke-miterlimit="10" x1="1.426" y1="1.426" x2="24.688" y2="24.688"></line><line fill="none" stroke="#768089" stroke-miterlimit="10" x1="24.689" y1="1.426" x2="1.427" y2="24.688"></line></g></symbol><symbol id="info" viewbox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-.001 5.75c.69 0 1.251.56 1.251 1.25s-.561 1.25-1.251 1.25-1.249-.56-1.249-1.25.559-1.25 1.249-1.25zm2.001 12.25h-4v-1c.484-.179 1-.201 1-.735v-4.467c0-.534-.516-.618-1-.797v-1h3v6.265c0 .535.517.558 1 .735v.999z"></path></symbol><symbol id="close" viewbox="0 0 28 28"><g><polygon points="28,1.9 26.1,0 14,12.1 1.9,0 0,1.9 12.1,14 0,26.1 1.9,28 14,15.9 26.1,28 28,26.1 15.9,14    "></polygon></g></symbol><symbol id="rss" viewbox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"></path></symbol><symbol id="rss-icon-alt" viewbox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"></path></symbol><symbol id="download" viewbox="0 0 24 24"><path d="M16 11h5l-9 10-9-10h5v-11h8v11zm1 11h-10v2h10v-2z"></path></symbol><symbol id="users" viewbox="0 0 24 24"><path d="M10.118 16.064c2.293-.529 4.428-.993 3.394-2.945-3.146-5.942-.834-9.119 2.488-9.119 3.388 0 5.644 3.299 2.488 9.119-1.065 1.964 1.149 2.427 3.394 2.945 1.986.459 2.118 1.43 2.118 3.111l-.003.825h-15.994c0-2.196-.176-3.407 2.115-3.936zm-10.116 3.936h6.001c-.028-6.542 2.995-3.697 2.995-8.901 0-2.009-1.311-3.099-2.998-3.099-2.492 0-4.226 2.383-1.866 6.839.775 1.464-.825 1.812-2.545 2.209-1.49.344-1.589 1.072-1.589 2.333l.002.619z"></path></symbol><symbol id="tr-logotype-with-flag" viewbox="0 0 500 119.565"><g><g><g><path d="M4.836,52.219l-1.898,9.499c0,0,11.475,6.566,19.227,23.654c6.813,15.013,8.47,31.416,8.47,31.416
                            l2.846-7.833c0,0-1.564-15.878-8.544-31.411C16.151,57.995,4.836,52.219,4.836,52.219z"></path><path d="M4.836,52.219l-1.898,9.499c0,0,11.475,6.566,19.227,23.654c6.813,15.013,8.47,31.416,8.47,31.416
                            l2.846-7.833c0,0-1.564-15.878-8.544-31.411C16.151,57.995,4.836,52.219,4.836,52.219z"></path></g><g><g><path d="M4.836,51.719l-1.898,9.499c0,0,11.475,6.566,19.227,23.654c6.813,15.013,8.47,31.416,8.47,31.416l2.846-7.833
                                c0,0-1.564-15.878-8.544-31.411C16.151,57.495,4.836,51.719,4.836,51.719z"></path></g><defs><filter id="Adobe_OpacityMaskFilter" filterunits="userSpaceOnUse" x="2.938" y="51.719" width="30.543" height="64.569"><fecolormatrix type="matrix" values="-1 0 0 0 1  0 -1 0 0 1  0 0 -1 0 1  0 0 0 1 0" color-interpolation-filters="sRGB" result="source"></fecolormatrix></filter></defs><mask maskunits="userSpaceOnUse" x="2.938" y="51.719" width="30.543" height="64.569" id="SVGID_1_"><g filter="url(#Adobe_OpacityMaskFilter)"><image overflow="visible" width="36" height="69" xlink:href="data:image/jpeg;base64,/9j/4AAQSkZJRgABAgEASABIAAD/7AARRHVja3kAAQAEAAAAHgAA/+4AIUFkb2JlAGTAAAAAAQMA
                                    EAMCAwYAAAG4AAACFgAAA5P/2wCEABALCwsMCxAMDBAXDw0PFxsUEBAUGx8XFxcXFx8eFxoaGhoX
                                    Hh4jJSclIx4vLzMzLy9AQEBAQEBAQEBAQEBAQEABEQ8PERMRFRISFRQRFBEUGhQWFhQaJhoaHBoa
                                    JjAjHh4eHiMwKy4nJycuKzU1MDA1NUBAP0BAQEBAQEBAQEBAQP/CABEIAEUAJAMBIgACEQEDEQH/
                                    xACIAAEBAQEBAQAAAAAAAAAAAAAABwUGBAIBAQAAAAAAAAAAAAAAAAAAAAAQAAEDAwQDAQAAAAAA
                                    AAAAAAUCBAYQARUgMAMHABMWFxEAAgECAwYFBAMAAAAAAAAAAQIDEQQhQRIAIDEiExRRYXEyBRCh
                                    IxWRgkMSAQAAAAAAAAAAAAAAAAAAADD/2gAMAwEAAhEDEQAAAM3D6/sSGvf4ABSZt9FYktomRiAA
                                    6bp5lZCNgAUuadiZjUHGgaIZwP/aAAgBAgABBQDf/9oACAEDAAEFAN//2gAIAQEAAQUAhUVZnWZ4
                                    C9BPa9cnBjdoXEMjLI2IcBSVYJLeV9edR9RcXVC18a4ucsdEzAUkUfrAjWMNdmDr84vQhdpLEtHW
                                    L32i8en7avWbu/EZyrf9KqAyeV8//9oACAECAgY/AH//2gAIAQMCBj8Af//aAAgBAQEGPwC+lvld
                                    UVo47eeNgCHALSChqDgV4jPDY2t0NSNUwTgckqeI8CMxl/B3JPip5BBcvMZUMjAJJrCRhUJpzco5
                                    c8vJ7O8TUjYo498b5OhyI2lsLg6jHQpIAQsiMKqwr9/Oo3B8R8i+q4RK287EapFX/Nq8XAxrmOPD
                                    ET24rd2OqRBQkvHSrxgLmaAjDKme4skbFHQhlZTQqRiCCM9o7tgFuEJiuEWtBIvhXJlIP2y2uIIk
                                    0W8tJ7cYU0SYkKF4BX1KPTcW3lNLa/pC/lJX8TcCeJ0/2qeG0HyCAlrOTTJSlBHNQajXH3qoHrul
                                    gEeW9tWWjAhBcAFeBqQFlXA+Vd26siWLW0wkBJqoSZcFXHDmjYn127Ht/wAP7HT2+jl6HV1eyns6
                                    ePhp8tye1aQLHcwEiM055I2UrTOoQvt3mlun3Ha5V1dPs9XGmnVj6bkP6mnf6ZejWnHpPqpqwrpr
                                    Sv0//9k=" transform="matrix(1 0 0 1 0 49.377)"></image></g></mask><g opacity="0.23" mask="url(#SVGID_1_)"><path d="M4.836,51.719l-1.898,9.499c0,0,11.475,6.566,19.227,23.654c6.813,15.013,8.47,31.416,8.47,31.416
                                l2.846-7.833c0,0-1.564-15.878-8.544-31.411C16.151,57.495,4.836,51.719,4.836,51.719z"></path></g></g></g><g><g><path d="M8.16,34.418l-2.054,11c0,0,12.501,8.385,19.303,23.496c8.179,18.156,9.506,35.847,9.506,35.847
                            l3.238-9.101c0,0-0.903-14.925-7.833-31.89C21.297,41.7,8.16,34.418,8.16,34.418z"></path><path d="M23.269,42.807c0,0,5.469-16.144,18.835-15.909c13.138,0.238,18.492,11.546,30.941,10.453
                            c17.877-1.588,30.146-24.692,30.146-24.692l-1.821-8.466c0,0-11,20.179-28.558,20.894c-11.637,0.467-15.672-9.105-28.009-9.893
                            c-16.77-1.076-22.795,17.88-22.795,17.88L23.269,42.807z"></path><path d="M39.574,83.87c0,0,7.12-14.241,19.938-14.082C71.225,69.934,77.271,81.26,89.737,80.31
                            c14.556-1.107,23.501-21.52,23.501-21.52l-1.661-7.594c0,0-7.68,17.488-22.312,18.036c-11.638,0.441-15.279-9.228-27.617-10.128
                            c-14.088-1.029-21.603,13.533-21.603,13.533L39.574,83.87z"></path><path d="M8.16,34.418l-2.054,11c0,0,12.501,8.385,19.303,23.496c8.179,18.156,9.506,35.847,9.506,35.847
                            l3.238-9.101c0,0-0.903-14.925-7.833-31.89C21.297,41.7,8.16,34.418,8.16,34.418z"></path><path d="M23.269,42.807c0,0,5.469-16.144,18.835-15.909c13.138,0.238,18.492,11.546,30.941,10.453
                            c17.877-1.588,30.146-24.692,30.146-24.692l-1.821-8.466c0,0-11,20.179-28.558,20.894c-11.637,0.467-15.672-9.105-28.009-9.893
                            c-16.77-1.076-22.795,17.88-22.795,17.88L23.269,42.807z"></path><path d="M39.574,83.87c0,0,7.12-14.241,19.938-14.082C71.225,69.934,77.271,81.26,89.737,80.31
                            c14.556-1.107,23.501-21.52,23.501-21.52l-1.661-7.594c0,0-7.68,17.488-22.312,18.036c-11.638,0.441-15.279-9.228-27.617-10.128
                            c-14.088-1.029-21.603,13.533-21.603,13.533L39.574,83.87z"></path></g><g><g><g><path d="M8.16,33.918l-2.054,11c0,0,12.501,8.385,19.303,23.496c8.179,18.156,9.506,35.847,9.506,35.847l3.238-9.101
                                    c0,0-0.903-14.925-7.833-31.89C21.297,41.2,8.16,33.918,8.16,33.918z"></path><path d="M23.269,42.307c0,0,5.469-16.144,18.835-15.909c13.138,0.238,18.492,11.546,30.941,10.453
                                    c17.877-1.588,30.146-24.692,30.146-24.692l-1.821-8.466c0,0-11,20.179-28.558,20.894c-11.637,0.467-15.672-9.105-28.009-9.893
                                    c-16.77-1.076-22.795,17.88-22.795,17.88L23.269,42.307z"></path><path d="M39.574,83.37c0,0,7.12-14.241,19.938-14.082C71.225,69.434,77.271,80.76,89.737,79.81
                                    c14.556-1.107,23.501-21.52,23.501-21.52l-1.661-7.594c0,0-7.68,17.488-22.312,18.036
                                    c-11.638,0.441-15.279-9.228-27.617-10.128c-14.088-1.029-21.603,13.533-21.603,13.533L39.574,83.37z"></path></g></g><defs><filter id="Adobe_OpacityMaskFilter_1_" filterunits="userSpaceOnUse" x="6.106" y="3.692" width="107.132" height="100.569"><fecolormatrix type="matrix" values="-1 0 0 0 1  0 -1 0 0 1  0 0 -1 0 1  0 0 0 1 0" color-interpolation-filters="sRGB" result="source"></fecolormatrix></filter></defs><mask maskunits="userSpaceOnUse" x="6.106" y="3.692" width="107.132" height="100.569" id="SVGID_2_"><g filter="url(#Adobe_OpacityMaskFilter_1_)"><image overflow="visible" width="112" height="105" xlink:href="data:image/jpeg;base64,/9j/4AAQSkZJRgABAgEASABIAAD/7AARRHVja3kAAQAEAAAAHgAA/+4AIUFkb2JlAGTAAAAAAQMA
                                    EAMCAwYAAAIzAAADowAACUD/2wCEABALCwsMCxAMDBAXDw0PFxsUEBAUGx8XFxcXFx8eFxoaGhoX
                                    Hh4jJSclIx4vLzMzLy9AQEBAQEBAQEBAQEBAQEABEQ8PERMRFRISFRQRFBEUGhQWFhQaJhoaHBoa
                                    JjAjHh4eHiMwKy4nJycuKzU1MDA1NUBAP0BAQEBAQEBAQEBAQP/CABEIAGkAcAMBIgACEQEDEQH/
                                    xACeAAEAAwEBAQAAAAAAAAAAAAAABQYHAwIEAQEAAAAAAAAAAAAAAAAAAAAAEAACAwABBAICAwAA
                                    AAAAAAAEBQIDBgcAEDABIFBAFBUWFxEAAgECBAMEBgYGCwAAAAAAAQIDEQQAITESQSIFUWGBExAg
                                    MDJCFHGRobHRI0DwwWKCNVJy0jNTY5PjJKQVEgEAAAAAAAAAAAAAAAAAAABQ/9oADAMBAAIRAxEA
                                    AADPwDucFrFUd+AA+3jrpnEFbKmAfbscF1LQyD6jSaFbZwxSa1ERsV6yk5A0eqXC2FLz2TigD1aa
                                    oNAg62AAPWo5Z1Ndx3bszK6W4qLa/RiTQKIcj0LfMcjOwW6x5lthnOoUylF97ZUN9+XHdDPE76gS
                                    Yxrt8gA1PLLqQ0HZa0AAAAAJuEH1/IAAAAH/2gAIAQIAAQUA+x//2gAIAQMAAQUA+x//2gAIAQEA
                                    AQUA8ahWS3YbFNSmdfAIEw+8fjbRXVEcbaKmo0EwC/uECYfflM5BAv5EaiHN+6hWS3YJ0i5MN2ZK
                                    gGwznjUyj3ZltFWQs42ck+0qBako2mo/hQ/hxwsqGSanbDpJz3uqlNdyM+GuQ61S7h30+yBS1lFE
                                    GEdsIhBMzmoy5SApa/qU8eznOyfaE51zVciOwY/6p023r5lH4cf6FdNcaEKwF0SQtGf44TnXPG7G
                                    LeGvz/p4q8MITsnpcjUmzfQpRAZCFzS7WbpV7XP+svg7m1I2Xzw1Nubz9tbzjWPqBQpAZHUITsni
                                    8Xcuu5IfQjR247d/otOSV3olLg85U3OIJGDpP5LTUdLuRURc6ra7q2SdY2rnxnn5TV59Oo60OhDQ
                                    hlFEGEdqL7Rr7PVbtHgzx1uTfPjXpvZS/aprFPIiU2P9gQ9OuQ1IdTNmY1M+HG537CHUzNEa+TjA
                                    qcGnINMK9P5MaUOJpGzG5ox/H//aAAgBAgIGPwBH/9oACAEDAgY/AEf/2gAIAQEBBj8A9nDY2ykt
                                    Iw3uBURx15pG0yUfhh7a2XZayRpLAu4sQpGxtxbjvRvVFtZQvPM3wIK0FQKnsGepywJJGt7djWsU
                                    kjFhQ8fKR1+3Bkja3uGFKRRyMGNTw81EX7cG2vYXgmX4HFKipFR2jLUZeoLayheeZvgQVoKgVPYM
                                    9TlgxOVkvJjvuJQONKCNTrtXv41OEt7dFLWKmOW4BB8xmo2zLhGa+JPqQ2NspLSMN7gVEcdeaRtM
                                    lH4YW3sogpoBJMQPMkIzq7cdfDh6flb+ETRVDAEkFWHFWWhBwZejy/NR/wCBKVSUaDJ+VG4n4fHH
                                    yzdOnMlQu5ULR1b/ADVqlM9a5YY9QdLBBUAZTuTlTljbbT+Kvdgw2MW1nA82VjueQqKVYn7hl3YF
                                    vZuv/pXGSA5mKPOstNNclr9tPV+fB3TX7sWOfKkTNGq69oY+Pdj5O1Rbq/Iqyk0SGo5S9Myf3csu
                                    IyqzLeBAxJCLFFRQeA3ITl3nG69KX0J1RlWJhSvuPEop4g4RI5BBesOa0kNH3Z5ISAH0ry8NQPUk
                                    toGE/UwAFhzKx7hk0h0y/o1rpoM8SXV1IZZ5TukkbUn0zHqNpHKt1M5jkZQXMaqIwVb3lo2+nHHG
                                    WxlJ+XuKeOx6aMPt1HECKaGQG7rLbxKDUpNJJI4JyNNqHfnrl24aSRi7uSzMxqWJzJJPH0rJGxR0
                                    IZWU0KkZggjjhIrsJfwrqZKrNtAoB5o786spPfj+V/8AY/2cGKNxZQEnlt6q5WtVDSE7sv3dtez1
                                    bfobMY72ESFQ9Asu6R5KRmuoDZg+GJLS7jEsEoo6H7x2EcDh7OUMbYsz2khNVdCaV4DdSgb8Ke0W
                                    SNijoQyspoVIzBBHHC9PvyF6kg5W0E6qKkjsYDUeI40ZIx/zLbdLbEAVZqZxVNKB8uOtDw9kscal
                                    3chVVRUsTkAAOOLO4oXvo5dt5IlShEoJzroEKqo010qfRHdWshiniO6ORdQcRX8Q2FqrLFUMY5F9
                                    5TT6x3EYmkRNtvefnxEVI3N/eip476mg0BHoW+6hI9rZvnEigebKtPeBbJR2Ghr9RwsMfTrdlX4p
                                    Y1lc1zzeQMx+vDRt022CuCpKRIjUPYyAMD3g4M3Q5CXBZmtp2FCNVWJ9o+jmP8WJLW6jMU8R2yRt
                                    qD6FjjUu7kKqqKlicgABxwOq9VGy7Sot7cEHy6gqXcqSCSDkOH06J0S3cGSQiS8A+FFo0aHL4jza
                                    1yHA+k9NmalvfUCVOSzr7mpoN45dKk7cJfKB5ljICSSR+XMRGwA0J37MSXV7HvsrSnKa7ZJTmqnK
                                    hAGbCvZwODNcypBAlKu7BFHAZnLDrZQzXbqRsYgRRPWleZquKf1PxxHFciSykcDc0gDRBzQbd6En
                                    jqVA7aYWWF1kicBkdCGVgdCCMjgRdQtknVfdY1DrmDyutGWtM6HDMs10gYkhFdKKDwG6InLvOCen
                                    2qRO2TSmryUNKje5ZqZaDLHnz8871Fvbg0aRh9yjif24kurqQyzyndJI2pPpjuIW2TQuskbZHayH
                                    cpz7xhhEfLTqNqdhYAlPPjyqAdV3duL6+uTSKC5kYioBYiKKirWmbHIYN1dHai1EEAPJEnYO0nie
                                    P1D077CdkQmrwnmifSu5DlU0pUZ9+Al9WwnJAo9XiJJplIoy79wFO3H8ztP9eP8AtYePprfO3eaq
                                    QpEKsDSrMdu4dm2te0a4e9vX3yvoNFRRoiDgB+ufqtasy77OZkVB7wjk/NVm+lman0Y6j0qSQfKm
                                    8e8ES027phuRq0rXY4Htby0FPLmgErV97dE4VaeEjYndZBI00cTuo1jYII9jd9FDePtbO4upFhgT
                                    zd8jnaorFIoqT3nFx1CbJ7hy23Xao5UStBXaoA/SP//Z" transform="matrix(1 0 0 1 4 1.377)"></image></g></mask><g opacity="0.23" mask="url(#SVGID_2_)"><g><path d="M8.16,33.918l-2.054,11c0,0,12.501,8.385,19.303,23.496c8.179,18.156,9.506,35.847,9.506,35.847
                                    l3.238-9.101c0,0-0.903-14.925-7.833-31.89C21.297,41.2,8.16,33.918,8.16,33.918z"></path><path d="M23.269,42.307c0,0,5.469-16.144,18.835-15.909c13.138,0.238,18.492,11.546,30.941,10.453
                                    c17.877-1.588,30.146-24.692,30.146-24.692l-1.821-8.466c0,0-11,20.179-28.558,20.894c-11.637,0.467-15.672-9.105-28.009-9.893
                                    c-16.77-1.076-22.795,17.88-22.795,17.88L23.269,42.307z"></path><path d="M39.574,83.37c0,0,7.12-14.241,19.938-14.082C71.225,69.434,77.271,80.76,89.737,79.81
                                    c14.556-1.107,23.501-21.52,23.501-21.52l-1.661-7.594c0,0-7.68,17.488-22.312,18.036
                                    c-11.638,0.441-15.279-9.228-27.617-10.128c-14.088-1.029-21.603,13.533-21.603,13.533L39.574,83.37z"></path></g></g></g></g><g><g><path d="M161.441,30.68l-0.344,8.629c-0.468-0.057-7.58-0.287-12.065-0.287
                            c-0.704,9.268-1.223,23.257-1.287,30.55H135.21c0.928-9.332,1.579-18.775,1.694-30.55c-4.027,0-8.051,0.174-12.13,0.287
                            l0.289-8.629H161.441z"></path><path d="M164.37,51.094c0.3-2.56,2.088-5.238,5.303-5.238c2.847,0,4.282,1.783,4.282,5.238H164.37z
                             M184.479,56.506c0.3-1.49,0.419-2.974,0.419-4.46c0-8.273-5.355-12.849-15.11-12.849c-15.827,0-17.078,13.38-17.078,16.535
                            c0,11.724,8.273,14.579,17.729,14.579c3.455,0,6.961-0.424,10.356-1.132l1.426-8.331c-3.328,0.95-6.903,1.965-10.407,1.965
                            c-3.932,0-7.8-1.668-7.8-6.307H184.479z"></path><path d="M212.27,49.127c-2.442-0.834-4.998-1.425-7.556-1.425c-4.582,0-7.499,2.674-7.499,7.313
                            c0,4.463,2.38,6.782,6.837,6.782c2.507,0,5.062-0.594,7.379-1.426l-1.435,8.861c-2.912,0.716-5.885,1.077-8.856,1.077
                            c-9.704,0-15.227-5.237-15.227-15.056c0-3.149,0.774-16.058,15.763-16.058c3.87,0,7.02,0.35,10.054,1.126L212.27,49.127z"></path><path d="M227.375,29.911c-0.234,2.2-0.887,9.938-1.069,14.037l0.124,0.122c2.673-3.869,5.709-4.873,11.414-4.873
                            c5.836,0,10.892,2.196,10.892,9.455c0,1.61-0.834,13.505-0.834,20.945h-11.72c0.361-5.178,0.897-10.355,0.897-15.531
                            c0-2.914-0.897-5.592-4.348-5.592c-3.038,0-5.059,2.078-5.887,4.875c-1.007,3.156-1.254,9.882-1.494,16.247h-11.834
                            c0.834-7.44,2.021-25.285,2.021-39.686H227.375z"></path><path d="M161.441,30.68l-0.344,8.629c-0.468-0.057-7.58-0.287-12.065-0.287
                            c-0.704,9.268-1.223,23.257-1.287,30.55H135.21c0.928-9.332,1.579-18.775,1.694-30.55c-4.027,0-8.051,0.174-12.13,0.287
                            l0.289-8.629H161.441z"></path><path d="M164.37,51.094c0.3-2.56,2.088-5.238,5.303-5.238c2.847,0,4.282,1.783,4.282,5.238H164.37z
                             M184.479,56.506c0.3-1.49,0.419-2.974,0.419-4.46c0-8.273-5.355-12.849-15.11-12.849c-15.827,0-17.078,13.38-17.078,16.535
                            c0,11.724,8.273,14.579,17.729,14.579c3.455,0,6.961-0.424,10.356-1.132l1.426-8.331c-3.328,0.95-6.903,1.965-10.407,1.965
                            c-3.932,0-7.8-1.668-7.8-6.307H184.479z"></path><path d="M212.27,49.127c-2.442-0.834-4.998-1.425-7.556-1.425c-4.582,0-7.499,2.674-7.499,7.313
                            c0,4.463,2.38,6.782,6.837,6.782c2.507,0,5.062-0.594,7.379-1.426l-1.435,8.861c-2.912,0.716-5.885,1.077-8.856,1.077
                            c-9.704,0-15.227-5.237-15.227-15.056c0-3.149,0.774-16.058,15.763-16.058c3.87,0,7.02,0.35,10.054,1.126L212.27,49.127z"></path><path d="M227.375,29.911c-0.234,2.2-0.887,9.938-1.069,14.037l0.124,0.122c2.673-3.869,5.709-4.873,11.414-4.873
                            c5.836,0,10.892,2.196,10.892,9.455c0,1.61-0.834,13.505-0.834,20.945h-11.72c0.361-5.178,0.897-10.355,0.897-15.531
                            c0-2.914-0.897-5.592-4.348-5.592c-3.038,0-5.059,2.078-5.887,4.875c-1.007,3.156-1.254,9.882-1.494,16.247h-11.834
                            c0.834-7.44,2.021-25.285,2.021-39.686H227.375z"></path></g><g><g><g><path d="M161.441,30.18l-0.344,8.629c-0.468-0.057-7.58-0.287-12.065-0.287c-0.704,9.268-1.223,23.257-1.287,30.55H135.21
                                    c0.928-9.332,1.579-18.775,1.694-30.55c-4.027,0-8.051,0.174-12.13,0.287l0.289-8.629H161.441z"></path><path d="M164.37,50.594c0.3-2.56,2.088-5.238,5.303-5.238c2.847,0,4.282,1.783,4.282,5.238H164.37z M184.479,56.006
                                    c0.3-1.49,0.419-2.974,0.419-4.46c0-8.273-5.355-12.849-15.11-12.849c-15.827,0-17.078,13.38-17.078,16.535
                                    c0,11.724,8.273,14.579,17.729,14.579c3.455,0,6.961-0.424,10.356-1.132l1.426-8.332c-3.328,0.951-6.903,1.965-10.407,1.965
                                    c-3.932,0-7.8-1.668-7.8-6.307H184.479z"></path><path d="M212.27,48.627c-2.442-0.834-4.998-1.425-7.556-1.425c-4.582,0-7.499,2.674-7.499,7.313
                                    c0,4.463,2.38,6.782,6.837,6.782c2.507,0,5.062-0.594,7.379-1.426l-1.435,8.861c-2.912,0.716-5.885,1.077-8.856,1.077
                                    c-9.704,0-15.227-5.237-15.227-15.056c0-3.149,0.774-16.058,15.763-16.058c3.87,0,7.02,0.35,10.054,1.126L212.27,48.627z"></path><path d="M227.375,29.411c-0.234,2.2-0.887,9.938-1.069,14.037l0.124,0.122c2.673-3.869,5.709-4.873,11.414-4.873
                                    c5.836,0,10.892,2.196,10.892,9.455c0,1.61-0.834,13.505-0.834,20.945h-11.72c0.361-5.178,0.897-10.355,0.897-15.531
                                    c0-2.914-0.897-5.592-4.348-5.592c-3.038,0-5.059,2.078-5.887,4.875c-1.007,3.156-1.254,9.882-1.494,16.247h-11.834
                                    c0.834-7.44,2.021-25.285,2.021-39.686H227.375z"></path></g></g><defs><filter id="Adobe_OpacityMaskFilter_2_" filterunits="userSpaceOnUse" x="124.774" y="29.411" width="123.962" height="40.4"><fecolormatrix type="matrix" values="-1 0 0 0 1  0 -1 0 0 1  0 0 -1 0 1  0 0 0 1 0" color-interpolation-filters="sRGB" result="source"></fecolormatrix></filter></defs><mask maskunits="userSpaceOnUse" x="124.774" y="29.411" width="123.962" height="40.4" id="SVGID_3_"><g filter="url(#Adobe_OpacityMaskFilter_2_)"><image overflow="visible" width="129" height="45" xlink:href="data:image/jpeg;base64,/9j/4AAQSkZJRgABAgEASABIAAD/7AARRHVja3kAAQAEAAAAHgAA/+4AIUFkb2JlAGTAAAAAAQMA
                                    EAMCAwYAAAIbAAADUAAAB8z/2wCEABALCwsMCxAMDBAXDw0PFxsUEBAUGx8XFxcXFx8eFxoaGhoX
                                    Hh4jJSclIx4vLzMzLy9AQEBAQEBAQEBAQEBAQEABEQ8PERMRFRISFRQRFBEUGhQWFhQaJhoaHBoa
                                    JjAjHh4eHiMwKy4nJycuKzU1MDA1NUBAP0BAQEBAQEBAQEBAQP/CABEIAC0AgQMBIgACEQEDEQH/
                                    xAClAAADAQEAAwEAAAAAAAAAAAAFBgcABAECAwgBAQAAAAAAAAAAAAAAAAAAAAAQAAEDAgYCAgMB
                                    AAAAAAAAAAUDBAYAARACFRYHFxQ2QBEgEzUnEQABAgQCBgYHBgILAAAAAAACAQMRIRIEABMQMSIy
                                    FAVBUYEjNBVxQlIzo7PTIGGRooMWYpLwobHRcpPDJHSE9BIBAAAAAAAAAAAAAAAAAAAAQP/aAAwD
                                    AQACEQMRAAAA9zqcwhDMCufeQVnhJpqWmAfGHMmjG2DxhmlrRicaoLIq7YzAvsBYJpS04aQzCBPv
                                    7BPAx7uQj6d8poBQAhuIFo5Q5kh+2M3qBctMkNpxY/MioJ0rZ+fFOKxCkhoZyLRUvz+/oBYOlFwo
                                    bY//2gAIAQIAAQUA+X//2gAIAQMAAQUA+X//2gAIAQEAAQUAhsPCvwexIpWxIpWxIpV4HFL2/KCi
                                    B5cvsSKVKGjFkexAz+4YUBn+slak812+/jssIH1W/GAnKk44wE5kpDGCIBWPRgifVb8YCcqV+MQP
                                    1DhVw0zrJx5Z+T6xA1J4MuEa4QT2uuQmyjyUsmTUe1lBs0NvGiRQkPlDZFzHgwxISMLF2Idmjyix
                                    zLgyDU7J6Oy0SCVZPWz9rIbWuAwgntdE75b8k0dmIwC77OA1fkiOL2rlNBXMhXFeEid3eneOkV04
                                    3IP4OHGVrXP1MHKjOaiC7IyyJBxhZPYkUrkdqyHto1IGx0eqkmsnkBBE88atdwVwgnqkrdZGkcwj
                                    O4NQ/wBWo5quqx3cfmD+w/Fc9gePJ9zeUG1jzh/YfilOx/0h9/1m7V+qAdgaUf7A0qv/2gAIAQIC
                                    Bj8AX//aAAgBAwIGPwBf/9oACAEBAQY/AG7/AJizxDtwZqG24FAASt092aIsxVY/fjwPxnvqY8D8
                                    Z76mPA/Ge+piHAw+/Oe+p9t225g1nMhbk4IVEG0htiixBRXUS48D8Z76mLy15ciJaskIgKEp0kgD
                                    mDUSqsjin2GOWrYZ+RXB3OojWZObuWXtdeGOW8BkZ9fe51dNAE5u5Q+z16G7LguJzGRerzcuFRGF
                                    MMs/YwSW/K0atm1RHrk7haUiqREURnaKE4fiqRwiXN3cOvTqNuhsVnKAELi/mwqW13cNPSpNyhwU
                                    nOICLa/mwKXEHbdxVRq4bjSsPVKO6UJw/BVhgkt4NW7aojtw5GlI+qMN4oTh+KpHCJc3dw69Oo26
                                    GxWcoAQuL+bEri7j0bbf0sX/AC1Xc/ItF72miqsrdzdiUN7r0X19zR82Wn7l82WWaa1AnFIDIyqR
                                    Ip6sO1NWPEXf87f0cLf27/E2glBxCFANoSWkIzVCmsFVIejq0WP63yXNFjaNQR24YZaBSklRvOik
                                    e1cN2lo2jTDSQAE/tXrVelcMNcm5ed66aKTx5LrrYDqFO6glSrH1pQ1TwT3NbRbK6Bwgy1A20IUQ
                                    SQ0F3aTehrXVjmLbw1CNu46PRA2hVwFl1EKYt+XtLFGAgRT2zXaMpquslVcFeXp0tjIRSZmXQAJK
                                    K/0XBC/YOhbpGhwDEzWezFskBEin8S9uHeb2Crw7PL27d0TRRNHXXScRIalgITVF0Axdq45cGiHk
                                    sjUSAtSISqSiOseuP3YbvLRxHWHkqA06ehfQqLJUxzOM/wDaP/LLTY/rfJc0cpjCVqX403MNAWd4
                                    0+bhto6itCBDSREHruDPZx4e7/kb+tjIet7nJd2HMxtsgpLZKsUcKKQ1yXRy64QYstm82ZSkTiAQ
                                    J2oBaOaf9f8A1tF/c5iPCb5o24kIK2C0Nwh0UImBN0qgeecNhIqtIJBtUgurbAll145n/wAR/wCW
                                    Wl+PRaHD/Ma0XF21BXbdy3dBCmlQNNEke1MBeWZ1AUjBd9s+kDToVMI1zC2B8R3SWKGM0XZMYEMY
                                    TguPA/Ge+piwtrK0YtwfNw3CabECVWUEQRVGEU71deAeAkS7bERu2tSi5CaokV2SXd/vwTTwC40a
                                    KJgaIQki60VFkuBcb5dagYKhCQsNooqk0VFQcc/5jIEcu0tMtOjgworj/HVGHRpsf1vnOY5i6aKS
                                    EwTSIOuL/cis+pTnpP8Ab8eMyir937qoavf7O9Tj/wAWH/OY+YRHPjR7A0+62d2GrC/t/OzpZmXD
                                    L1FTm1931wr7J4DiPL82Kx4mvN1yq4Xu/RDtnhzK8szKVpys7MjCVGdsR/xS68NfuKvNoXJjRRTH
                                    apydiPX06o9GA8mzuMlDIjGmpN+EqIwjVs9eA4jy/NiseJrzdcquF7v0Q7Z4DheCrqnwm/CC73Gb
                                    EPRPF75XHxTnGR4fxUs33vZuywsYwh0cHH+rQz5LHy+J5PhvbKv321vRw951Hy+IZ3hvbGj3O1vQ
                                    0f/Z" transform="matrix(1 0 0 1 122 27.377)"></image></g></mask><g opacity="0.36" mask="url(#SVGID_3_)"><g><path d="M161.441,30.18l-0.344,8.629c-0.468-0.057-7.58-0.287-12.065-0.287
                                    c-0.704,9.268-1.223,23.257-1.287,30.55H135.21c0.928-9.332,1.579-18.775,1.694-30.55c-4.027,0-8.051,0.174-12.13,0.287
                                    l0.289-8.629H161.441z"></path><path d="M164.37,50.594c0.3-2.56,2.088-5.238,5.303-5.238c2.847,0,4.282,1.783,4.282,5.238H164.37z
                                     M184.479,56.006c0.3-1.49,0.419-2.974,0.419-4.46c0-8.273-5.355-12.849-15.11-12.849c-15.827,0-17.078,13.38-17.078,16.535
                                    c0,11.724,8.273,14.579,17.729,14.579c3.455,0,6.961-0.424,10.356-1.132l1.426-8.332c-3.328,0.951-6.903,1.965-10.407,1.965
                                    c-3.932,0-7.8-1.668-7.8-6.307H184.479z"></path><path d="M212.27,48.627c-2.442-0.834-4.998-1.425-7.556-1.425c-4.582,0-7.499,2.674-7.499,7.313
                                    c0,4.463,2.38,6.782,6.837,6.782c2.507,0,5.062-0.594,7.379-1.426l-1.435,8.861c-2.912,0.716-5.885,1.077-8.856,1.077
                                    c-9.704,0-15.227-5.237-15.227-15.056c0-3.149,0.774-16.058,15.763-16.058c3.87,0,7.02,0.35,10.054,1.126L212.27,48.627z"></path><path d="M227.375,29.411c-0.234,2.2-0.887,9.938-1.069,14.037l0.124,0.122
                                    c2.673-3.869,5.709-4.873,11.414-4.873c5.836,0,10.892,2.196,10.892,9.455c0,1.61-0.834,13.505-0.834,20.945h-11.72
                                    c0.361-5.178,0.897-10.355,0.897-15.531c0-2.914-0.897-5.592-4.348-5.592c-3.038,0-5.059,2.078-5.887,4.875
                                    c-1.007,3.156-1.254,9.882-1.494,16.247h-11.834c0.834-7.44,2.021-25.285,2.021-39.686H227.375z"></path></g></g></g></g><g><g><path d="M264.56,38.237c-0.651,10.415-0.947,20.884-1.064,31.36H251.18c1.369-12.313,1.841-23.799,1.901-39.686
                            h21c2.859,0,14.275,0.297,14.275,10.534c0,6.246-3.686,9.636-9.28,11.601c2.324,5.946,5.239,11.657,7.731,17.551h-13.205
                            c-2.142-7.561-4.937-14.872-7.675-22.257c0.957,0.187,1.966,0.3,2.914,0.3c3.454,0,7.554-1.307,7.554-5.412
                            c0-3.991-3.988-3.991-6.718-3.991H264.56z"></path><path d="M297.821,51.094c0.293-2.56,2.075-5.238,5.284-5.238c2.861,0,4.29,1.783,4.29,5.238H297.821z
                             M317.928,56.506c0.295-1.49,0.418-2.974,0.418-4.46c0-8.273-5.359-12.849-15.121-12.849c-15.821,0-17.067,13.38-17.067,16.535
                            c0,11.724,8.274,14.579,17.734,14.579c3.438,0,6.952-0.424,10.352-1.132l1.421-8.331c-3.337,0.95-6.9,1.965-10.41,1.965
                            c-3.927,0-7.797-1.668-7.797-6.307H317.928z"></path><path d="M331.374,47.938c1.427-0.361,2.85-0.655,4.34-0.655c4.402,0,6.607,2.738,6.607,7.023
                            c0,3.51-1.603,7.907-5.83,7.907c-4.046,0-5.709-3.924-5.709-7.378C330.782,52.516,331.017,50.199,331.374,47.938z
                             M329.827,83.163c0-5.478,0.302-11.011,0.474-16.545c3.034,2.44,6.666,3.692,10.532,3.692c8.565,0,12.785-7.911,12.785-15.586
                            c0-8.093-4.043-15.528-16.178-15.528c-6.658,0-11.958,0.652-17.305,1.541c0,14.161-0.846,28.321-2.095,42.425H329.827z"></path><path d="M376.76,65.789l-0.112-0.126c-2.44,3.57-6.132,4.647-10.407,4.647c-8.274,0-10.655-4.054-10.655-9.046
                            c0-1.903,1.069-15.467,1.069-21.358h11.658c-0.227,5.296-1.065,10.589-1.065,15.825c0,2.856,0.952,5.295,4.222,5.295
                            c3.038,0,4.709-2.375,5.291-5.055c0.778-3.333,0.899-10.173,1.074-16.065h11.547c-0.955,9.871-1.432,19.812-1.669,29.69H376.76
                            V65.789z"></path><path d="M403.125,47.938c1.428-0.361,2.854-0.655,4.338-0.655c4.405,0,6.601,2.738,6.601,7.023
                            c0,3.51-1.6,7.907-5.83,7.907c-4.042,0-5.709-3.924-5.709-7.378C402.524,52.516,402.761,50.199,403.125,47.938z M401.69,65.847
                            h0.12c2.317,3.039,5.357,4.464,9.289,4.464c9.574,0,14.265-8.034,14.265-16.778c0-9.342-5.463-14.335-14.626-14.335
                            c-1.196,0-2.385,0.056-3.515,0.173c-1.186,0.118-2.318,0.298-3.511,0.536c0.237-4.226,0.479-7.14,0.895-9.996h-11.837
                            c-0.178,13.271-1.075,26.473-2.024,39.686h10.89L401.69,65.847z"></path><path d="M440.253,29.911c-0.653,6.664-1.971,29.273-2.151,39.686h-11.836c1.126-13.213,1.785-26.415,2.144-39.686
                            H440.253z"></path><path d="M441.02,69.597c1.008-8.983,1.426-17.85,1.549-29.69h11.891c-0.998,9.871-1.068,19.812-1.068,29.69
                            H441.02z M442.863,36.22l0.118-7.023h11.548l-0.306,7.023H442.863z"></path><path d="M482.247,49.127c-2.44-0.834-4.997-1.425-7.548-1.425c-4.593,0-7.499,2.674-7.499,7.313
                            c0,4.463,2.376,6.782,6.838,6.782c2.499,0,5.052-0.594,7.379-1.426l-1.429,8.861c-2.919,0.716-5.893,1.077-8.865,1.077
                            c-9.698,0-15.235-5.237-15.235-15.056c0-3.149,0.774-16.058,15.774-16.058c3.859,0,7.02,0.35,10.054,1.126L482.247,49.127z"></path><path d="M264.56,38.237c-0.651,10.415-0.947,20.884-1.064,31.36H251.18c1.369-12.313,1.841-23.799,1.901-39.686
                            h21c2.859,0,14.275,0.297,14.275,10.534c0,6.246-3.686,9.636-9.28,11.601c2.324,5.946,5.239,11.657,7.731,17.551h-13.205
                            c-2.142-7.561-4.937-14.872-7.675-22.257c0.957,0.187,1.966,0.3,2.914,0.3c3.454,0,7.554-1.307,7.554-5.412
                            c0-3.991-3.988-3.991-6.718-3.991H264.56z"></path><path d="M297.821,51.094c0.293-2.56,2.075-5.238,5.284-5.238c2.861,0,4.29,1.783,4.29,5.238H297.821z
                             M317.928,56.506c0.295-1.49,0.418-2.974,0.418-4.46c0-8.273-5.359-12.849-15.121-12.849c-15.821,0-17.067,13.38-17.067,16.535
                            c0,11.724,8.274,14.579,17.734,14.579c3.438,0,6.952-0.424,10.352-1.132l1.421-8.331c-3.337,0.95-6.9,1.965-10.41,1.965
                            c-3.927,0-7.797-1.668-7.797-6.307H317.928z"></path><path d="M331.374,47.938c1.427-0.361,2.85-0.655,4.34-0.655c4.402,0,6.607,2.738,6.607,7.023
                            c0,3.51-1.603,7.907-5.83,7.907c-4.046,0-5.709-3.924-5.709-7.378C330.782,52.516,331.017,50.199,331.374,47.938z
                             M329.827,83.163c0-5.478,0.302-11.011,0.474-16.545c3.034,2.44,6.666,3.692,10.532,3.692c8.565,0,12.785-7.911,12.785-15.586
                            c0-8.093-4.043-15.528-16.178-15.528c-6.658,0-11.958,0.652-17.305,1.541c0,14.161-0.846,28.321-2.095,42.425H329.827z"></path><path d="M376.76,65.789l-0.112-0.126c-2.44,3.57-6.132,4.647-10.407,4.647c-8.274,0-10.655-4.054-10.655-9.046
                            c0-1.903,1.069-15.467,1.069-21.358h11.658c-0.227,5.296-1.065,10.589-1.065,15.825c0,2.856,0.952,5.295,4.222,5.295
                            c3.038,0,4.709-2.375,5.291-5.055c0.778-3.333,0.899-10.173,1.074-16.065h11.547c-0.955,9.871-1.432,19.812-1.669,29.69H376.76
                            V65.789z"></path><path d="M403.125,47.938c1.428-0.361,2.854-0.655,4.338-0.655c4.405,0,6.601,2.738,6.601,7.023
                            c0,3.51-1.6,7.907-5.83,7.907c-4.042,0-5.709-3.924-5.709-7.378C402.524,52.516,402.761,50.199,403.125,47.938z M401.69,65.847
                            h0.12c2.317,3.039,5.357,4.464,9.289,4.464c9.574,0,14.265-8.034,14.265-16.778c0-9.342-5.463-14.335-14.626-14.335
                            c-1.196,0-2.385,0.056-3.515,0.173c-1.186,0.118-2.318,0.298-3.511,0.536c0.237-4.226,0.479-7.14,0.895-9.996h-11.837
                            c-0.178,13.271-1.075,26.473-2.024,39.686h10.89L401.69,65.847z"></path><path d="M440.253,29.911c-0.653,6.664-1.971,29.273-2.151,39.686h-11.836c1.126-13.213,1.785-26.415,2.144-39.686
                            H440.253z"></path><path d="M441.02,69.597c1.008-8.983,1.426-17.85,1.549-29.69h11.891c-0.998,9.871-1.068,19.812-1.068,29.69
                            H441.02z M442.863,36.22l0.118-7.023h11.548l-0.306,7.023H442.863z"></path><path d="M482.247,49.127c-2.44-0.834-4.997-1.425-7.548-1.425c-4.593,0-7.499,2.674-7.499,7.313
                            c0,4.463,2.376,6.782,6.838,6.782c2.499,0,5.052-0.594,7.379-1.426l-1.429,8.861c-2.919,0.716-5.893,1.077-8.865,1.077
                            c-9.698,0-15.235-5.237-15.235-15.056c0-3.149,0.774-16.058,15.774-16.058c3.859,0,7.02,0.35,10.054,1.126L482.247,49.127z"></path></g><g><g><g><path d="M264.56,37.737c-0.651,10.415-0.947,20.884-1.064,31.36H251.18c1.369-12.313,1.841-23.799,1.901-39.686h21
                                    c2.859,0,14.275,0.297,14.275,10.534c0,6.246-3.686,9.636-9.28,11.601c2.324,5.946,5.239,11.657,7.731,17.551h-13.205
                                    c-2.142-7.561-4.937-14.872-7.675-22.257c0.957,0.187,1.966,0.3,2.914,0.3c3.454,0,7.554-1.307,7.554-5.412
                                    c0-3.991-3.988-3.991-6.718-3.991H264.56z"></path><path d="M297.821,50.594c0.293-2.56,2.075-5.238,5.284-5.238c2.861,0,4.29,1.783,4.29,5.238H297.821z M317.928,56.006
                                    c0.295-1.49,0.418-2.974,0.418-4.46c0-8.273-5.359-12.849-15.121-12.849c-15.821,0-17.067,13.38-17.067,16.535
                                    c0,11.724,8.274,14.579,17.734,14.579c3.438,0,6.952-0.424,10.352-1.132l1.421-8.332c-3.337,0.951-6.9,1.965-10.41,1.965
                                    c-3.927,0-7.797-1.668-7.797-6.307H317.928z"></path><path d="M331.374,47.438c1.427-0.361,2.85-0.655,4.34-0.655c4.402,0,6.607,2.738,6.607,7.023c0,3.51-1.603,7.907-5.83,7.907
                                    c-4.046,0-5.709-3.924-5.709-7.378C330.782,52.016,331.017,49.699,331.374,47.438z M329.827,82.663
                                    c0-5.478,0.302-11.011,0.474-16.545c3.034,2.44,6.666,3.692,10.532,3.692c8.565,0,12.785-7.911,12.785-15.586
                                    c0-8.093-4.043-15.528-16.178-15.528c-6.658,0-11.958,0.652-17.305,1.541c0,14.161-0.846,28.321-2.095,42.425H329.827z"></path><path d="M376.76,65.289l-0.112-0.126c-2.44,3.57-6.132,4.647-10.407,4.647c-8.274,0-10.655-4.054-10.655-9.046
                                    c0-1.903,1.069-15.467,1.069-21.358h11.658c-0.227,5.296-1.065,10.589-1.065,15.825c0,2.856,0.952,5.295,4.222,5.295
                                    c3.038,0,4.709-2.375,5.291-5.055c0.778-3.333,0.899-10.173,1.074-16.065h11.547c-0.955,9.871-1.432,19.812-1.669,29.69H376.76
                                    V65.289z"></path><path d="M403.125,47.438c1.428-0.361,2.854-0.655,4.338-0.655c4.405,0,6.601,2.738,6.601,7.023c0,3.51-1.6,7.907-5.83,7.907
                                    c-4.042,0-5.709-3.924-5.709-7.378C402.524,52.016,402.761,49.699,403.125,47.438z M401.69,65.347h0.12
                                    c2.317,3.039,5.357,4.464,9.289,4.464c9.574,0,14.265-8.034,14.265-16.778c0-9.342-5.463-14.335-14.626-14.335
                                    c-1.196,0-2.385,0.056-3.515,0.173c-1.186,0.118-2.318,0.298-3.511,0.536c0.237-4.226,0.479-7.14,0.895-9.996h-11.837
                                    c-0.178,13.271-1.075,26.473-2.024,39.686h10.89L401.69,65.347z"></path><path d="M440.253,29.411c-0.653,6.664-1.971,29.273-2.151,39.686h-11.836c1.126-13.213,1.785-26.415,2.144-39.686H440.253z"></path><path d="M441.02,69.097c1.008-8.983,1.426-17.85,1.549-29.69h11.891c-0.998,9.871-1.068,19.812-1.068,29.69H441.02z
                                     M442.863,35.72l0.118-7.023h11.548l-0.306,7.023H442.863z"></path><path d="M482.247,48.627c-2.44-0.834-4.997-1.425-7.548-1.425c-4.593,0-7.499,2.674-7.499,7.313
                                    c0,4.463,2.376,6.782,6.838,6.782c2.499,0,5.052-0.594,7.379-1.426l-1.429,8.861c-2.919,0.716-5.893,1.077-8.865,1.077
                                    c-9.698,0-15.235-5.237-15.235-15.056c0-3.149,0.774-16.058,15.774-16.058c3.859,0,7.02,0.35,10.054,1.126L482.247,48.627z"></path></g></g><defs><filter id="Adobe_OpacityMaskFilter_3_" filterunits="userSpaceOnUse" x="251.18" y="28.697" width="231.067" height="53.966"><fecolormatrix type="matrix" values="-1 0 0 0 1  0 -1 0 0 1  0 0 -1 0 1  0 0 0 1 0" color-interpolation-filters="sRGB" result="source"></fecolormatrix></filter></defs><mask maskunits="userSpaceOnUse" x="251.18" y="28.697" width="231.067" height="53.966" id="SVGID_4_"><g filter="url(#Adobe_OpacityMaskFilter_3_)"><image overflow="visible" width="236" height="59" xlink:href="data:image/jpeg;base64,/9j/4AAQSkZJRgABAgEASABIAAD/7AARRHVja3kAAQAEAAAAHgAA/+4AIUFkb2JlAGTAAAAAAQMA
                                    EAMCAwYAAAKMAAAE+wAADjj/2wCEABALCwsMCxAMDBAXDw0PFxsUEBAUGx8XFxcXFx8eFxoaGhoX
                                    Hh4jJSclIx4vLzMzLy9AQEBAQEBAQEBAQEBAQEABEQ8PERMRFRISFRQRFBEUGhQWFhQaJhoaHBoa
                                    JjAjHh4eHiMwKy4nJycuKzU1MDA1NUBAP0BAQEBAQEBAQEBAQP/CABEIADsA7AMBIgACEQEDEQH/
                                    xACsAAACAwEBAAAAAAAAAAAAAAAABgQFBwMCAQEAAAAAAAAAAAAAAAAAAAAAEAABAwQBAgUFAQAA
                                    AAAAAAAFAwQGAAECBzUVFxARExQ2IDBAUBY0EQACAQMCAwQECAgMBwAAAAABAgMREgQAITETBRBB
                                    YRRRIrPTgZEykiMzNHTwcVJy4yQVNSAwQKGxwUJiooOkBuFTc6OEJUYSAQAAAAAAAAAAAAAAAAAA
                                    AFD/2gAMAwEAAhEDEQAAAKZp4O4nle2mcLO94+Ug/wAcSCW1CUaB4EIsZhRDeoBKZfIxq2srBkw/
                                    qpeXUi9KKH5iiIWrQIQ+pporapMAkPK42EaXnOkipfQOYMFPcFBOzWwH9ebaglYZuGNG6qjWvjAu
                                    MeQGodUbQyikeoRYVVtHJvibmQyKqkGt2uZdiPr+AtoyNmR8TRINT5OugZlppV9kn2OdVm/M26El
                                    VxqiotQjXahG4mkcU5TNehJHE11WV641rlkLQM2VNKQAAAAAAA4ahirUJ9f24gAAAAAAAAAAAAAA
                                    H//aAAgBAgABBQD95//aAAgBAwABBQD95//aAAgBAQABBQCFxhjIL9sQNdsQNdsQNSaEvAmH3BjX
                                    B6S7YgamkYYx+/hDocNPDXWuY41bBoXGnIiWxKPjo/8ARq9rhiNrupUfONzw5y2RdtgkRMm07arv
                                    5PtYPkULDHnU22rymSnauldWKWTLACoZQFDyZ5pfWR+1qtrI/e2EPJgSlSeHZyF5fVd/I3GyoLPW
                                    qCqUekHAih+wMxcmYzdIKEjZU7mlqxS6aurFLJ9McdV1jwKqqaKbLWyb1mIEsw7F0/Ze8SSSQSkU
                                    8bhH4ckkWGSQJi7dUdmIsE8DHhptAqNbFmGuUFWwgyuq2EeEwUcZGaMTgOHfhzTA00IsG5JjC0FW
                                    0blDhJvHY/wM89wqHHMG41iTMDRKLXYsbXv6gTuDrHgZBwOtSnuRLlG67eAIrt5ZTiaRps4/u4pT
                                    CWx8i7rYTZRCTavTcXKVHGuCDeQcCJZdQKUZ+V1PcM8ZVqyyvq1H1U1h07+KAsM0wh7BtmvWz/W6
                                    x4a/bpIxiQcDBSNmEjovjgAlNr2vY1Cwxp0hrWPJKpMhY/YlHI8OOoCRDEOzMk0hIyBPMHUbva17
                                    MwolgtRJRwpsGjkYEnbCRDEOzkZlMKJjaSaUfnfxSp86uyHsnrUg1JBxhZJCFRdBX3THrYidFxA9
                                    7sQ29Z4Z5p522aftYvOSxhgHmR0RgltNSybjaTjJKIuXJ6a0dmBYJKb7Uv5G5IVO5hTpAG6S2mpZ
                                    MjsYy7U7nHq/uS/V+5x6huwzbRw42k4ySLmyRpwy2IbZMy86Llx9tmn7WOzAmeaBJIVBZpbTUsm7
                                    2gQz+1rHnqkHPflxrkKe/wCz8P8A/9oACAECAgY/AHP/2gAIAQMCBj8Ac//aAAgBAQEGPwDM85JL
                                    GMblWckqteZzK1vRvyNfaMv58fudfaMv58fudfaMv58fudNmQP5np67tKaK8VzWqrrX1uI3X4h/G
                                    4mHISqZM8cTMvECRwhIr+PX2jL+fH7nWH5OSWQZPNv5xVqcvl0pYi/l9suZmSzo6TtEqxMiiioj1
                                    N6N+VqbJlyctYoEaR2ujNFQFiaCGp2GsHJnw75pseKSR+bKKs6KzGiyAcTrKzcLF5WRFy7H5kjUu
                                    kRDs7sODfwc3MBN804iZe4CFA6keP0p7P3X/AKj9Dpc6BDGQxjlibeyRQCVu2uFGFDqXFnW6GdGj
                                    kXhVWFp3GufiokWNuBPMxVGZeIW0Mx/HSnjrfqm/f+r/AKbRkwcxMqVd+S6cmop/Za9xWvpoPHSd
                                    KlTk5jyrBZJta7kKKkV234ju1TLzIIoqbNEHlavotZYh/Pr96f6f9NpjD1JXlANivCUUnuBYSMR8
                                    R1ZnwMiE0SYetE/GlrjappWh38NPl4ckEcUchiIlZwSwVWNLEbuYarz8Q+F8nuuyvPxB4Xye610n
                                    LzJIJIpM/HiAiZyQxe7e9F7lPZFknPOOkMfLWHl8wVuZmcfSJQmoHDu1t1Tfu/V/02l89GDE5tjn
                                    jN0bGlaV2IP5wGneRbVnyZJIjt6yhUjr85CNdT+6T+zbWG+H1PGixWhjMEbqpZYyoKA/q7cF8dZE
                                    nVeoY+RgqU50USgMauoXhBHwanfpvIxgRIbZJ5DbGppWldyT+aDpTN1JUlIF6pCXUHvAYyKT8Q0x
                                    h6krygGxXhKKT3AsJGI+I6/ZNV8z5jytamzmX8rjStK+Gsj72/s4dPNKwSONS7uxoFVRUkn0Aagz
                                    IupkR5EaSqDjioDqGoaTncV0mFhrbGu7MflO54u59Jp/VqPpDl3yMtHJSKoMcQU1kd0IKA/JB414
                                    aSGFBHFGAqIooqqNgABo9PjxTlzRgGYl+UqFgGVR6j3eqa/htj9QiFqzpUpubWBtdakCtrAitN9d
                                    M6lBCGysTMxzK6g3nH5guFF42kht+Ar2Lh5cc8krxiUGFUZQGLLQ3SKa+rppsCQtZaJY2FrxlhUB
                                    h/WKjx1NgZVeVMACVNGUg3Kw8QRrMx5lsmhzpY5F2NrIkSsNvEazsiFrJocaaSNtjayIzKd/Edv+
                                    28WKrRvmCZ41FamFoqN6fVV27H6fkRzyzxBTIYkUqpcXAVd03oQdtebwXLIDY6spVkegYqw8Lu6o
                                    8dTYOSKxToVJoCVJ4Mta7qdxrFx5lsmheeORdjayTyqw28RrqUkptVseSMGhPrSrykG3pZhrpn3S
                                    D2a6g6fj239Ry4MUl60FxLruOHrIPg1Dg4wpFAgUGgBYjizUpux3OhN1DIWBWrYp3d6UBsRas1Ki
                                    tBt36YSvNiW0oZoybq+jkmTh468zzo/2bzvM8+/6Pm8rnXX1/wCd3fBrI+9v7OHXU/uk/s21L05h
                                    RsB6oR3xzFnHfxDXfBTUsAkeIyoyCWM2ulwtuQ9xHdrqEGS3MyIoZkmepa51miVjcdzU9kuNPm2T
                                    Qu0ci8qY0dDawqIyOI19u/7M3u9R4WFl83IlrYnLlWtqlzu6AcB2TyvS3JjiljpxtCCHfxujOsyR
                                    a+WWALJv6vMZ1MdV7zRXp8Pp7M2VSScrqGZK4PAETPDQfBGNdT+6T+zbWJhEMVyJkjcoKsEZhew2
                                    PyVqez/bn/nexXszGZSocRMhIoGHKRaj07gjXUiGAiCwh1p6xYmS0hq7AC6u3o9HY00TB4pMnMdH
                                    U1DK2VMQQfEazv8AJ9tHrp0cilHTFgVlYUKkRqCCD366OuUQIx1BGUk2/SLDO0W//UC7d/Dsxbru
                                    R5YWVrZfzHvt7q0tr8HbjyRijZDyySmpNWDtFX5qDXU/uk/s21jhyBHlg4zkgk/SUKUp6ZFUdmL1
                                    6gXD6kPJZzn+w5oUkqzClbBXbgp7zqo3B4HQy8jmQT0o7wFV5lOBe5G3Hp/4aWR3yZ1XjFJIoVtu
                                    /lojfEdYGD0yPlRwQuJkqx+laKaT5Tkk+oy9/h2LDmqwaM1jmjIWRPSASGFD3gjS4eElsa7sx3d2
                                    73c7VP4DWR1CUVECVVd/Xc+qi7A8WIGoRzDJPDJKuQWqW5jyNNUk8ahwa6odweI1JPhYkUEsvynR
                                    ADSgFq/kj1RsNu/j2dIgFWggxZZqAVCGRZo2Ykem1Rv2K2ajLOgtTIia2RVrdbuCpH4we+mlw8JL
                                    Y13Zju7t3u52qfwGp80kc4C3HQ09eVtl2qKgcT4A66asahFONE5CigudA7H8ZYknWd/k+2j7OnZg
                                    W843UIJglaXctZXpXfjTUeXiSCWCUVRx/QfQR3jQi6hjpOq/IJqGWpBNrrRlrQVod9LKmApZeAke
                                    SRdxTdJHZT8I15zkf+v81zvLUX6jmX8u35PydqcNRdPxosd4YbrGkVy3rsXNSsiji3o1Phyw4yx5
                                    EbROyJJcFcFTSspFaHSyRsUdCGVlNCpG4II79U5GIfGyT3upOn5MOOkMpUs0auH9Rg4oWkYcR6NC
                                    GGYT44FFgyAZFTgBaQVYUA4A08NKJumq8oAvZJiik95CmNiPjOiMbpyRTbWvJKZFG+9UVIz/AItN
                                    1XJKRzRxPM6RqQpoi4oUVYkbOD2ZkMLifCBirjSbqKxRFrGG6nj4VNaHW3S9+79Y/Q6Xz0gESG6O
                                    CMWxqaUrTck/nE6OTgsPWFskT1Mcg7rlBHDu30om6arygC9kmKKT3kKY2I+M6XyyR4kKSJIFUszs
                                    EIayR6rVSeNANttfZ8T5knvtftjlY/mPL+Vstfl8u/m8OZdW7x19nxPmSe+075QXMx5HZzC1VKXF
                                    mtjk9YgVPBrqAUFNEY3Tkim2teSUyKN96oqRn/FoT58vMK1EaABUjUmtFUf08fSdQYcUOM0ePGsS
                                    M6SXFUAUVpKBWg1L0/Jix0hmtvaNXDeowcULSMOK+jVORiHxsk97pMTMjgjijkEoMSuCWCsu97t3
                                    MdN5GQGJzdJBILo2NKVpsQfzSNKJumq8oAvZJiik95CmNiPjOl8lhQwbG/ms0xPott5VP5/4rI+6
                                    P7SHs6n97n9o38sb94fVN+6/tHFeP9z0/Br/AOs1kfW/Wv8AX/XfKP1v9/8AK8f5J//Z" transform="matrix(1 0 0 1 249 26.377)"></image></g></mask><g opacity="0.12" mask="url(#SVGID_4_)"><g><path d="M264.56,37.737c-0.651,10.415-0.947,20.884-1.064,31.36H251.18c1.369-12.313,1.841-23.799,1.901-39.686
                                    h21c2.859,0,14.275,0.297,14.275,10.534c0,6.246-3.686,9.636-9.28,11.601c2.324,5.946,5.239,11.657,7.731,17.551h-13.205
                                    c-2.142-7.561-4.937-14.872-7.675-22.257c0.957,0.187,1.966,0.3,2.914,0.3c3.454,0,7.554-1.307,7.554-5.412
                                    c0-3.991-3.988-3.991-6.718-3.991H264.56z"></path><path d="M297.821,50.594c0.293-2.56,2.075-5.238,5.284-5.238c2.861,0,4.29,1.783,4.29,5.238H297.821z
                                     M317.928,56.006c0.295-1.49,0.418-2.974,0.418-4.46c0-8.273-5.359-12.849-15.121-12.849c-15.821,0-17.067,13.38-17.067,16.535
                                    c0,11.724,8.274,14.579,17.734,14.579c3.438,0,6.952-0.424,10.352-1.132l1.421-8.332c-3.337,0.951-6.9,1.965-10.41,1.965
                                    c-3.927,0-7.797-1.668-7.797-6.307H317.928z"></path><path d="M331.374,47.438c1.427-0.361,2.85-0.655,4.34-0.655c4.402,0,6.607,2.738,6.607,7.023
                                    c0,3.51-1.603,7.907-5.83,7.907c-4.046,0-5.709-3.924-5.709-7.378C330.782,52.016,331.017,49.699,331.374,47.438z
                                     M329.827,82.663c0-5.478,0.302-11.011,0.474-16.545c3.034,2.44,6.666,3.692,10.532,3.692c8.565,0,12.785-7.911,12.785-15.586
                                    c0-8.093-4.043-15.528-16.178-15.528c-6.658,0-11.958,0.652-17.305,1.541c0,14.161-0.846,28.321-2.095,42.425H329.827z"></path><path d="M376.76,65.289l-0.112-0.126c-2.44,3.57-6.132,4.647-10.407,4.647c-8.274,0-10.655-4.054-10.655-9.046
                                    c0-1.903,1.069-15.467,1.069-21.358h11.658c-0.227,5.296-1.065,10.589-1.065,15.825c0,2.856,0.952,5.295,4.222,5.295
                                    c3.038,0,4.709-2.375,5.291-5.055c0.778-3.333,0.899-10.173,1.074-16.065h11.547c-0.955,9.871-1.432,19.812-1.669,29.69H376.76
                                    V65.289z"></path><path d="M403.125,47.438c1.428-0.361,2.854-0.655,4.338-0.655c4.405,0,6.601,2.738,6.601,7.023
                                    c0,3.51-1.6,7.907-5.83,7.907c-4.042,0-5.709-3.924-5.709-7.378C402.524,52.016,402.761,49.699,403.125,47.438z M401.69,65.347
                                    h0.12c2.317,3.039,5.357,4.464,9.289,4.464c9.574,0,14.265-8.034,14.265-16.778c0-9.342-5.463-14.335-14.626-14.335
                                    c-1.196,0-2.385,0.056-3.515,0.173c-1.186,0.118-2.318,0.298-3.511,0.536c0.237-4.226,0.479-7.14,0.895-9.996h-11.837
                                    c-0.178,13.271-1.075,26.473-2.024,39.686h10.89L401.69,65.347z"></path><path d="M440.253,29.411c-0.653,6.664-1.971,29.273-2.151,39.686h-11.836
                                    c1.126-13.213,1.785-26.415,2.144-39.686H440.253z"></path><path d="M441.02,69.097c1.008-8.983,1.426-17.85,1.549-29.69h11.891c-0.998,9.871-1.068,19.812-1.068,29.69
                                    H441.02z M442.863,35.72l0.118-7.023h11.548l-0.306,7.023H442.863z"></path><path d="M482.247,48.627c-2.44-0.834-4.997-1.425-7.548-1.425c-4.593,0-7.499,2.674-7.499,7.313
                                    c0,4.463,2.376,6.782,6.838,6.782c2.499,0,5.052-0.594,7.379-1.426l-1.429,8.861c-2.919,0.716-5.893,1.077-8.865,1.077
                                    c-9.698,0-15.235-5.237-15.235-15.056c0-3.149,0.774-16.058,15.774-16.058c3.859,0,7.02,0.35,10.054,1.126L482.247,48.627z"></path></g></g></g></g><g><g><path d="M495.859,68.106c-1.011,0.98-2.226,1.469-3.639,1.469c-1.466,0-2.697-0.499-3.701-1.502
                            c-1.001-1.005-1.502-2.235-1.502-3.7c0-1.52,0.54-2.784,1.625-3.789c1.015-0.941,2.208-1.413,3.578-1.413
                            c1.438,0,2.661,0.508,3.677,1.524c1.017,1.017,1.525,2.242,1.525,3.678C497.423,65.855,496.905,67.098,495.859,68.106z
                             M489.176,61.357c-0.828,0.847-1.241,1.852-1.241,3.013c0,1.204,0.419,2.226,1.261,3.069c0.837,0.842,1.846,1.26,3.032,1.26
                            c1.181,0,2.188-0.421,3.024-1.263c0.835-0.854,1.254-1.879,1.254-3.066c0-1.158-0.419-2.16-1.246-3.013
                            c-0.845-0.865-1.852-1.297-3.032-1.297C491.032,60.06,490.019,60.492,489.176,61.357z M489.94,67.273V61.5
                            c0.357,0,0.894,0.002,1.608,0.005c0.709,0,1.104,0.004,1.188,0.01c0.453,0.032,0.837,0.133,1.135,0.295
                            c0.512,0.286,0.77,0.747,0.77,1.382c0,0.485-0.137,0.841-0.406,1.059c-0.271,0.22-0.604,0.35-1,0.391
                            c0.362,0.073,0.632,0.187,0.816,0.333c0.336,0.272,0.506,0.704,0.506,1.285v0.518c0,0.057,0.004,0.115,0.013,0.169
                            c0.007,0.059,0.021,0.109,0.046,0.17l0.056,0.158h-1.442c-0.046-0.181-0.08-0.446-0.099-0.792
                            c-0.016-0.344-0.054-0.584-0.099-0.708c-0.076-0.196-0.214-0.339-0.417-0.418c-0.113-0.046-0.288-0.077-0.517-0.094l-0.33-0.021
                            h-0.314v2.033H489.94z M492.692,62.628c-0.208-0.087-0.497-0.126-0.874-0.126h-0.365v1.695h0.584c0.351,0,0.629-0.07,0.825-0.216
                            c0.197-0.141,0.299-0.376,0.299-0.692C493.161,62.972,493.005,62.747,492.692,62.628z"></path></g><g><g><path d="M495.859,67.606c-1.011,0.98-2.226,1.469-3.639,1.469c-1.466,0-2.697-0.499-3.701-1.502
                                c-1.001-1.005-1.502-2.235-1.502-3.7c0-1.52,0.54-2.784,1.625-3.79c1.015-0.941,2.208-1.413,3.578-1.413
                                c1.438,0,2.661,0.508,3.677,1.524c1.017,1.017,1.525,2.243,1.525,3.678C497.423,65.355,496.905,66.598,495.859,67.606z
                                 M489.176,60.857c-0.828,0.847-1.241,1.852-1.241,3.013c0,1.204,0.419,2.226,1.261,3.069c0.837,0.842,1.846,1.26,3.032,1.26
                                c1.181,0,2.188-0.421,3.024-1.263c0.835-0.854,1.254-1.879,1.254-3.066c0-1.158-0.419-2.16-1.246-3.013
                                c-0.845-0.866-1.852-1.297-3.032-1.297C491.032,59.56,490.019,59.992,489.176,60.857z M489.94,66.773V61
                                c0.357,0,0.894,0.002,1.608,0.005c0.709,0,1.104,0.004,1.188,0.01c0.453,0.032,0.837,0.133,1.135,0.295
                                c0.512,0.286,0.77,0.747,0.77,1.382c0,0.485-0.137,0.841-0.406,1.059c-0.271,0.22-0.604,0.35-1,0.391
                                c0.362,0.073,0.632,0.187,0.816,0.333c0.336,0.272,0.506,0.704,0.506,1.285v0.518c0,0.057,0.004,0.115,0.013,0.169
                                c0.007,0.059,0.021,0.109,0.046,0.17l0.056,0.158h-1.442c-0.046-0.181-0.08-0.446-0.099-0.792
                                c-0.016-0.344-0.054-0.584-0.099-0.708c-0.076-0.196-0.214-0.339-0.417-0.418c-0.113-0.046-0.288-0.077-0.517-0.094l-0.33-0.021
                                h-0.314v2.033H489.94z M492.692,62.128c-0.208-0.087-0.497-0.126-0.874-0.126h-0.365v1.695h0.584
                                c0.351,0,0.629-0.07,0.825-0.216c0.197-0.141,0.299-0.376,0.299-0.692C493.161,62.472,493.005,62.247,492.692,62.128z"></path></g></g></g></g></symbol></svg>                <svg class="svg-symbol"><symbol id="all" width="24" height="24" viewbox="0 0 24 24"><path d="M22 4h-20c-1.104 0-2 .896-2 2v12c0 1.104.896 2 2 2h20c1.104 0 2-.896 2-2v-12c0-1.104-.896-2-2-2zm0 13.5c0 .276-.224.5-.5.5h-19c-.276 0-.5-.224-.5-.5v-6.5h20v6.5zm0-9.5h-20v-1.5c0-.276.224-.5.5-.5h19c.276 0 .5.224.5.5v1.5zm-9 6h-9v-1h9v1zm-3 2h-6v-1h6v1zm10-2h-3v-1h3v1z"></path></symbol><symbol id="free" width="24" height="24" viewbox="0 0 24 24"><path d="M4 15h5v1h-5v-1zm8-1h-8v-1h8v1zm1.502 4h-11.002c-.276 0-.5-.224-.5-.5v-6.5h12.82c1.184-1.23 2.842-2 4.68-2 .886 0 1.729.179 2.5.501v-3.501c0-1.104-.896-2-2-2h-18c-1.104 0-2 .896-2 2v12c0 1.104.896 2 2 2h12.82c-.553-.576-1.006-1.251-1.318-2zm-11.502-11.5c0-.276.224-.5.5-.5h17c.276 0 .5.224.5.5v1.5h-18v-1.5zm22 9c0 2.485-2.017 4.5-4.5 4.5s-4.5-2.015-4.5-4.5 2.017-4.5 4.5-4.5 4.5 2.015 4.5 4.5zm-3.086-2.122l-1.414 1.414-1.414-1.414-.707.708 1.414 1.414-1.414 1.414.707.708 1.414-1.414 1.414 1.414.708-.708-1.414-1.414 1.414-1.414-.708-.708z"></path></symbol><symbol id="freetotry" width="24" height="24" viewbox="0 0 24 24"><path d="M19.5 11c-2.485 0-4.5 2.015-4.5 4.5s2.015 4.5 4.5 4.5 4.5-2.015 4.5-4.5-2.015-4.5-4.5-4.5zm-.469 6.484l-1.688-1.637.696-.697.991.94 2.116-2.169.696.696-2.811 2.867zm-15.031-2.484h5v1h-5v-1zm8-1h-8v-1h8v1zm1.502 4h-11.002c-.276 0-.5-.224-.5-.5v-6.5h12.82c1.184-1.23 2.842-2 4.68-2 .886 0 1.729.179 2.5.501v-3.501c0-1.104-.896-2-2-2h-18c-1.104 0-2 .896-2 2v12c0 1.104.896 2 2 2h12.82c-.553-.576-1.006-1.251-1.318-2zm-11.502-11.5c0-.276.224-.5.5-.5h17c.276 0 .5.224.5.5v1.5h-18v-1.5z"></path></symbol><symbol id="update" width="24" height="24" viewbox="0 0 24 24"><path d="M13.5 2c-5.629 0-10.212 4.436-10.475 10h-3.025l4.537 5.917 4.463-5.917h-2.975c.26-3.902 3.508-7 7.475-7 4.136 0 7.5 3.364 7.5 7.5s-3.364 7.5-7.5 7.5c-2.381 0-4.502-1.119-5.876-2.854l-1.847 2.449c1.919 2.088 4.664 3.405 7.723 3.405 5.798 0 10.5-4.702 10.5-10.5s-4.702-10.5-10.5-10.5z"></path></symbol></svg>                <svg class="svg-symbol"><symbol id="2137" width="24" height="24" viewbox="0 0 24 24"><path d="M21 14.655l-5.799.908 3.393 6.917-3.111 1.52-3.413-6.982-4.07 3.651v-15.857l13 9.843zm-15-6.212c-1.19-.693-2-1.969-2-3.443 0-2.206 1.794-4 4-4 2.235 0 4.164 1.875 3.969 4.309l.928.703c.637-3.087-1.715-6.012-4.897-6.012-2.761 0-5 2.239-5 5 0 2.049 1.236 3.806 3 4.578v-1.135z"></path></symbol><symbol id="2010" width="24" height="24" viewbox="0 0 24 24"><path d="M5 19h-4v-8h4v8zm6 0h-4v-18h4v18zm6 0h-4v-12h4v12zm6 0h-4v-4h4v4zm1 2h-24v2h24v-2z"></path></symbol><symbol id="2152" width="24" height="24" viewbox="0 0 24 24"><path d="M10.252 23h-3.21c-.612 0-1.157-.427-1.354-1.007l-1.591-4.993h4.615l.918 3.171c.178.552.512 1.041.962 1.408.758.618.271 1.421-.34 1.421zm9.286-21.902c-1.522.617-4.525 3.739-8.252 4.639-.802 1.099-1.285 2.882-1.285 4.846 0 1.861.438 3.553 1.165 4.662 3.941.942 6.303 3.996 8.309 4.671 2.201.742 4.529-3.468 4.525-9.422-.003-5.959-2.471-10.202-4.462-9.396zm1.704 15.472c-.719 1.656-1.987 1.685-2.72.001-.436-1.002-.731-2.772-.892-3.961h.38c1.174 0 2.125-.954 2.125-2.131s-.951-2.132-2.125-2.132h-.39c.16-1.21.538-2.947.974-3.89.764-1.652 1.941-1.68 2.72-.001 1.315 2.838 1.368 8.794-.072 12.114zm-12.435-1.57h-4.371c-2.452 0-4.436-2.047-4.436-4.5s1.984-4.5 4.436-4.5h4.444c-.561 1.3-.876 2.887-.876 4.594 0 1.627.29 3.141.803 4.406z"></path></symbol><symbol id="18486" width="24" height="24" viewbox="0 0 24 24"><path d="M0 0v19h24v-19h-24zm22 17h-20v-15h20v15zm-6.599 4l2.599 3h-12l2.599-3h6.802z"></path></symbol><symbol id="2026" width="24" height="24" viewbox="0 0 24 24"><path d="M24 10.935v2.131l-8 3.947v-2.23l5.64-2.783-5.64-2.79v-2.223l8 3.948zm-16 3.848l-5.64-2.783 5.64-2.79v-2.223l-8 3.948v2.131l8 3.947v-2.23zm7.047-10.783h-2.078l-4.011 16h2.073l4.016-16z"></path></symbol><symbol id="2204" width="24" height="24" viewbox="0 0 24 24"><path d="M9 12c0-.552.448-1 1.001-1s.999.448.999 1-.446 1-.999 1-1.001-.448-1.001-1zm6.2 0l-1.7 2.6-1.3-1.6-3.2 4h10l-3.8-5zm5.8-7v-2h-21v15h2v-13h19zm3 2v14h-20v-14h20zm-2 2h-16v10h16v-10z"></path></symbol><symbol id="2007" width="24" height="24" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm0 22c-5.514 0-10-4.486-10-10s4.486-10 10-10 10 4.486 10 10-4.486 10-10 10zm-2-14h4v1h-4v-1zm0-1v-1h4v1h-4zm4 6h4l-6 6-6-6h4v-3h4v3z"></path></symbol><symbol id="2014" width="24" height="24" viewbox="0 0 24 24"><path d="M17 12.645v-2.289c-1.17-.417-1.907-.533-2.28-1.431-.373-.9.07-1.512.6-2.625l-1.618-1.619c-1.105.525-1.723.974-2.626.6-.9-.374-1.017-1.117-1.431-2.281h-2.29c-.412 1.158-.53 1.907-1.431 2.28h-.001c-.9.374-1.51-.07-2.625-.6l-1.617 1.619c.527 1.11.973 1.724.6 2.625-.375.901-1.123 1.019-2.281 1.431v2.289c1.155.412 1.907.531 2.28 1.431.376.908-.081 1.534-.6 2.625l1.618 1.619c1.107-.525 1.724-.974 2.625-.6h.001c.9.373 1.018 1.118 1.431 2.28h2.289c.412-1.158.53-1.905 1.437-2.282h.001c.894-.372 1.501.071 2.619.602l1.618-1.619c-.525-1.107-.974-1.723-.601-2.625.374-.899 1.126-1.019 2.282-1.43zm-8.5 1.689c-1.564 0-2.833-1.269-2.833-2.834s1.269-2.834 2.833-2.834 2.833 1.269 2.833 2.834-1.269 2.834-2.833 2.834zm15.5 4.205v-1.077c-.55-.196-.897-.251-1.073-.673-.176-.424.033-.711.282-1.236l-.762-.762c-.52.248-.811.458-1.235.283-.424-.175-.479-.525-.674-1.073h-1.076c-.194.545-.25.897-.674 1.073-.424.176-.711-.033-1.235-.283l-.762.762c.248.523.458.812.282 1.236-.176.424-.528.479-1.073.673v1.077c.544.193.897.25 1.073.673.177.427-.038.722-.282 1.236l.762.762c.521-.248.812-.458 1.235-.283.424.175.479.526.674 1.073h1.076c.194-.545.25-.897.676-1.074h.001c.421-.175.706.034 1.232.284l.762-.762c-.247-.521-.458-.812-.282-1.235s.529-.481 1.073-.674zm-4 .794c-.736 0-1.333-.597-1.333-1.333s.597-1.333 1.333-1.333 1.333.597 1.333 1.333-.597 1.333-1.333 1.333z"></path></symbol><symbol id="13572" width="24" height="24" viewbox="0 0 24 24"><path d="M5.495 2h16.505v-2h-17c-1.657 0-3 1.343-3 3v18c0 1.657 1.343 3 3 3h17v-20h-16.505c-1.375 0-1.375-2 0-2zm.505 4h14v16h-14v-16z"></path></symbol><symbol id="31709" width="24" height="24" viewbox="0 0 24 24"><path d="M12 5.173l2.335 4.817 5.305.732-3.861 3.71.942 5.27-4.721-2.524-4.721 2.525.942-5.27-3.861-3.71 5.305-.733 2.335-4.817zm0-4.586l-3.668 7.568-8.332 1.151 6.064 5.828-1.48 8.279 7.416-3.967 7.416 3.966-1.48-8.279 6.064-5.827-8.332-1.15-3.668-7.569z"></path></symbol><symbol id="35348" width="24" height="24" viewbox="0 0 24 24"><path d="M11.383 15.941l-3.758 8.059-.967-2.658-2.658.968 3.517-7.541c.678.216 1.137.162 1.849.162.744.513 1.072.844 2.017 1.01zm3.252-1.009c-.738.506-1.049.831-1.994 1.004l3.759 8.064.967-2.658 2.633.968-3.495-7.549c-.686.222-1.146.171-1.87.171zm-2.635-11.932c-2.205 0-4 1.795-4 4s1.795 4 4 4c2.206 0 4-1.794 4-4s-1.794-4-4-4zm6.926 5.278c.051.146.074.296.074.445 0 .449-.222.883-.615 1.156-1.256.87-1.09.651-1.562 2.067-.198.591-.77.99-1.414.99h-.004c-1.549-.005-1.279-.088-2.528.789-.262.183-.569.275-.877.275s-.615-.092-.876-.275c-1.249-.878-.98-.794-2.528-.789h-.004c-.645 0-1.216-.399-1.413-.99-.473-1.417-.311-1.198-1.562-2.067-.395-.274-.617-.708-.617-1.157 0-.148.024-.298.074-.444.483-1.411.484-1.139 0-2.555-.05-.147-.074-.297-.074-.445 0-.45.222-.883.616-1.157 1.251-.868 1.089-.648 1.562-2.067.197-.591.769-.99 1.413-.99h.004c1.545.005 1.271.095 2.528-.79.262-.182.569-.274.877-.274s.615.091.876.274c1.249.878.98.795 2.528.79h.004c.645 0 1.216.399 1.414.99.473 1.416.307 1.197 1.562 2.067.394.274.616.707.616 1.156 0 .148-.023.299-.074.445-.483 1.411-.485 1.139 0 2.556zm-1.926-1.278c0-2.761-2.238-5-5-5-2.761 0-5 2.239-5 5s2.239 5 5 5c2.762 0 5-2.238 5-5z"></path></symbol><symbol id="2012" width="24" height="24" viewbox="0 0 24 24"><path d="M19 2c1.654 0 3 1.346 3 3v14c0 1.654-1.346 3-3 3h-14c-1.654 0-3-1.346-3-3v-14c0-1.654 1.346-3 3-3h14zm0-2h-14c-2.762 0-5 2.239-5 5v14c0 2.761 2.238 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-9 9h-2v2h-2v-2h-2v-2h2v-2h2v2h2v2zm7-4c-.553 0-1 .448-1 1s.447 1 1 1 1-.448 1-1-.447-1-1-1zm0 4c-.553 0-1 .448-1 1s.447 1 1 1 1-.448 1-1-.447-1-1-1zm-2-2c-.553 0-1 .448-1 1s.447 1 1 1 1-.448 1-1-.447-1-1-1zm4 0c-.553 0-1 .448-1 1s.447 1 1 1 1-.448 1-1-.447-1-1-1zm-10 8c-1.104 0-2 .895-2 2s.896 2 2 2 2-.895 2-2-.896-2-2-2zm6 0c-1.104 0-2 .895-2 2s.896 2 2 2 2-.895 2-2-.896-2-2-2z"></path></symbol><symbol id="2016" width="24" height="24" viewbox="0 0 24 24"><path d="M0 21.398c5.504.456 3.533-5.392 8.626-5.445l2.206 1.841c.549 6.645-7.579 8.127-10.832 3.604zm16.878-8.538c1.713-2.687 7.016-11.698 7.016-11.698.423-.747-.515-1.528-1.17-.976 0 0-7.887 6.857-10.213 9.03-1.838 1.719-1.846 2.504-2.441 5.336l2.016 1.681c2.67-1.098 3.439-1.248 4.792-3.373z"></path></symbol><symbol id="2015" width="24" height="24" viewbox="0 0 24 24"><path d="M20 7.093v-5.093h-3v2.093l3 3zm4 5.907l-12-12-12 12h3v10h7v-5h4v5h7v-10h3zm-5 8h-3v-5h-8v5h-3v-10.26l7-6.912 7 6.99v10.182z"></path></symbol><symbol id="2184" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><path d="M12,0C7.029,0,3,4.03,3,9s4.029,9,9,9c4.971,0,9-4.03,9-9S16.971,0,12,0z M16.298,15.137
            c-0.079-0.395-0.177-0.783-0.299-1.166c0.673-0.607,0.646-1.647-0.054-2.162c0.436-1.739,0.457-3.636-0.002-5.465
            c0.139-0.083,0.261-0.191,0.354-0.319c1.101,0.309,2.124,0.8,3.04,1.434C19.443,7.956,19.5,8.471,19.5,9
            C19.5,11.537,18.23,13.779,16.298,15.137z M4.5,9c0-0.642,0.09-1.261,0.242-1.856c0.523-0.033,1.044-0.03,1.61,0.024l0.03,0.169
            C5.691,7.918,5.07,8.583,4.518,9.342L4.5,9z M6.887,8.107c0.636,0.482,1.562,0.327,1.997-0.368c2.174,0.795,4.005,2.308,5.205,4.25
            c-0.575,0.581-0.567,1.497,0.015,2.021c-0.512,0.924-1.162,1.758-1.919,2.48c-3.678,0.087-6.693-2.446-7.477-5.773
            C5.285,9.731,6.022,8.848,6.887,8.107z M9.052,6.682c1.493-0.73,3.116-1.074,4.743-1.033c0.229,0.458,0.697,0.807,1.249,0.875h0.005
            c0.417,1.618,0.438,3.354,0.021,5.025l-0.168,0.017C13.609,9.447,11.578,7.717,9.08,6.84L9.052,6.682z M13.598,16.325
            c0.527-0.613,0.983-1.271,1.36-1.972l0.203-0.006c0.129,0.422,0.229,0.854,0.306,1.297C14.885,15.95,14.258,16.182,13.598,16.325z
             M18.926,6.126c-0.758-0.42-1.557-0.752-2.393-0.983c-0.081-0.746-0.78-1.368-1.59-1.362C14.529,3.017,14.02,2.3,13.427,1.64
            C15.917,2.122,17.973,3.837,18.926,6.126z M14.07,4.095c-0.191,0.165-0.332,0.386-0.393,0.645c-1.842-0.022-3.585,0.395-5.137,1.174
            C7.904,5.434,6.99,5.597,6.559,6.274C6.012,6.218,5.523,6.206,5.041,6.221C6.147,3.458,8.847,1.5,12,1.5h0.001
            C12.823,2.245,13.525,3.12,14.07,4.095z"></path></symbol><symbol id="18544" width="24" height="24" viewbox="0 0 24 24"><path d="M23 0l-15.996 3.585v13.04c-2.979-.589-6.004 1.671-6.004 4.154 0 2.137 1.671 3.221 3.485 3.221 2.155 0 4.512-1.528 4.515-4.638v-10.9l12-2.459v8.624c-2.975-.587-6 1.664-6 4.141 0 2.143 1.715 3.232 3.521 3.232 2.14 0 4.476-1.526 4.479-4.636v-17.364z"></path></symbol><symbol id="2025" width="24" height="24" viewbox="0 0 24 24"><path d="M19.803 13.207l-.829 1.093-1.554-3.826c-.077-.189-.244-.306-.437-.306-.157 0-.356.084-.444.321l-1.356 3.664-1.872-8.759c-.062-.291-.288-.394-.462-.394-.203 0-.428.131-.473.424l-1.629 10.581-1.658-6.968c-.067-.282-.291-.382-.463-.382-.167 0-.374.092-.453.349l-1.453 4.753-1.07-2.53c-.078-.185-.245-.299-.436-.299-.154 0-.294.076-.385.209l-1.257 1.805-.087.058h-2.985c-.276 0-.5.224-.5.5s.224.5.5.5h3.284c.152 0 .296-.074.386-.206l.948-1.353 1.24 2.929c.079.187.241.299.433.299.211 0 .39-.138.455-.35l1.324-4.332 1.814 7.629c.068.283.282.384.46.384.203 0 .428-.131.473-.425l1.605-10.425 1.673 7.83c.058.272.277.395.467.395.202 0 .366-.12.441-.321l1.5-4.049 1.426 3.51c.077.189.245.306.438.306.152 0 .292-.075.382-.206l1.146-1.583.087-.046h3.026c.272 0 .492-.22.492-.492s-.22-.494-.492-.494h-3.322c-.151 0-.294.077-.383.207z"></path></symbol><symbol id="2027" width="24" height="24" viewbox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-1.894 14.992c.485-.514 1.154-.832 1.894-.832s1.408.318 1.894.832l-1.894 2.008-1.894-2.008zm-.874-.927c.709-.751 1.688-1.215 2.768-1.215s2.059.465 2.768 1.216l1.164-1.236c-1.006-1.067-2.396-1.727-3.932-1.727s-2.926.66-3.932 1.727l1.164 1.235zm-2.038-2.163c1.23-1.304 2.929-2.11 4.806-2.11s3.576.807 4.806 2.111l1.194-1.267c-1.535-1.629-3.656-2.636-6-2.636s-4.465 1.007-6 2.636l1.194 1.266z"></path></symbol><symbol id="2164" width="24" height="24" viewbox="0 0 24 24"><path d="M5 19h-4v-8h4v8zm6 0h-4v-18h4v18zm6 0h-4v-12h4v12zm6 0h-4v-4h4v4zm1 2h-24v2h24v-2z"></path></symbol><symbol id="13571" width="24" height="24" fill-rule="evenodd" clip-rule="evenodd"><path d="M9 21h-9v-2h9v2zm6.695-2.88l-3.314-3.13-1.381 1.47 4.699 4.54 8.301-8.441-1.384-1.439-6.921 7zm-6.695-1.144h-9v-2h9v2zm8-3.976h-17v-2h17v2zm7-4h-24v-2h24v2zm0-4h-24v-2h24v2z"></path></symbol><symbol id="2019" width="24" height="24" fill-rule="evenodd" clip-rule="evenodd"><path d="M24 8.2c0-.318-.126-.623-.351-.849-.226-.225-.531-.351-.849-.351h-6.6c-.318 0-.623.126-.849.351-.225.226-.351.531-.351.849v13.6c0 .318.126.623.351.849.226.225.531.351.849.351h6.6c.318 0 .623-.126.849-.351.225-.226.351-.531.351-.849v-13.6zm-11 14.8h-8l2.599-3h5.401v3zm6.5-1c-.553 0-1-.448-1-1s.447-1 1-1c.552 0 .999.448.999 1s-.447 1-.999 1zm3.5-3v-9.024h-7v9.024h7zm-2-14h-2v-2h-17v13h11v2h-13v-17h21v4zm-.5 4c.276 0 .5-.224.5-.5s-.224-.5-.5-.5h-2c-.276 0-.5.224-.5.5s.224.5.5.5h2z"></path></symbol><symbol id="2023" width="24" height="24" viewbox="0 0 24 24"><path d="M10 16c0-1.104.896-2 2-2s2 .896 2 2c0 .738-.404 1.376-1 1.723v2.277h-2v-2.277c-.596-.347-1-.985-1-1.723zm11-6v14h-18v-14h3v-4c0-3.313 2.687-6 6-6s6 2.687 6 6v4h3zm-13 0h8v-4c0-2.206-1.795-4-4-4s-4 1.794-4 4v4zm11 2h-14v10h14v-10z"></path></symbol><symbol id="32471" width="24" height="24" viewbox="0 0 24 24"><path d="M10.452 2l8.271 8.265-5.431 5.279-8.292-8.314v-5.23h5.452zm.828-2h-8.28v8.058l10.271 10.296 8.302-8.07-10.293-10.284zm-1.72 6.559c-.585.585-1.535.585-2.12 0-.586-.584-.586-1.533 0-2.118.585-.585 1.535-.585 2.12 0 .586.584.586 1.533 0 2.118zm11.01 7.407l1.43 1.409-8.688 8.625-10.312-10.317v-2.833l10.349 10.291 7.221-7.175z"></path></symbol><symbol id="20419" width="24" height="24" fill-rule="evenodd" clip-rule="evenodd"><path d="M3.405 14.899c1.974 2.021 4.28 3.15 7.095 3.15 5.243 0 9.5-4.256 9.5-9.5 0-3.04-1.25-5.209-3.198-7.14l1.409-1.409c2.306 2.098 3.779 5.119 3.789 8.48.016 5.844-4.357 10.689-10 11.44v.08c0 1.875 1.526 3 3 3h1v1h-11v-1h1c1.499 0 3-1.151 3-3v-.071c-2.755-.351-5.208-1.679-7-3.626l1.405-1.404zm-1.405-6.299c0-4.695 3.805-8.5 8.5-8.5 4.688 0 8.5 3.799 8.5 8.5 0 4.695-3.806 8.499-8.5 8.499-4.695 0-8.5-3.806-8.5-8.499m8.883-7.064c-.163.005-.278.187-.404.291-.252.209-.897.619-1.257.494-.368-.126-1.155.468-1.281.473-.047.001.002-.45.253-.483-.109.016.883-.501.856-.609-.032-.128-1.982.582-1.895.725.041.065.211.065-.012.208-.127.077-.264.567-.384.567-.357.156-.38-.307-.777.29l-.634.256c-.94.998-1.591 2.264-1.827 3.67-.009.057.237.16.268.199.08.095.08.505.119.638.098.339.339.527.524.835.109.184.29.648.233.84.077-.126.759.578.883.724.293.346.52.763.043 1.104-.154.111.233.8.034.97l-.257.065c-.252.155-.138.536.016.696 1.288 1.347 3.103 2.186 5.114 2.186 3.907 0 7.075-3.168 7.075-7.075 0-.734-.125-1.474-.253-1.864-.04-.123-.134-.222-.254-.268-.182-.07-.948.422-1.063.18l-.405.005c-.085-.046-.321-.364-.429-.326-.219.08.336.683.487.763.142-.108.603-.329.703-.027.19.569-.522 1.193-.886 1.523-.544.491-.443-.319-.813-.604-.195-.149-.193-.468-.389-.578-.084-.047-.452-.468-.486-.564l-.002-.012.002.012-.013.105c-.067.052-.208-.189-.224-.227 0 .209.341.542.453.709.191.287.294.705.529.94.126.126.609.647.734.636l.645-.307c.456.108-1.073 2.271-1.218 2.538-.12.226.096.78.08 1.046-.021.306-.262.406-.491.572-.246.18-.188.528-.394.655-.366.226-.63.959-1.149.955-.154 0-.808.255-.894.005-.066-.181-.156-.319-.25-.498-.091-.175-.01-.357-.122-.512-.078-.108-.336-.352-.359-.48-.002-.109.083-.443.198-.502.163-.082.031-.324.011-.464-.034-.251-.189-.458-.376-.603-.275-.212-.132-.38-.068-.683 0-.144-.088-.333-.283-.277-.399.117-.277-.312-.568-.292-.21.014-.382.148-.577.206-.245.074-.496-.057-.738-.088-.997-.126-1.322-1.265-1.062-2.087l-.034-.488c.112-.25.341-.529.54-.718.112-.107.255-.08.387-.162.204-.128.207-.392.405-.553.284-.231.67-.226 1.041-.275.196-.027.946-.189 1.064-.043 0 .027.128.408-.002.407l-.012-.001.012.001c.306.027.736.528 1.023.409.15-.062.095-.522.403-.299.184.133 1.016.192 1.189.049.107-.088.167-.659.036-.723.082.082-.431.088-.48.069-.081-.03-.156.071-.282.026l-.013-.005c.039.015-.452-.262-.16-.475l-.382.076-.09.193c-.214.11-.376-.371-.456-.425-.082-.054-.718-.5-.545-.209l.559.556c-.028.018-.147-.202-.147-.041.037-.095.013.41-.074.245l.004-.189c0-.061-.161-.119-.193-.16-.088-.11-.324-.352-.451-.41-.035-.017-.541.061-.584.078l-.127.22c-.105.039-.203.089-.296.151l-.111.25c-.049.043-.542.206-.545.212.021-.053-.345-.121-.321-.227.027-.117.151-.482.119-.615-.034-.14.761.201.813-.167.02-.159.031-.345-.223-.372.048.006.492-.174.566-.255.103-.119.341-.314.513-.314.201 0 .157-.292.25-.436.093.038-.05.267.062.36-.008-.073.315.039.346.023.075-.04.485-.016.421-.21-.071-.196.036-.138.129-.179-.016.006.24-.438.284-.292-.03-.15-.298.052-.391.045-.216-.018-.125-.368-.043-.472.063-.081-.172-.18-.175-.025-.004.233-.221.444-.171.754.077.467-.521-.112-.573-.081-.198.12-.36-.151-.258-.315l.462-.337c.074-.126.159-.272.273-.368.379-.318.483-.063.861-.029.369.034.124.088.074.23-.049.135.203.183.29.07.049-.065.163-.229.211-.35.063-.157.638-.139.237-.38-.265-.157-1.42-.476-2.194-.476l-.007.001zm.427 4.351c-.025-.047.242-.071.289-.071.053.006-.137.319-.289.071m1.803-1.092c-.003-.104-.134-.201-.27-.022-.095.124-.078.312-.129.395-.075.124.401.24.401.123.018-.197.519-.045.617-.018.175.048.455-.16.149-.27-.253-.092-.385-.189-.407-.37 0 0 .134-.124.075-.117-.155.018-.436.556-.436.279m-3.327-1.084l.077-.021-.037.096c.061.11.016.175.006.235l-.105.065c-.038.047.182.054.185.06.008.024-.266.063-.215.121.067.097.583-.138.501-.124.159-.08.021-.089-.068-.135-.031-.152-.056-.387-.151-.482l.062-.071c-.146-.212-.255.256-.255.256m-.365.386c-.06.025-.12-.013-.061-.073l.062-.075-.006-.034.049-.062.051-.013.105-.073c.031.006.104.066.079.104l-.057.07c-.012.118-.132.117-.22.156h-.004.002"></path></symbol><symbol id="2018" width="24" height="24" viewbox="0 0 24 24"><path d="M10.187 9.125l1.831 1.832c.199.918-1.131 2.264-2.061 2.061l-1.832-1.832c-.083.284-.125.577-.125.871 0 .779.295 1.556.889 2.15.656.656 1.537.951 2.396.884.453-.034.899.131 1.222.452l2.033 2.034c.28.282.649.423 1.018.423.809 0 1.459-.663 1.442-1.472-.009-.358-.149-.714-.422-.988l-2.034-2.034c-.321-.322-.487-.769-.452-1.222.066-.858-.229-1.739-.885-2.395-.595-.595-1.372-.889-2.15-.889-.293 0-.586.042-.87.125zm5.841 7.417c0 .269-.219.486-.486.486-.269 0-.486-.218-.486-.486s.218-.485.486-.485.486.217.486.485zm-9.944-12.542c1.379 1.612 2.576 3 4.916 3h11v13h-20v-16h4.084zm.916-2h-7v20h24v-17h-13c-1.629 0-2.305-1.058-4-3z"></path></symbol><symbol id="13570" width="24" height="24" viewbox="0 0 24 24"><path d="M10 20v-6l5 3-5 3zm14-15.625l-.008-.042-1.008-4.333-21.169 4.196c-1.054.209-1.815 1.134-1.815 2.207v14.597c0 1.657 1.343 3 3 3h18c1.656 0 3-1.343 3-3v-14h-12.734l12.734-2.625zm-3.89-2.618l2.396 1.604-2.994.595-2.398-1.605 2.996-.594zm-5.897 1.169l2.399 1.606-2.993.595-2.402-1.607 2.996-.594zm-5.905 1.171l2.403 1.608-2.993.595-2.406-1.61 2.996-.593zm2.538 3.903l-2.039 2h-3.054l2.039-2h3.054zm8.978 0h3.054l-2.038 2h-3.055l2.039-2zm-6.012 0h3.053l-2.039 2h-3.053l2.039-2zm8.188 4v8.75c0 .69-.56 1.25-1.25 1.25h-17.5c-.69 0-1.25-.56-1.25-1.25v-8.75h20z"></path></symbol></svg>            
                            
	
						<div class="nav-ad-plus-leader placeholder">
				


        <div data-ad="nav-ad-plus-leader" data-ad-container="60ed24d21f5bd" class="ad-nav-ad-plus-leader ad-slot skybox-closeBtn skybox-collapseBtn ">
    </div>

			</div>
			
            
                            
<header id="mainHeader" class="page-header">
            <div id="secondary">
            <div class="editions">
                <ul>
                    <li class="editions-dropdown">
                        <a aria-haspopup="true" class="arrow">
                            Edition: <span data-label="edition"></span>
                        </a>
                        
<ul data-component="editionToggler" class="menu-editions">
                    <li>
        <a class="editionSwitch" data-edition="as" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Asia
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="au" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Australia
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="eu" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Europe
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="in" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            India
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="uk" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            United Kingdom
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="us" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            United States
        </a>
    </li>

    <li class="subDiv"><span class="label">ZDNet around the globe:</span></li>
                    <li class="subDiv">
        <a href="http://www.zdnet.fr/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer nofollow" data-component="externalLink">
            ZDNet France
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.de/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer nofollow" data-component="externalLink">
            ZDNet Germany
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.co.kr/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer nofollow" data-component="externalLink">
            ZDNet Korea
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://japan.zdnet.com/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer">
            ZDNet Japan
        </a>
    </li>

</ul>


                    </li>
                </ul>
            </div>
        </div>
        <div id="mainNav" class="fixation">
        <div id="primary" data-component="smartSearch">
            <a id="zdLogoLarge" title="ZDNet" href="https://www.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Logo", "pageType": "article"}'>
                <svg class="svg-logo-header" viewbox="0 0 120 84" enable-background="new 0 0 120 84">
<lineargradient id="zdlogo" gradientunits="userSpaceOnUse" x1="38.9038" y1="-1.7476" x2="38.9038" y2="81.0522" gradienttransform="matrix(0.9997 0.025 -0.025 0.9997 4.1309 1.418)">
	<stop offset="0" style="stop-color:#07111A;stop-opacity:0"></stop>
	<stop offset="0.7998" style="stop-color:#07111A"></stop>
	<stop offset="1" style="stop-color:#000000;stop-opacity:0"></stop>
</lineargradient>
<path opacity="0.4" fill="url(#zdlogo)" d="M81.783,59.255c1.078-0.467,1.573-1.732,1.106-2.81L59.259,2.28
	c-0.467-1.077-1.733-1.573-2.811-1.102L2.281,24.8c-1.076,0.47-1.574,1.734-1.104,2.813l23.627,54.168
	c0.472,1.075,1.736,1.571,2.813,1.103L81.783,59.255z"></path>
	<path fill="#DE1400" d="M75.949,56.728c0.919-0.399,1.343-1.479,0.943-2.398L56.731,8.114c-0.399-0.919-1.479-1.342-2.4-0.941
			L8.116,27.329c-0.918,0.401-1.343,1.48-0.942,2.4l20.16,46.216c0.402,0.919,1.481,1.343,2.4,0.941L75.949,56.728z"></path>
		
	<path fill="#FFFFFF" d="M53.456,23.18H42.001v19.714h-13.74L41.573,23.18H21.364l-3.731,5.568h12.238l-13.38,19.714H43.77
				l4.803-7.087V28.748h3.677c4.225,0,7.208,2.544,7.208,7.071c0,4.932-3.354,7.075-7.276,7.075h-2.904v5.568h4.178
				c7.006,0,12.842-5.534,12.842-12.643S60.498,23.18,53.456,23.18z"></path>
		
	<path fill="#D4DEE4" d="M68.52,22.892h5.684l4.872,10.188c1.287,2.712,2.274,5.389,2.786,7.219c-0.185-1.978-0.366-5.241-0.403-7
			L81.35,22.892h4.874v25.473H80.87l-4.359-9.751c-1.391-3.188-2.97-6.778-3.447-8.355c0.186,2.09,0.225,5.096,0.258,7.221
			l0.147,10.886H68.52V22.892z"></path>
	<path fill="#D4DEE4" d="M102.745,43.38l1.906,2.933c-2.163,1.757-4.436,2.604-7.074,2.604c-5.388,0-8.869-3.812-8.869-9.714
			c0-3.371,0.695-5.608,2.344-7.442c1.541-1.722,3.41-2.53,5.902-2.53c2.161,0,4.216,0.734,5.423,1.983
			c1.722,1.758,2.493,4.287,2.493,8.211c0,0.4,0,0.546,0,1.133H94.02v0.148c0,2.893,1.432,4.544,3.961,4.544
			C99.667,45.25,101.242,44.627,102.745,43.38z M94.096,36.966h5.682v-0.219c0-1.392-0.147-2.126-0.588-2.824
			c-0.479-0.732-1.174-1.1-2.163-1.1c-1.867,0-2.931,1.466-2.931,4.07V36.966z"></path>
	<path fill="#D4DEE4" d="M117.733,29.564l-1.244,3.258h-3.153v9.57c0,2.382,0.44,3.007,2.127,3.007c0.439,0,0.878-0.114,1.76-0.37
			l0.623,2.931c-1.429,0.589-2.714,0.846-3.995,0.846c-2.492,0-4.51-1.101-5.059-2.748c-0.293-0.808-0.33-1.176-0.33-2.897V32.822
			h-1.869v-3.187h1.869c0-1.832,0-3.077,0.186-4.47l4.981-1.247c-0.186,1.721-0.293,3.739-0.293,5.645H117.733z"></path>
</svg>
            </a>
            <div class="searchLarge">
                <a data-item="trigger" class="searchTrigger hide-text">Search</a>
                <div class="dropDown">
                    
<div class="container search-overlay-container">
    <form class="headerSearch active" method="get" action="/search/">
        <div class="box">
            <label for="search-field" class="hidden">What are you looking for?</label>
            <input type="search" id="search-field" title="query" autocomplete="off" placeholder="What are you looking for?" tabindex="1" name="q" value="" class="search-expand smart-search-input">
            <button type="submit" class="search-button" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Search", "pageType": "article"}'>
                    <svg class=" mag-red">
        <use xlink:href="#mag-red"></use>
    </svg>

                <span class="search-go">Go</span>
            </button>
        </div>
    </form>

    <div class="smart-search-results">
        <span class="closeDropdown screen-large" data-item="close">
                <svg class=" close-gray">
        <use xlink:href="#close-gray"></use>
    </svg>

        </span>
        <div class="smart-search-results-list"></div>
        <div class="smart-search-trending-content"></div>
                </div>
</div>                </div>
            </div>
            
<nav class="primaryNav" data-component="headerNav">
    <ul class="navList">
        <li class="alpha"><a href="/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Videos
            </a></li><li class="beta"><a href="/topic/windows-10/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Windows 10
            </a></li><li class="gamma"><a href="/topic/5g/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                5G
            </a></li><li class="delta"><a href="/article/best-vpn/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Best VPNs
            </a></li><li class="epsilon"><a href="/topic/cloud/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Cloud
            </a></li><li class=""><a href="/topic/security/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Security
            </a></li><li class=""><a href="/topic/artificial-intelligence/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                AI
            </a></li><li class="hasDrop"><a class="arrow moreText">more</a><ul class="menu-topics"><li class="alphaDrop"><a href="https://www.techrepublic.com/premium/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}' rel="noopener noreferrer" data-component="externalLink">
                TR Premium
            </a></li><li class=""><a href="/topic/working-from-home-the-future-of-business-is-remote/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Working from Home
            </a></li><li class=""><a href="/topic/innovation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Innovation
            </a></li><li class=""><a href="/article/best-web-hosting-providers-services-in-2020-dreamhost-bluehost-wix-wordpress/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Best Web Hosting
            </a></li><li class=""><a href="/topic/zdnet-recommends/" target='"_blank"' data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                ZDNet Recommends
            </a></li><li class=""><a href="/article/get-the-tonya-hall-innovation-show-as-a-zdnet-podcast/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Tonya Hall Show
            </a></li><li class=""><a href="/topic/executive-guides/" executive guides data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Executive Guides
            </a></li><li class=""><a href="https://academy.zdnet.com/" target='"_blank"' data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                ZDNet Academy
            </a></li><li class="seeAll"><a href="/topic/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                See All Topics 
            </a></li><li class="subDiv"><a href="https://www.techrepublic.com/resource-library/whitepapers/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-whitepapers", "pageType": "article"}' rel="noopener noreferrer" data-component="externalLink">
                White Papers
            </a></li><li class="subDiv"><a href="//downloads.zdnet.com/" data-download-link="'true'" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-downloads", "pageType": "article"}'>
                Downloads
            </a></li><li class="subDiv"><a href="/reviews/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-reviews", "pageType": "article"}' data-vanity-rewritten="true">
                Reviews
            </a></li><li class="subDiv"><a href="/pictures/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-galleries", "pageType": "article"}'>
                Galleries
            </a></li><li class="subDiv"><a href="/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-videos", "pageType": "article"}'>
                Videos
            </a></li><li class="subDiv"><a href="https://www.techrepublic.com/forums/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-tr-forums", "pageType": "article"}' rel="noopener noreferrer" data-component="externalLink">
                TechRepublic Forums
            </a></li></ul></li><li><a href="/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Newsletter", "pageType": "article"}' class="linkAlt" data-vanity-rewritten="true">Newsletters</a></li><li><a href="/blog/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-AllWriters", "pageType": "article"}' class="linkAlt">All Writers</a></li><li class="user-dropdown"><a class="linkAlt" data-authentication='{"appId":1101,"position":"Header"}'><span class="zduser"><svg class=" user_alt"><use xlink:href="#user_alt"></use></svg></span></a><span class="loggedIn"><ul class="menu-user"><li><a href="https://www.zdnet.com/members/preferences/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-personicon-manage", "pageType": "article"}' rel="nofollow">Preferences</a></li><li><a href="https://www.zdnet.com/members/community/" rel="nofollow">Community</a></li><li><a href="https://www.zdnet.com/members/newsletters/" rel="nofollow">Newsletters</a></li><li><a href="https://www.zdnet.com/user/logout/" data-omniture-track="trackLogout" data-omniture-track-data='{"moduleInfo": "header-personicon", "pageType": "article"}' rel="nofollow" data-user-action="logout">Log Out</a></li></ul></span></li>    </ul>

        <ul class="navListMobile">
        <li class="backgroundLogo">
        <a id="zdLogoSmall" href="https://www.zdnet.com/" title="ZDNet">
            <svg class="svg-logo-header" viewbox="0 0 120 84" enable-background="new 0 0 120 84">
<lineargradient id="zdlogo" gradientunits="userSpaceOnUse" x1="38.9038" y1="-1.7476" x2="38.9038" y2="81.0522" gradienttransform="matrix(0.9997 0.025 -0.025 0.9997 4.1309 1.418)">
	<stop offset="0" style="stop-color:#07111A;stop-opacity:0"></stop>
	<stop offset="0.7998" style="stop-color:#07111A"></stop>
	<stop offset="1" style="stop-color:#000000;stop-opacity:0"></stop>
</lineargradient>
<path opacity="0.4" fill="url(#zdlogo)" d="M81.783,59.255c1.078-0.467,1.573-1.732,1.106-2.81L59.259,2.28
	c-0.467-1.077-1.733-1.573-2.811-1.102L2.281,24.8c-1.076,0.47-1.574,1.734-1.104,2.813l23.627,54.168
	c0.472,1.075,1.736,1.571,2.813,1.103L81.783,59.255z"></path>
	<path fill="#DE1400" d="M75.949,56.728c0.919-0.399,1.343-1.479,0.943-2.398L56.731,8.114c-0.399-0.919-1.479-1.342-2.4-0.941
			L8.116,27.329c-0.918,0.401-1.343,1.48-0.942,2.4l20.16,46.216c0.402,0.919,1.481,1.343,2.4,0.941L75.949,56.728z"></path>
		
	<path fill="#FFFFFF" d="M53.456,23.18H42.001v19.714h-13.74L41.573,23.18H21.364l-3.731,5.568h12.238l-13.38,19.714H43.77
				l4.803-7.087V28.748h3.677c4.225,0,7.208,2.544,7.208,7.071c0,4.932-3.354,7.075-7.276,7.075h-2.904v5.568h4.178
				c7.006,0,12.842-5.534,12.842-12.643S60.498,23.18,53.456,23.18z"></path>
		
	<path fill="#D4DEE4" d="M68.52,22.892h5.684l4.872,10.188c1.287,2.712,2.274,5.389,2.786,7.219c-0.185-1.978-0.366-5.241-0.403-7
			L81.35,22.892h4.874v25.473H80.87l-4.359-9.751c-1.391-3.188-2.97-6.778-3.447-8.355c0.186,2.09,0.225,5.096,0.258,7.221
			l0.147,10.886H68.52V22.892z"></path>
	<path fill="#D4DEE4" d="M102.745,43.38l1.906,2.933c-2.163,1.757-4.436,2.604-7.074,2.604c-5.388,0-8.869-3.812-8.869-9.714
			c0-3.371,0.695-5.608,2.344-7.442c1.541-1.722,3.41-2.53,5.902-2.53c2.161,0,4.216,0.734,5.423,1.983
			c1.722,1.758,2.493,4.287,2.493,8.211c0,0.4,0,0.546,0,1.133H94.02v0.148c0,2.893,1.432,4.544,3.961,4.544
			C99.667,45.25,101.242,44.627,102.745,43.38z M94.096,36.966h5.682v-0.219c0-1.392-0.147-2.126-0.588-2.824
			c-0.479-0.732-1.174-1.1-2.163-1.1c-1.867,0-2.931,1.466-2.931,4.07V36.966z"></path>
	<path fill="#D4DEE4" d="M117.733,29.564l-1.244,3.258h-3.153v9.57c0,2.382,0.44,3.007,2.127,3.007c0.439,0,0.878-0.114,1.76-0.37
			l0.623,2.931c-1.429,0.589-2.714,0.846-3.995,0.846c-2.492,0-4.51-1.101-5.059-2.748c-0.293-0.808-0.33-1.176-0.33-2.897V32.822
			h-1.869v-3.187h1.869c0-1.832,0-3.077,0.186-4.47l4.981-1.247c-0.186,1.721-0.293,3.739-0.293,5.645H117.733z"></path>
</svg>
        </a>
    </li>

        <li class="searchMobileWrapper">
        <a data-item="trigger" class="search-trigger">
            <svg viewbox="0 0 16 16"><g><path class="st1" d="M15.9,14.3l-3.5-3.5c0.7-1.1,1.1-2.4,1.1-3.8c0-3.8-3-6.9-6.7-6.9C3,0,0,3.1,0,6.9s3,6.9,6.7,6.9
        c1.6,0,3-0.5,4.1-1.5l3.5,3.5c0.1,0.1,0.2,0.1,0.3,0.1c0,0,0,0,0,0c0.1,0,0.3-0.1,0.3-0.2l0.8-0.9C16,14.8,16,14.5,15.9,14.3z
         M6.7,11.6c-2.6,0-4.6-2.1-4.6-4.7s2.1-4.7,4.6-4.7c2.6,0,4.6,2.1,4.6,4.7S9.3,11.6,6.7,11.6z"></path></g></svg>        </a>
        <ul class="dropDown forSearch">
            <li>
                <div class="searchSmall">
                    
<div class="container search-overlay-container">
    <form class="headerSearch active" method="get" action="/search/">
        <div class="box">
            <label for="search-field" class="hidden">What are you looking for?</label>
            <input type="search" id="search-field" title="query" autocomplete="off" placeholder="What are you looking for?" tabindex="1" name="q" value="" class="search-expand smart-search-input">
            <button type="submit" class="search-button" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Search", "pageType": "article"}'>
                    <svg class=" mag-red">
        <use xlink:href="#mag-red"></use>
    </svg>

                <span class="search-go">Go</span>
            </button>
        </div>
    </form>

    <div class="smart-search-results">
        <span class="closeDropdown screen-large" data-item="close">
                <svg class=" close-gray">
        <use xlink:href="#close-gray"></use>
    </svg>

        </span>
        <div class="smart-search-results-list"></div>
        <div class="smart-search-trending-content"></div>
                </div>
</div>                </div>
            </li>
        </ul>
        <span class="closeDropdown screen-small" data-item="close">
                <svg class=" close-gray">
        <use xlink:href="#close-gray"></use>
    </svg>

        </span>
    </li>

        <li data-component="dropdown">
        <a data-item="trigger">Menu</a>

        <ul class="dropDown mobileLinks">
            
    
                                                            
                
        
                                    <li class="alpha">
            <a href="/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Videos
            </a>
        </li>
    
                                                        
                
        
                                    <li class="beta">
            <a href="/topic/windows-10/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Windows 10
            </a>
        </li>
    
                                                        
                
        
                                    <li class="gamma">
            <a href="/topic/5g/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                5G
            </a>
        </li>
    
                                                        
                
        
                                    <li class="delta">
            <a href="/article/best-vpn/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Best VPNs
            </a>
        </li>
    
                                                        
                
        
                                    <li class="epsilon">
            <a href="/topic/cloud/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Cloud
            </a>
        </li>
    
                                    
                
        
                                    <li class="">
            <a href="/topic/security/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Security
            </a>
        </li>
    
                                    
                
        
                                    <li class="">
            <a href="/topic/artificial-intelligence/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                AI
            </a>
        </li>
    
                                                        
                                    
        
                            
                                    <li class="alphaDrop">
            <a href="https://www.techrepublic.com/premium/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}' rel="noopener noreferrer" data-component="externalLink">
                TR Premium
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/topic/working-from-home-the-future-of-business-is-remote/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Working from Home
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/topic/innovation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Innovation
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/article/best-web-hosting-providers-services-in-2020-dreamhost-bluehost-wix-wordpress/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Best Web Hosting
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/topic/zdnet-recommends/" target='"_blank"' data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                ZDNet Recommends
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/article/get-the-tonya-hall-innovation-show-as-a-zdnet-podcast/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Tonya Hall Show
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/topic/executive-guides/" executive guides data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Executive Guides
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="https://academy.zdnet.com/" target='"_blank"' data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                ZDNet Academy
            </a>
        </li>
    
    
                    <li class="seeAll">
            <a href="/topic/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                See All Topics 
            </a>
        </li>
    
                    <li class="subDiv">
            <a href="https://www.techrepublic.com/resource-library/whitepapers/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-whitepapers", "pageType": "article"}' rel="noopener noreferrer" data-component="externalLink">
                White Papers
            </a>
        </li>
    
                    <li class="subDiv">
            <a href="//downloads.zdnet.com/" data-download-link="'true'" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-downloads", "pageType": "article"}'>
                Downloads
            </a>
        </li>
    
                                <li class="subDiv">
            <a href="/reviews/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-reviews", "pageType": "article"}' data-vanity-rewritten="true">
                Reviews
            </a>
        </li>
    
                    <li class="subDiv">
            <a href="/pictures/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-galleries", "pageType": "article"}'>
                Galleries
            </a>
        </li>
    
                    <li class="subDiv">
            <a href="/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-videos", "pageType": "article"}'>
                Videos
            </a>
        </li>
    
                    <li class="subDiv">
            <a href="https://www.techrepublic.com/forums/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-tr-forums", "pageType": "article"}' rel="noopener noreferrer" data-component="externalLink">
                TechRepublic Forums
            </a>
        </li>
    




        </ul>
    </li>

        <li class="loggedOut">
        <a class="zd-user" data-authentication='{"appId":1101,"position":"Header"}'>
            <span class="zduser">
                    <svg class=" user_alt">
        <use xlink:href="#user_alt"></use>
    </svg>

            </span>
        </a>
    </li>

    <li class="loggedIn" data-component="dropdown">
        <a class="zd-user" data-item="trigger">
            <span class="zduser">
                    <svg class=" user_alt">
        <use xlink:href="#user_alt"></use>
    </svg>

            </span>
        </a>

        <ul class="dropDown">
            <li>
                
<span class="loggedIn">
    <ul class="menu-user">
        <li><a href="https://www.zdnet.com/members/preferences/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-personicon-manage", "pageType": "article"}' rel="nofollow">Preferences</a></li>
        <li><a href="https://www.zdnet.com/members/community/" rel="nofollow">Community</a></li>
        <li><a href="https://www.zdnet.com/members/newsletters/" rel="nofollow">Newsletters</a></li>
        <li><a href="https://www.zdnet.com/user/logout/" data-omniture-track="trackLogout" data-omniture-track-data='{"moduleInfo": "header-personicon", "pageType": "article"}' rel="nofollow" data-user-action="logout">Log Out</a></li>
    </ul>
</span>            </li>
        </ul>
    </li>

        <li data-component="dropdown">
        
        <a data-item="trigger">us</a>

        <div class="dropDown">
            
<ul data-component="editionToggler" class="menu-editions">
                    <li>
        <a class="editionSwitch" data-edition="as" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Asia
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="au" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Australia
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="eu" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Europe
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="in" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            India
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="uk" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            United Kingdom
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="us" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            United States
        </a>
    </li>

    <li class="subDiv"><span class="label">ZDNet around the globe:</span></li>
                    <li class="subDiv">
        <a href="http://www.zdnet.fr/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer nofollow" data-component="externalLink">
            ZDNet France
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.de/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer nofollow" data-component="externalLink">
            ZDNet Germany
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.co.kr/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer nofollow" data-component="externalLink">
            ZDNet Korea
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://japan.zdnet.com/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer">
            ZDNet Japan
        </a>
    </li>

</ul>


        </div>
    </li>
</ul></nav>        </div>
    </div>
</header>

            
            
            
                <div data-item-id="a0b621dc-8903-453f-946b-83509f65e76e">
        <div class="breaking-news-container">
    <div class="breaking-news-placeholder"></div>
</div>        <div class="topContent container">
                                                <div class="row">
                            <div class="row">
                <div class="col-12">
                                
            
                    

            <div data-component="loadAsync" data-load-async-options='{"url":"\/components\/breaking-news\/xhr\/","replace":true,"relocate":".breaking-news-container","data":{"slug":"breaking-news-banner"}}'></div>
                    
            
                    		

	<header class="storyHeader article">

		
	   <h1>Government backs blockchain with AU$5.6m in funding towards supply chain solutions</h1>

							<p class="summary">Everledger and Convergence.tech have been given funding to explore two pilots centred on supporting supply chain solutions and helping to ease regulatory burdens.</p>
		
	    	</header>
                                            </div>
                    </div>
            </div>

        </div>
        <div id="main" data-article-num="1">

                

            
            <div class="contentWrapper ">
                                <div class="container ">
                        <div class="row">
                            <div class="row">
                <div class="col-12">
                                                            <div class="row">
                                                            <div class="row">
                <div class="col-12">
                                                            <div class="row">
                                                        <div class="col-8">
                                
            
                    
    
            





<article>
    




<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "Government backs blockchain with AU$5.6m in funding towards supply chain solutions",
    "description": "Everledger and Convergence.tech have been given funding to explore two pilots centred on supporting supply chain solutions and helping to ease regulatory burdens.",
    "datePublished": "2021-07-13 05:28:31",
    "dateModified": "2021-07-13 05:28:31",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.zdnet.com\/a\/hub\/i\/r\/2019\/11\/25\/68e3bb91-e36a-4cb7-8fe8-d3f87e2d1c3a\/resize\/1200x900\/7fae7ffc5f5c99a665f84404d4afb9c9\/blockchain-technology.jpg",
        "width": 1200,
        "height": 900
    },
    "thumbnailUrl": "https:\/\/www.zdnet.com\/a\/hub\/i\/r\/2019\/11\/25\/68e3bb91-e36a-4cb7-8fe8-d3f87e2d1c3a\/thumbnail\/270x203\/966ec407c31e1c71b4902f1aeca27ec3\/blockchain-technology.jpg",
    "author": [
        {
            "@type": "Person",
            "name": "Asha Barbaschow"
        }
    ],
    "publisher": {
        "@type": "Organization",
        "name": "ZDNet",
        "url": "https:\/\/www.zdnet.com\/",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.zdnet.com\/a\/fly\/bundles\/zdnetcss\/images\/core\/logo.png",
            "width": 120,
            "height": 84
        }
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.zdnet.com\/article\/government-backs-blockchain-with-au5-6m-in-funding-towards-supply-chain-solutions\/"
    }
}</script>


    	<div class="hide" data-digioh='{"topic":"Innovation"}'></div>

                




    


    

    
<div class="share-bar-wrapper">
    <div class="social-links" data-component="shareBar" data-share-bar-options='{"title":"Government backs blockchain with AU$5.6m in funding towards supply chain solutions","description":"Everledger and Convergence.tech have been given funding to explore two pilots centred on supporting supply chain solutions and helping to ease regulatory burdens.","author":{"socialProfiles":{"facebookProfile":null,"facebookPage":null,"twitter":"ashabeeeee","googlePlus":null,"instagram":null}},"location":"top","url":"https:\/\/www.zdnet.com\/article\/government-backs-blockchain-with-au5-6m-in-funding-towards-supply-chain-solutions\/"}'>
        
        <ul>
                            <li class="comments">
                    <a href="#comments-a0b621dc-8903-453f-946b-83509f65e76e" data-location="topsharebar-comment" title="Comment">
                            <svg class=" comment-bubble">
        <use xlink:href="#comment-bubble"></use>
    </svg>

                    </a>
                </li>
            
                            <li class="linkedin">
                    <a class="social-share" data-popup="linkedin" data-location="topsharebar-linkedin-share" title="LinkedIn">
                            <svg class=" linkedin">
        <use xlink:href="#linkedin"></use>
    </svg>

                    </a>
                </li>
                <li class="flipboard">
                    <a class="social-share" data-popup="flipboard" data-location="topsharebar-flipboard-share" title="Flipboard">
                            <svg class=" flipboard">
        <use xlink:href="#flipboard"></use>
    </svg>

                    </a>
                </li>
                <li class="facebook">
                    <a class="social-share" data-popup="facebook" data-location="topsharebar-fb-like" title="Facebook">
                            <svg class=" facebook">
        <use xlink:href="#facebook"></use>
    </svg>

                    </a>
                </li>
                <li class="twitter">
                    <a class="social-share" data-popup="twitter" data-location="topsharebar-twitter-tweet" title="Twitter">
                            <svg class=" twitter">
        <use xlink:href="#twitter"></use>
    </svg>

                    </a>
                </li>
                                        <li class="email">
                    <a title="Email" data-component="emailContact" data-email-contact-options='{"trackClickText":"email-friend-submit","isDesktopGallery":false,"modalAsync":{"url":"\/user\/email-friend\/xhr\/","requestData":{"contentTitle":"Government backs blockchain with AU$5.6m in funding towards supply chain solutions","contentUrl":"https:\/\/www.zdnet.com\/article\/government-backs-blockchain-with-au5-6m-in-funding-towards-supply-chain-solutions\/"}}}'>
                                                        <svg class=" envelope">
        <use xlink:href="#envelope"></use>
    </svg>

                                            </a>
                </li>
            
            
            <li class="divider">

        </ul>
    </div>

                            





<div class="author-avatars">
                        <a rel="author" href="/meet-the-team/au/abarbaschow/" class="thumb">
                                                                                                    <span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2017/08/25/61facbce-5758-4e97-970a-63e62bcb6624/thumbnail/40x40/5f24407ce79ab3c3942cb5ff3b708d45/headshot-asha-mclean-for-zd.jpg" class="" alt="Asha Barbaschow" height="40" width="40"></span>
                        
            </a>
            </div>
<div class="byline">
    <p class="meta">
                                                        By
                                <a rel="author" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "byline-author", "pageType": "article"}' href="/meet-the-team/au/abarbaschow/">
                   <span>Asha Barbaschow</span>
                </a>
            
                    
        
        
                                                        
                                                    |                <time datetime="2021-07-13 05:28:31">July 13, 2021 -- 05:28 GMT (22:28 PDT)</time>
            
                                        | Topic: <a href="/topic/innovation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "byline-topic", "pageType": "article"}'>Innovation</a>
                        </p>
</div>

                
    
    
                    
                                                                                                                                        
                    
                        
            <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Topic",
            "item": "https:\/\/www.zdnet.com\/topic\/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Innovation",
            "item": "https:\/\/www.zdnet.com\/topic\/innovation\/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Government backs blockchain with AU$5.6m in funding towards supply chain solutions"
        }
    ]
}</script>
    
            </div>
    
    <div class="storyBody" data-component="lazyloadImages">

        
                
                                                    
            <figure class="image  image-original shortcode-image"><span class="img aspect-set " style="padding-bottom: 56%"><img src="https://www.zdnet.com/a/hub/i/r/2019/11/25/68e3bb91-e36a-4cb7-8fe8-d3f87e2d1c3a/resize/1200xauto/668705c3e097067ddf76108526f897c0/blockchain-technology.jpg" class="" alt="Blockchain technology on blue background" height="auto" width="1200"></span><figcaption><span class="caption"><p></p></span><span class="credit">
                                                    Image: Getty Images/iStockphoto
                                                </span></figcaption></figure><p>The federal government has given AU$5.6 million in grants to two companies it hopes will deliver successful blockchain-based supply chain solutions.</p><p>The funding was awarded through the "blockchain pilot grants program", which aims to investigate the capability of blockchain to enhance the productivity and competitiveness of Australia's critical minerals and food and beverage sectors.</p><p>Everledger and Convergence.tech were given the funding to show how the nascent tech can support supply chain solutions and help to ease regulatory burdens with their respective pilot projects. Minister for Industry, Science and Technology Christian Porter hopes the projects will help to accelerate Australia's adoption of blockchain technology and assist businesses to solve real-world problems.</p><p>"The blockchain pilot grants will demonstrate the potential for blockchain to help businesses to save money and cut red tape by improving processes such as tracking products throughout the supply chain and transferring customer information," Porter said in a statement.</p><p>"These two successful projects will also highlight opportunities to improve the technical and regulatory environment for blockchain in Australia, bolster blockchain literacy and support collaboration between Australian governments, the private sector and blockchain companies."</p><p><strong>See also: <a href="https://www.zdnet.com/article/home-affairs-should-look-into-supply-chain-technologies-like-blockchain-committee/">Home Affairs should look into supply chain technologies like blockchain: Committee</a></strong></p><p>Everledger will walk away with AU$3 million to investigate how blockchain technology can be used to create a digital certification for critical minerals throughout the extraction and movement phases.</p>

    <section class="sharethrough-top" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_zd_recommendation_sharethrough_top_in_article_desktop","spot":"dfp-in-article"}'>
	    


        <div data-ad="sharethrough-top" data-ad-container="60ed24d21f5bd" class="ad-sharethrough-top ad-slot  ">
    </div>

    </section>
<p>Porter hopes this will help companies in the sector ensure adherence to compliance regulations and increase the demand for Australian products in global markets, while also simplifying the process and lowering costs.</p><p>Convergence.tech, meanwhile, will take just over AU$2.6 million to use blockchain to help automate reporting processes under the Excise system, which is a commodity-based tax on goods including beer and spirits. </p><p>"This will help companies in the sector to reduce compliance costs associated with the creation, storage and transportation of their products," Porter said.</p><p>The grants are funded under the government's <a href="https://www.zdnet.com/article/australian-government-to-pour-au800m-in-digital-business-push/">Digital Business package</a>, which was announced in the <a href="https://www.zdnet.com/article/budget-2020-everything-within-canberras-au796-5-million-digital-business-plan/">federal Budget 2020-21</a>, and forms part of the government's <a href="https://www.zdnet.com/article/australia-to-focus-on-blockchain-potential-with-new-roadmap/" target="_blank">National Blockchain Roadmap</a>, which was announced in February last year and comprises 12 "signposts".</p><p>Earlier this year, the Department of Industry, Science, Energy and Resources told the Senate Select Committee on Financial Technology and Regulatory Technology it was using the <a href="https://www.zdnet.com/article/department-of-industry-solving-regulatory-issues-with-au6-9m-blockchain-funding/">Budget allocated cash for two pilot projects</a> that are intended to demonstrate to industry how blockchain can reduce the cost of regulatory compliance.</p><p>At the time, the department could not disclose the recipients of the grants.</p><h3>RELATED COVERAGE</h3><p><a href="https://www.zdnet.com/article/aussie-cryptocurrency-industry-unanimously-calls-for-fit-for-purpose-regulation/"><strong>Aussie cryptocurrency industry unanimously calls for fit-for-purpose regulation</strong></a></p><p>Cryptocurrency isn't going anywhere, one Australian company submitted, and the local industry just wants to be covered by fit-for-purpose regulation.</p><p><a href="https://www.zdnet.com/article/ndis-gets-a-government-app-with-blockchain-but-no-ethics/"><strong>NDIS sidesteps blockchain in government kitchen sink debt-chasing app</strong></a></p><p>The Australian government is preparing to deploy income compliance against disabled people, and eventually a single app for all government services. What could possibly go wrong?</p><p><strong><a href="https://www.zdnet.com/article/department-of-industry-stands-up-australian-public-service-blockchain-network/">Department of Industry stands up Australian Public Service Blockchain Network</a></strong></p><p>The group of public servants are charged with working out why the Australian government should care about blockchain.</p>
            </div>

    	<script id="inlineMedia-script" type="text/javascript" src="https://static.myfinance.com/widget/inlineMedia_core.js"></script>
	<script type="text/javascript">
	    console.log('initializing MyFinance widget');
	    window.initializeMyFinance({});
	</script>

	<!-- Widget Placeholder -->
	<div id="myfinance-bottom"></div>

    


    
    <section class="related-topics">
                    <h3>Related Topics:</h3>
        
                                                <a href="/topic/australia/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "article_related_topic", "pageType": "article"}'>
                    Australia
                </a>
                                                            <a href="/topic/cxo/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "article_related_topic", "pageType": "article"}'>
                    CXO
                </a>
                                                            <a href="/topic/digital-transformation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "article_related_topic", "pageType": "article"}'>
                    Digital Transformation
                </a>
                                                            <a href="/topic/tech-industry/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "article_related_topic", "pageType": "article"}'>
                    Tech Industry
                </a>
                                                            <a href="/topic/smart-cities/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "article_related_topic", "pageType": "article"}'>
                    Smart Cities
                </a>
                                                            <a href="/topic/cloud/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "article_related_topic", "pageType": "article"}'>
                    Cloud
                </a>
                    
        
            </section>

    




    


    

    
<div class="share-bar-wrapper">
    <div class="social-links" data-component="shareBar" data-share-bar-options='{"title":"Government backs blockchain with AU$5.6m in funding towards supply chain solutions","description":"Everledger and Convergence.tech have been given funding to explore two pilots centred on supporting supply chain solutions and helping to ease regulatory burdens.","author":{"socialProfiles":{"facebookProfile":null,"facebookPage":null,"twitter":"ashabeeeee","googlePlus":null,"instagram":null}},"location":"bottom","url":"https:\/\/www.zdnet.com\/article\/government-backs-blockchain-with-au5-6m-in-funding-towards-supply-chain-solutions\/"}'>
        
        <ul>
                            <li class="comments">
                    <a href="#comments-a0b621dc-8903-453f-946b-83509f65e76e" data-location="bottomsharebar-comment" title="Comment">
                            <svg class=" comment-bubble">
        <use xlink:href="#comment-bubble"></use>
    </svg>

                    </a>
                </li>
            
                            <li class="linkedin">
                    <a class="social-share" data-popup="linkedin" data-location="bottomsharebar-linkedin-share" title="LinkedIn">
                            <svg class=" linkedin">
        <use xlink:href="#linkedin"></use>
    </svg>

                    </a>
                </li>
                <li class="flipboard">
                    <a class="social-share" data-popup="flipboard" data-location="bottomsharebar-flipboard-share" title="Flipboard">
                            <svg class=" flipboard">
        <use xlink:href="#flipboard"></use>
    </svg>

                    </a>
                </li>
                <li class="facebook">
                    <a class="social-share" data-popup="facebook" data-location="bottomsharebar-fb-like" title="Facebook">
                            <svg class=" facebook">
        <use xlink:href="#facebook"></use>
    </svg>

                    </a>
                </li>
                <li class="twitter">
                    <a class="social-share" data-popup="twitter" data-location="bottomsharebar-twitter-tweet" title="Twitter">
                            <svg class=" twitter">
        <use xlink:href="#twitter"></use>
    </svg>

                    </a>
                </li>
                                        <li class="email">
                    <a title="Email" data-component="emailContact" data-email-contact-options='{"trackClickText":"email-friend-submit","isDesktopGallery":false,"modalAsync":{"url":"\/user\/email-friend\/xhr\/","requestData":{"contentTitle":"Government backs blockchain with AU$5.6m in funding towards supply chain solutions","contentUrl":"https:\/\/www.zdnet.com\/article\/government-backs-blockchain-with-au5-6m-in-funding-towards-supply-chain-solutions\/"}}}'>
                                                        <svg class=" envelope">
        <use xlink:href="#envelope"></use>
    </svg>

                                            </a>
                </li>
            
            
            <li class="divider">

        </ul>
    </div>

                            





<div class="author-avatars">
                        <a rel="author" href="/meet-the-team/au/abarbaschow/" class="thumb">
                                                                                                    <span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2017/08/25/61facbce-5758-4e97-970a-63e62bcb6624/thumbnail/40x40/5f24407ce79ab3c3942cb5ff3b708d45/headshot-asha-mclean-for-zd.jpg" class="" alt="Asha Barbaschow" height="40" width="40"></span>
                        
            </a>
            </div>
<div class="byline">
    <p class="meta">
                                                        By
                                <a rel="author" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "byline-author", "pageType": "article"}' href="/meet-the-team/au/abarbaschow/">
                   <span>Asha Barbaschow</span>
                </a>
            
                    
        
        
                                                        
                                                    |                <time datetime="2021-07-13 05:28:31">July 13, 2021 -- 05:28 GMT (22:28 PDT)</time>
            
                                        | Topic: <a href="/topic/innovation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "byline-topic", "pageType": "article"}'>Innovation</a>
                        </p>
</div>

            </div>
</article>                    
            
                                                                            
                    

<div id="postComments" data-component="disqusLoader" data-disqus-loader-options='{"conversationId":"a0b621dc-8903-453f-946b-83509f65e76e"}'>

    <a class="btn btn-primary btn-block center" data-social="disqus-ondemand" data-item="trigger" href="#comments-show-a0b621dc-8903-453f-946b-83509f65e76e">
            <svg class=" comment-bubble">
        <use xlink:href="#comment-bubble"></use>
    </svg>

        Show Comments
    </a>

    <!-- General comments -->
    <div id="comments-a0b621dc-8903-453f-946b-83509f65e76e" class="postComments">
        <div class="disqus-container collapsed" id="comments-show-a0b621dc-8903-453f-946b-83509f65e76e">
            <div class="disqus-details">
                                <div class="disqus-login-button loggedOut">
                    <a class="btn btn-primary" data-authentication='{"appId":1109,"position":"comments"}'>LOG IN TO COMMENT</a>
                </div>
                                <div class="disqus-user-dropdown loggedIn">
                    <span class="disqus-username" id="disqusUsername-a0b621dc-8903-453f-946b-83509f65e76e" data-user-var="userName"></span>
                                        <ul class="menu-disqus-user">
                        <li><a href="/members/preferences/">My Profile</a></li>
                        <li><a href="/user/logout/">Log Out</a></li>
                    </ul>
                </div>
                                <span class="disqus-faq-guidlines">
                    | <a href="/article/zdnet-community-guidelines/" target="_blank">Community Guidelines</a>
                </span>
            </div>

            <div id="disqusContainer-a0b621dc-8903-453f-946b-83509f65e76e">
                <a name="zdnet_core.anchor.comments"></a>

                <h3>
                    <span>Join Discussion</span>
                </h3>

                <div data-social="disqus" data-id="a0b621dc-8903-453f-946b-83509f65e76e" data-title="Government backs blockchain with AU$5.6m in funding towards supply chain solutions" data-url="https://www.zdnet.com/article/government-backs-blockchain-with-au5-6m-in-funding-towards-supply-chain-solutions/"></div>
            </div>

                        <div class="add-comment loggedOut">
                <a class="btn btn-primary" data-authentication='{"appId":1109,"position":"comments"}'>Add Your Comment</a>
            </div>

                        <div class="add-comment loggedIn">
                <a class="btn btn-primary" href="#comments-a0b621dc-8903-453f-946b-83509f65e76e">Add Your Comment</a>
            </div>
        </div>

    </div>
</div>
                                                        </div>
                                <div class="col-4">
                                
            
                    

                        <section class="mpu placeholder" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_zd_recommendation_top_mpu_desktop","spot":"content-top-mpu"}'>
        


        <div data-ad="mpu-plus-top" data-ad-container="60ed24d21f5bd" class="ad-mpu-plus-top ad-slot  ">
    </div>

    </section>
                    
            
                                    
            
                    
                
<div class="newsletter-terms-of-service-959">
    <div class="authentication">
    <div class="modal-backdrop fixed show"></div>
    <a class="close" data-action="close">
        <svg viewbox="0 0 28 28">
    <polygon points="28,1.9 26.1,0 14,12.1 1.9,0 0,1.9 12.1,14 0,26.1 1.9,28 14,15.9 26.1,28 28,26.1 15.9,14 	"></polygon>
</svg>    </a>
    <form class="modal fixed show">
        
            <div class="_start active">
        <div class="info">
            <p class="description">Please review our terms of service to complete your newsletter subscription.</p>
        </div>

        <label class="terms all-tos">
        <input type="checkbox" name="user[tos]" required="required" value="1">
    <span class="checkbox"></span>
    <span class="terms-of-service">
        <p>By registering, you agree to the <a href="https://redventures.com/CMG-terms-of-use.html" target="_blank" rel="noopener noreferrer nofollow" data-component="externalLink">Terms of Use</a> and acknowledge the data practices outlined in the <a href="https://redventures.com/privacy-policy.html" target="_blank" rel="noopener noreferrer nofollow" data-component="externalLink">Privacy Policy</a>.</p>
        <p>You will also receive a complimentary subscription to the ZDNet's Tech Update Today and ZDNet Announcement newsletters. You may unsubscribe from these newsletters at any time.</p>
    </span>
</label>

<label class="terms gdpr-tos">
        <input type="checkbox" name="user[firstPartyOptIn]" value="1">
    <span class="checkbox"></span>
    <span class="terms-of-service">
        <p>You agree to receive updates, alerts, and promotions from the CBS family of companies - including ZDNet’s Tech Update Today and ZDNet Announcement newsletters. You may unsubscribe at any time.</p>
    </span>
</label>
<label class="terms gdpr-tos">
        <span class="terms-of-service">
        <p>
                                        
            By signing up, you agree to receive the selected newsletter(s) which you may unsubscribe from at any time. You also agree to the <a href="https://redventures.com/CMG-terms-of-use.html" target="_blank" rel="noopener noreferrer nofollow" data-component="externalLink">Terms of Use</a> and acknowledge the data collection and usage practices outlined in our <a href="https://redventures.com/privacy-policy.html" target="_blank" rel="noopener noreferrer nofollow" data-component="externalLink">Privacy Policy</a>.
        </p>
    </span>
</label>
        <button>Continue</button>
        <div class="alert-error">
            <div class="required-error">
                <div class="warning-label"></div>
            </div>
        </div>
    </div>
    </form>
</div>
</div>

<div id="newsletter-widget-4803" data-component="newsletterWidget" data-newsletter-widget-options='{"errorMessage":"Something has gone awry. Please contact &lt;a href=\u0022https:\/\/cbsi.secure.force.com\/CBSi\/submitcase?template=template_zdnet&amp;referer=zdnet.com&amp;cfs=SFS_3\u0022&gt;&lt;b&gt;customer service&lt;\/b&gt;&lt;\/a&gt; to confirm your request.","position":"newsletter-sub-widget","selector":".newsletter-terms-of-service-959"}'>
    <section class="keepUp">
        <h2 class="heading"><span class="int">Newsletters</span></h2>
        <div class="box">
            <div class="newsletters">
                <div id="widget-1933" data-component="loadNewsletterAsync" data-load-newsletter-async-options='{"loggedUrl":"\/newsletter\/xhr\/widget\/","loginUrl":"\/newsletter\/xhr\/widget-login\/","data":{"topic":"innovation"}}'>
                </div>
            </div>

                        <span class="loggedOut">
                <a href="/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "newsletter-seeall", "pageType": "article"}' class="btn-circle" data-vanity-rewritten="true">
                  <div class="btn-circle-text">
                    <span>See</span>
                    All
                  </div>
                </a>
            </span>
            <span class="loggedIn">
                <a href="/members/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "newsletter-seeall", "pageType": "article"}' class="btn-circle">
                  <div class="btn-circle-text">
                    <span>See</span>
                    All
                  </div>
                </a>
            </span>
        </div>
    </section>
</div>                
            
                    

                    
                    
            
                    

                        <section class="mpu" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_zd_recommendation_middle_mpu_desktop","spot":"content-middle-mpu"}'>
        


        <div data-ad="mpu-middle" data-ad-container="60ed24d21f5bd" class="ad-mpu-middle ad-slot  ">
    </div>

    </section>
                    
            
                    							
					
					    
            <div id="uid-357069100" data-component="medusaAsync" data-medusa-async-options='{"url":"\/leadgen\/xhr\/right-rail\/","data":{"promo":2150,"count":3,"topic_door_v2":"control","route":"article_single"},"template":"right-rail"}'>
        </div>
    
			                
            
                    

	

	
			

	
	<section class="module related-stories">
			<h2 class="heading">
		<span class="int">Related Stories</span>
	</h2>
		<div class="related-stories-carousel" data-front-door-carousel-options='{"autoAdvanceSpeed":0,"autoResizeContainer":true}' data-component='["frontDoorCarousel","lazyloadImages"]'>
			<ul class="carousel-pagination">
				<li class="arrow previous-item" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories-prev", "pageType": "article"}'>
					<svg viewbox="0 0 16 28"><g><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
        c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></g></svg>				</li>
				<span class="page-number">1</span>
				of
				<span class="page-total">3</span>
				<li class="arrow next-item" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories-next", "pageType": "article"}'>
					<svg viewbox="0 0 16 28"><g><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
        c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></g></svg>				</li>
			</ul>

			<div class="item active">
				<ul>
																	<li>
							<div>
								<a class="thumb" title="SK Hynix applies EUV to DRAM production" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/sk-hynix-applies-euv-to-dram-production/">
									                                                                            <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/07/12/fe6f3bca-c7f0-4093-90bf-6b7c74d4b3a9/thumbnail/170x128/5d8f950ca8d9fdb2fc77ebe12e7a7db7/figure-1-sk-hynix-starts-mass-production-of-1anm-dram-using-euv-equipment.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/07/12/fe6f3bca-c7f0-4093-90bf-6b7c74d4b3a9/thumbnail/170x128/5d8f950ca8d9fdb2fc77ebe12e7a7db7/figure-1-sk-hynix-starts-mass-production-of-1anm-dram-using-euv-equipment.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/sk-hynix-applies-euv-to-dram-production/">SK Hynix applies EUV to DRAM production</a>
								</p>
								<p class="dek">
									
																			SK Hynix has begun applying the extreme ultraviolet process in its DRAM production, starting with its new LPPDR4 mobile DRAM.
																	</p>
							</div>
						</li>

																							<li>
							<div>
								<a class="thumb" title="Victorian government sets aside AU$35m to build a digital twin of the state" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/victorian-government-sets-aside-au35m-to-build-a-digital-twin-of-the-state/">
									                                                                            <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2017/10/12/fed402a9-3b55-423f-9b4f-e4bc6f7fe9d4/thumbnail/170x128/e3680bb533ad53a6291878d26dcca4ee/scary-drone-2.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2017/10/12/fed402a9-3b55-423f-9b4f-e4bc6f7fe9d4/thumbnail/170x128/e3680bb533ad53a6291878d26dcca4ee/scary-drone-2.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/victorian-government-sets-aside-au35m-to-build-a-digital-twin-of-the-state/">Victorian government sets aside AU$35m to build a digital twin of the state</a>
								</p>
								<p class="dek">
									
																																																														The
																																																								Victorian
																																																								government
																																																								believes
																																																								establishing
																																																								Digital
																																																								Twin
																																																								Victoria
																																																								will
																																																								help
																																																								planners,
																																																								engineers,
																																																								and
																																																								builders
																																																								improve
																																																								the
																																																								way
																																																								they
																																																								approach
																																																								future
																																																								planning
																																																								projects.
																																											...
																	</p>
							</div>
						</li>

																							<li>
							<div>
								<a class="thumb" title="Richard Branson reaches new heights with successful Virgin Galactic flight" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/richard-branson-reaches-new-heights-with-successful-virgin-galactic-flight/">
									                                                                            <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/07/02/ed1807b3-1a4e-45a0-948b-05f5890e5e6f/thumbnail/170x128/f7128536cef9f314930d23fce75d8f96/richard-branson-1.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/07/02/ed1807b3-1a4e-45a0-948b-05f5890e5e6f/thumbnail/170x128/f7128536cef9f314930d23fce75d8f96/richard-branson-1.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/richard-branson-reaches-new-heights-with-successful-virgin-galactic-flight/">Richard Branson reaches new heights with successful Virgin Galactic flight</a>
								</p>
								<p class="dek">
									
																			Virgin Galactic's VSS Unity successfully carried its crew, including its billionaire founder, into space.
																	</p>
							</div>
						</li>

														</ul>
							</div>
							<div class="item">
								<ul>
																							<li>
							<div>
								<a class="thumb" title="Quantum computing: This new 100-qubit processor is built with atoms cooled down near to absolute zero" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/quantum-computing-this-new-100-qubit-processor-is-built-with-atoms-cooled-down-near-to-absolute-zero/">
									                                                                            <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/07/08/73612bf7-b1fe-4b0b-8fbf-35a9b112a282/thumbnail/170x128/81d79d671c9a4f15ae47921fad87a26f/hilbert-photo-1.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/07/08/73612bf7-b1fe-4b0b-8fbf-35a9b112a282/thumbnail/170x128/81d79d671c9a4f15ae47921fad87a26f/hilbert-photo-1.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/quantum-computing-this-new-100-qubit-processor-is-built-with-atoms-cooled-down-near-to-absolute-zero/">Quantum computing: This new 100-qubit processor is built with atoms cooled down near to absolute zero</a>
								</p>
								<p class="dek">
									
																			ColdQuanta manipulates ultracold atoms to create quantum processors, and has now announced its first quantum computer.
																	</p>
							</div>
						</li>

																							<li>
							<div>
								<a class="thumb" title="From encryption to IoT, this region's startups are forging new frontiers with space technology" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/from-encryption-to-iot-this-regions-startups-are-forging-new-frontiers-with-space-technology/">
									                                                                            <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/07/08/af2ffb05-1d61-440d-8da6-65aa4bbdf9ce/thumbnail/170x128/1cdf2f79e3c26095eb4f4e43087a0237/esa-bic-space-tech.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/07/08/af2ffb05-1d61-440d-8da6-65aa4bbdf9ce/thumbnail/170x128/1cdf2f79e3c26095eb4f4e43087a0237/esa-bic-space-tech.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/from-encryption-to-iot-this-regions-startups-are-forging-new-frontiers-with-space-technology/">From encryption to IoT, this region's startups are forging new frontiers with space technology</a>
								</p>
								<p class="dek">
									
																																																														Space
																																																								startups
																																																								across
																																																								the
																																																								CEE
																																																								region
																																																								look
																																																								to
																																																								repeat
																																																								success
																																																								stories
																																																								such
																																																								as
																																																								that
																																																								of
																																																								Bulgarian
																																																								deep-tech
																																																								startup
																																																								EnduroSat,
																																																								which
																																																								recently
																																																								launched
																																																								a
																																																								nanosatellite
																																																								into
																																																								space.
																																											...
																	</p>
							</div>
						</li>

																							<li>
							<div>
								<a class="thumb" title="CBA turns focus on applying responsible AI following national ethics framework pilot" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/cba-turns-focus-on-applying-responsible-ai-following-national-ethics-framework-pilot/">
									                                                                            <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2017/02/15/5f1498c4-8fa1-4724-9b7e-dfec3a731c8d/thumbnail/170x128/96a83123eb530c1ccb233052ecbe1419/commonwealth-bank-of-australia-cba-fixed.png"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2017/02/15/5f1498c4-8fa1-4724-9b7e-dfec3a731c8d/thumbnail/170x128/96a83123eb530c1ccb233052ecbe1419/commonwealth-bank-of-australia-cba-fixed.png" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/cba-turns-focus-on-applying-responsible-ai-following-national-ethics-framework-pilot/">CBA turns focus on applying responsible AI following national ethics framework pilot</a>
								</p>
								<p class="dek">
									
																			Commonwealth Bank of Australia plans to leverage AI at scale, but it wants to ensure that it's being done in a responsible and ethical way.
																	</p>
							</div>
						</li>

														</ul>
							</div>
							<div class="item">
								<ul>
																							<li>
							<div>
								<a class="thumb" title="Google responds to antitrust lawsuit over Android app store" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/google-responds-to-antitrust-lawsuit-over-android-app-store/">
									                                                                            <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/06/24/69384849-2437-4100-91b5-1c3a3ffe7a54/thumbnail/170x128/e3899726479ce33fcf61305c6ab5e6ad/5g-smartphones-samsungs-sales-are-growin-60d07c9bb913ca2c41ca4eb2-1-jun-24-2021-10-24-52-poster.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/06/24/69384849-2437-4100-91b5-1c3a3ffe7a54/thumbnail/170x128/e3899726479ce33fcf61305c6ab5e6ad/5g-smartphones-samsungs-sales-are-growin-60d07c9bb913ca2c41ca4eb2-1-jun-24-2021-10-24-52-poster.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/google-responds-to-antitrust-lawsuit-over-android-app-store/">Google responds to antitrust lawsuit over Android app store</a>
								</p>
								<p class="dek">
									
																			Google says lawsuit that ignores app choice on Android and Google Play.
																	</p>
							</div>
						</li>

																							<li>
							<div>
								<a class="thumb" title="Three drone mistakes everyone makes and how to avoid them" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/three-drone-mistakes-everyone-does-and-how-to-avoid-them/">
									                                                                            <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/07/08/49aa5b4b-e8bb-407f-83b9-91fe9a6a5a42/thumbnail/170x128/ba3f46a1b42ef9ce84e8dcdfb221d57c/flying-drone-how-to-fly.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/07/08/49aa5b4b-e8bb-407f-83b9-91fe9a6a5a42/thumbnail/170x128/ba3f46a1b42ef9ce84e8dcdfb221d57c/flying-drone-how-to-fly.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/three-drone-mistakes-everyone-does-and-how-to-avoid-them/">Three drone mistakes everyone makes and how to avoid them</a>
								</p>
								<p class="dek">
									
																			Love flying your drone? Here are some tips for becoming a better drone pilot.
																	</p>
							</div>
						</li>

																							<li>
							<div>
								<a class="thumb" title="Future of sports: Can AI do a better job than professional coaches?" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/future-of-sports-can-ai-do-a-better-job-than-professional-coaches/">
									                                                                            <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/07/05/8f0956a3-b798-402b-9ece-f2b82c7baec6/thumbnail/170x128/606ee4553b881a002d5719e94d0bee9f/ai-sport.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/07/05/8f0956a3-b798-402b-9ece-f2b82c7baec6/thumbnail/170x128/606ee4553b881a002d5719e94d0bee9f/ai-sport.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/future-of-sports-can-ai-do-a-better-job-than-professional-coaches/">Future of sports: Can AI do a better job than professional coaches?</a>
								</p>
								<p class="dek">
									
																			A new study put the question to the test and asked superfans to evaluate the results.
																	</p>
							</div>
						</li>

															</ul>
			</div>
		</div>
	</section>
	                
            
                    

                    
	<div class="sticky-wrapper">    <section class="mpu scrolling-mpu" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_zd_recommendation_bottom_mpu_desktop","spot":"content-bottom-mpu"}'>
        


        <div data-ad="mpu-bottom" data-ad-container="60ed24d21f5bd" class="ad-mpu-bottom ad-slot  ">
    </div>

    </section>
	</div>                                                </div>
                                                </div>
                                    </div>
                    </div>
                                    <div class="row">
                <div class="col-12">
                                
            
                    

                        <section class="leader leader-bottom" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_zd_recommendation_bottom_leaderboard_desktop","spot":"content-bottom-leaderboard"}'>
        


        <div data-ad="leader-plus-bottom" data-ad-container="60ed24d21f5bd" class="ad-leader-plus-bottom ad-slot  ">
    </div>

    </section>
                    
            
                    
																		
		
		<div data-waypoint="a0b621dc-8903-453f-946b-83509f65e76e" data-component="magnet" data-magnet-options='{"data":[{"id":"9ca77949-b94e-4ce9-929a-83f2d175b954","title":"Technology News, Analysis, Comments and Product Reviews for IT Professionals | ZDNet","description":"ZDNet\u0027s breaking news, analysis, and research keeps business technology professionals in touch with the latest IT trends, issues and events.","slug":"homepage","ajaxUrl":"https:\/\/www.zdnet.com\/homepage\/xhr\/","url":"https:\/\/www.zdnet.com\/","refresh":false}],"currentItem":[{"id":"a0b621dc-8903-453f-946b-83509f65e76e","title":"Government backs blockchain with AU$5.6m in funding towards supply chain solutions","description":"Everledger and Convergence.tech have been given funding to explore two pilots centred on supporting supply chain solutions and helping to ease regulatory burdens.","slug":"government-backs-blockchain-with-au5-6m-in-funding-towards-supply-chain-solutions","ajaxUrl":"https:\/\/www.zdnet.com\/article\/government-backs-blockchain-with-au5-6m-in-funding-towards-supply-chain-solutions\/xhr\/","url":"https:\/\/www.zdnet.com\/article\/government-backs-blockchain-with-au5-6m-in-funding-towards-supply-chain-solutions\/","refresh":false}]}'></div>
	                                            </div>
                    </div>
                                                </div>
                                    </div>
                    </div>
            </div>


                    
                    	                </div>
                            </div>

                </div>

            </div>

                            

<footer role="contentinfo" class="footer-main">
    <div class="container">
        <div class="row">
            <div class="col-6 siteHighlights">
                <script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.zdnet.com\/",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+1-415-344-2000",
            "contactType": "customer service"
        }
    ],
    "sameAs": [
        "https:\/\/www.facebook.com\/ZDNet\/",
        "https:\/\/twitter.com\/zdnet",
        "https:\/\/www.linkedin.com\/company\/zdnet-com",
        "https:\/\/www.youtube.com\/channel\/UCr9QWb5RKLfaunjKHJZAdQQ"
    ]
}</script>
                <a id="zd-logo" href="https://www.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_zdlogo", "pageType": "article"}'>ZDNet</a>
                <div class="connect">
                    <div class="connect-label">Connect with us</div>
                    <div class="social-links-wrapper">
                        <a class="circle" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ZDNet/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_fb", "pageType": "article"}' data-component="externalLink">
                            <svg viewbox="0 0 15.2 32">
<g>
    <path d="M15.2,11.1H9.6V7c0-1.2,1.3-1.5,1.9-1.5c0.6,0,3.6,0,3.6,0V0L11,0C5.4,0,4.1,4.1,4.1,6.7v4.4H0v5.6h4.1
        c0,7.3,0,15.2,0,15.2h5.5c0,0,0-8.1,0-15.2h4.7L15.2,11.1z"></path>
</g>
</svg>
                        </a>
                        <a class="circle" target="_blank" rel="noopener noreferrer" href="https://twitter.com/zdnet" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_twitter", "pageType": "article"}' data-component="externalLink">
                            <svg viewbox="0 0 32.5 28.4">
<g>
    <path d="M32.5,3.4c-0.5,0.3-2.2,1-3.7,1.1c1-0.6,2.4-2.4,2.8-3.9c-0.9,0.6-3.1,1.6-4.2,1.6c0,0,0,0,0,0
        C26.1,0.9,24.4,0,22.5,0c-3.7,0-6.7,3.2-6.7,7.2c0,0.6,0.1,1.1,0.2,1.6h0C11,8.7,5.1,6,1.8,1.3c-2,3.8-0.3,8,2,9.5
        c-0.8,0.1-2.2-0.1-2.9-0.8c0,2.5,1.1,5.8,5.2,7c-0.8,0.5-2.2,0.3-2.8,0.2c0.2,2.1,3,4.9,6,4.9c-1.1,1.3-4.7,3.8-9.3,3
        c3.1,2,6.7,3.2,10.5,3.2c10.8,0,19.2-9.4,18.7-21.1c0,0,0,0,0,0c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1C30.2,6.4,31.5,5.1,32.5,3.4z"></path>
</g>
</svg>
                        </a>
                        <a class="circle" target="_blank" rel="noopener noreferrer nofollow" href="https://www.linkedin.com/company/zdnet-com" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_linkedin", "pageType": "article"}' data-component="externalLink">
                            <svg viewbox="0 0 31.9 32">
<g>
    <path d="M24,8c-5.1,0.1-7.7,3.8-8,4V8h-6v24h6V18c0-0.5,1.3-4.6,6-4c2.5,0.2,3.9,3.5,4,4v14l6,0V15.4
        C31.7,13,30.5,8.1,24,8z M0,32h6V8H0V32z M3,0C1.3,0,0,1.3,0,3s1.3,3,3,3c1.7,0,3-1.3,3-3S4.7,0,3,0z"></path>
</g>
</svg>
                        </a>
                        <a class="circle youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCr9QWb5RKLfaunjKHJZAdQQ" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_yt", "pageType": "article"}' data-component="externalLink">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M4.652 0h1.44l.988 3.702.916-3.702h1.454l-1.665 5.505v3.757h-1.431v-3.757l-1.702-5.505zm6.594 2.373c-1.119 0-1.861.74-1.861 1.835v3.349c0 1.204.629 1.831 1.861 1.831 1.022 0 1.826-.683 1.826-1.831v-3.349c0-1.069-.797-1.835-1.826-1.835zm.531 5.127c0 .372-.19.646-.532.646-.351 0-.554-.287-.554-.646v-3.179c0-.374.172-.651.529-.651.39 0 .557.269.557.651v3.179zm4.729-5.07v5.186c-.155.194-.5.512-.747.512-.271 0-.338-.186-.338-.46v-5.238h-1.27v5.71c0 .675.206 1.22.887 1.22.384 0 .918-.2 1.468-.853v.754h1.27v-6.831h-1.27zm2.203 13.858c-.448 0-.541.315-.541.763v.659h1.069v-.66c.001-.44-.092-.762-.528-.762zm-4.703.04c-.084.043-.167.109-.25.198v4.055c.099.106.194.182.287.229.197.1.485.107.619-.067.07-.092.105-.241.105-.449v-3.359c0-.22-.043-.386-.129-.5-.147-.193-.42-.214-.632-.107zm4.827-5.195c-2.604-.177-11.066-.177-13.666 0-2.814.192-3.146 1.892-3.167 6.367.021 4.467.35 6.175 3.167 6.367 2.6.177 11.062.177 13.666 0 2.814-.192 3.146-1.893 3.167-6.367-.021-4.467-.35-6.175-3.167-6.367zm-12.324 10.686h-1.363v-7.54h-1.41v-1.28h4.182v1.28h-1.41v7.54zm4.846 0h-1.21v-.718c-.223.265-.455.467-.696.605-.652.374-1.547.365-1.547-.955v-5.438h1.209v4.988c0 .262.063.438.322.438.236 0 .564-.303.711-.487v-4.939h1.21v6.506zm4.657-1.348c0 .805-.301 1.431-1.106 1.431-.443 0-.812-.162-1.149-.583v.5h-1.221v-8.82h1.221v2.84c.273-.333.644-.608 1.076-.608.886 0 1.18.749 1.18 1.631v3.609zm4.471-1.752h-2.314v1.228c0 .488.042.91.528.91.511 0 .541-.344.541-.91v-.452h1.245v.489c0 1.253-.538 2.013-1.813 2.013-1.155 0-1.746-.842-1.746-2.013v-2.921c0-1.129.746-1.914 1.837-1.914 1.161 0 1.721.738 1.721 1.914v1.656z"></path></svg>                        </a>
                    </div>
                </div>
                <p class="copyright">© 2021 ZDNET, A RED VENTURES COMPANY. ALL RIGHTS RESERVED.
                    <a href="https://redventures.com/privacy-policy.html" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_TOS", "pageType": "article"}' rel="nofollow noopener noreferrer" target="_blank" data-component="externalLink">Privacy Policy</a> |
                    <a class="ot-sdk-show-settings" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_TOS", "pageType": "article"}' rel="nofollow noopener" target="_blank">Cookie Settings</a> |
                    <a href="/advertise/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_TOS", "pageType": "article"}' rel="nofollow" target="_blank" data-vanity-rewritten="true">Advertise</a> |
                    <a href="https://redventures.com/CMG-terms-of-use.html" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_TOS", "pageType": "article"}' rel="nofollow noopener noreferrer" target="_blank" data-component="externalLink">Terms of Use</a>
                </p>
            </div>

                        <div class="col-2 alpha">
                <ul>
                    <li><a href="https://www.zdnet.com/topic/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_topic", "pageType": "article"}'>Topics</a></li>
                    <li><a href="https://www.zdnet.com/pictures/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_galleries", "pageType": "article"}'>Galleries</a></li>
                    <li><a href="https://www.zdnet.com/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_videos", "pageType": "article"}'>Videos</a></li>
                    <li><a href="http://narratives.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_sponsored", "pageType": "article"}'>Sponsored Narratives</a></li>
                    <li><a href="https://privacyportal.onetrust.com/webform/79ba7c84-ebc2-4740-8d11-bf1cc4501e59/ae88e03f-2b16-4276-9980-27124ba4b2c1" rel="noopener noreferrer nofollow" target="_blank" data-component="externalLink">Do Not Sell My Information</a></li>
                </ul>
            </div>

                        <div class="col-2 beta">
                <ul>
                    <li><a href="/about/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">About ZDNet</a></li>
                    <li><a href="/meet-the-team/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">Meet The Team</a></li>
                    <li><a href="https://www.zdnet.com/blog/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_authors", "pageType": "article"}'>All Authors</a></li>
                    <li><a href="/rssfeeds/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">RSS Feeds</a></li>
                    <li><a href="/sitemap/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">Site Map</a></li>
                    <li><a href="/reprints/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">Reprint Policy</a></li>
                </ul>
            </div>

                        <div class="col-2 gamma">
                <ul>
                                            <li class="loggedIn">
                            <a href="https://www.zdnet.com/members/preferences/" rel="nofollow">Manage</a> | <a href="https://www.zdnet.com/user/logout/" rel="nofollow" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "trackLogout", "pageType": "article"}'>Log Out</a>

                            <span class="zduser">
                                    <svg class=" user_alt">
        <use xlink:href="#user_alt"></use>
    </svg>

                            </span>
                        </li>
                    
                    <li class="loggedOut">
                        <a data-authentication='{"appId":1101,"position":"footer","redirect":"https:\/\/www.zdnet.com\/members\/preferences\/"}' rel="nofollow">Join</a>
                        |
                        <a data-authentication='{"appId":1101,"position":"footer"}' rel="nofollow">Log In</a>
                    </li>
                    <li class="loggedOut">
                        <a href="/about/" rel="nofollow" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-Services", "pageType": "article"}' data-vanity-rewritten="true">Membership</a>
                    </li>
                    <li><a href="/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_newsletter", "pageType": "article"}' data-vanity-rewritten="true">Newsletters</a></li>
                    <li><a href="https://cbsi.secure.force.com/CBSi/knowledgehome?referer=zdnet.com" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_assistance", "pageType": "article"}' rel="noopener noreferrer nofollow" target="_blank" data-component="externalLink">Site Assistance</a></li>
                    <li><a href="https://academy.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_academy", "pageType": "article"}'>ZDNet Academy</a></li>
                    <li><a href="https://www.techrepublic.com/forums/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_tr_forum", "pageType": "article"}' rel="nofollow noopener noreferrer" target="_blank" data-component="externalLink">TechRepublic Forums</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>                    
        
<script>
	// Source: https://gist.github.com/jcxplorer/823878/
	// Licence: Public Domain
	function UUIDv4 (){var b="",a,c;for(a=0;32>a;a++){c=16*Math.random()|0;if(8==a||12==a||16==a||20==a)b+="-";b+=(12==a?4:16==a?c&3|8:c).toString(16)}return b};

	var __tealium_data_guid = UUIDv4(),
		utag_data = {"isEnabled":true,"articleAuthorId":["004e8a07-f237-4e2d-8dab-fc509a110f38"],"articleAuthorName":["asha barbaschow"],"articleId":"a0b621dc-8903-453f-946b-83509f65e76e","articlePubDate":"2021-07-13 05:28:31","articleTitle":"government backs blockchain with au$5.6m in funding towards supply chain solutions","articleType":"content_article","collectionId":[],"collectionName":[],"deviceType":"desktop","isDev":"0","pageType":"article","siteHier":["innovation","australia","government au"],"siteSection":"editorial","siteType":"responsive web","topicId":["9d3e6108-0023-11e4-95d2-02911863765e","0fe0d205-ec91-11e3-95d2-02911863765e","105a8682-ec91-11e3-95d2-02911863765e"],"topicName":["innovation","australia","government au"],"buyingCycle":"discover","siteId":2,"bkSiteId":3330,"limit":4,"collectionSlug":[],"rsid":"cnetzdnetglobalsite","siteName":"zdnet","tealium":{"profile":"zdnet","env":"prod"}};
    	utag_data.pageViewGuid = __tealium_data_guid;
</script>

                
                                        
        <script async data-main="https://www.zdnet.com/a/fly/0d8f4e-fly/js/main.default.js" src="https://www.zdnet.com/a/fly/js/libs/require-2.1.2.js"></script>

                    
            </body>
</html>
