<!DOCTYPE html>
<html lang="en" xmlns:fb="http://ogp.me/ns/fb#">
    <head>
        <meta content="text/html; charset=utf-8" http-equiv="Content-Type"><script type="text/javascript">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</script>

    <!-- Fly Version: 18e1e1-fly -->
<!-- A/B test:  -->
    
    
    <title>More shark-spotting drones and drumlines added NSW coastlines for AU$21.4 million | ZDNet</title>

        <meta name="description" content="An expansion of New South Wales' shark management program will see it have the 'world's largest suite' of shark management tools and technologies, Deputy Premier says.">




    <link rel="canonical" href="https://www.zdnet.com/article/more-shark-spotting-drones-and-drumlines-added-nsw-coastlines-for-au21-4-million/">






<meta property="og:site_name" content="ZDNet">

    <meta property="og:type" content="article">

    <meta property="og:url" content="https://www.zdnet.com/article/more-shark-spotting-drones-and-drumlines-added-nsw-coastlines-for-au21-4-million/">

    <meta property="og:title" content="More shark-spotting drones and drumlines added NSW coastlines for AU$21.4 million | ZDNet">
    <meta property="og:description" content="An expansion of New South Wales' shark management program will see it have the 'world's largest suite' of shark management tools and technologies, Deputy Premier says.">

    <meta property="og:image" content="https://www.zdnet.com/a/hub/i/r/2021/09/20/bd8b4b50-257a-4dfb-bc5c-8c348f56943e/thumbnail/770x578/d7530d99c835ba2ff08f3e8feee0c534/gettyimages-1334464672.jpg">

<meta property="fb:app_id" content="136759700898">
    <meta name="author" content="Campbell Kwan">
		    <meta property="article:author" content="https://twitter.com/campbell_kwan">
	


<meta name="twitter:site" content="@ZDNet">
<meta name="twitter:creator" content="@ZDNet">
<meta name="twitter:card" content="summary_large_image">

    <meta name="twitter:url" content="https://www.zdnet.com/article/more-shark-spotting-drones-and-drumlines-added-nsw-coastlines-for-au21-4-million/">

    <meta name="twitter:title" content="More shark-spotting drones and drumlines added NSW coastlines for AU$21.4 million | ZDNet">

    <meta name="twitter:description" content="An expansion of New South Wales' shark management program will see it have the 'world's largest suite' of shark management tools and technologies, Deputy Premier says.">

    <meta name="twitter:image" content="https://www.zdnet.com/a/hub/i/r/2021/09/20/bd8b4b50-257a-4dfb-bc5c-8c348f56943e/thumbnail/770x578/d7530d99c835ba2ff08f3e8feee0c534/gettyimages-1334464672.jpg">

        <meta name="viewport" content="width=device-width, user-scalable=no, maximum-scale=1, minimum-scale=1">
        <meta name="theme-color" content="#080e14">
        <link rel="icon" sizes="192x192" href="https://www.zdnet.com/a/fly/bundles/zdnetcss/images/logos/logo-192x192.png">
                    <link rel="amphtml" href="https://www.zdnet.com/google-amp/article/more-shark-spotting-drones-and-drumlines-added-nsw-coastlines-for-au21-4-million/">
    
    <meta name="robots" content="max-image-preview:large">
                        <style>@font-face {
	  font-family: Proxima Nova ZD;
	  font-weight: 400;
	  font-display: swap;
	  font-style: normal;
	  src: url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Regular.woff2") format("woff2"), url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Regular.woff") format("woff"), url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Regular.ttf") format("truetype"), url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Regular.svg") format("svg")	}

	
		@font-face {
	  font-family: Proxima Nova ZD;
	  font-weight: 600;
	  font-display: swap;
	  font-style: normal;
	  src: url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Semibold.woff2") format("woff2"), url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Semibold.woff") format("woff"), url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Semibold.ttf") format("truetype"), url("https://www.zdnet.com/a/fly/bundles/zdnetcss/fonts/Proxima Nova/Semibold.svg") format("svg")	}}
</style>
            <link rel="stylesheet" href="https://www.zdnet.com/a/fly/css/core/main-5099a5859d-rev.css">
                    
    <link rel="stylesheet" href="https://www.zdnet.com/a/fly/css/video/htmlPlayerControls/controls-c84294cd9c-rev.css">

                    
                <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="e70f246a-fd9b-4805-9fd4-fcd89020aca5" async></script>
    
        <script type="application/javascript">
        (function(a){
            var w=window,b='cbsoptanon',q='cmd',r='config';
            w[b] = w[b] ? w[b] : {};
            w[b][q] = w[b][q] ? w[b][q] : [];
            w[b][r] = w[b][r] ? w[b][r] : [];

            a.forEach(function(z){
                w[b][z] = w[b][z] || function(){
                    var c=arguments;
                    w[b][q].push(function(){
                        w[b][z].apply(w[b],c);
                    })
                }
            });
        })(["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"]);

        //Add configs
        window.cbsoptanon.config.push({
            enableServices: false,
            setNpaOnConsentChange: true,
            countryCodeMaxAttempts: 25,
            oneTrustTimeout: 700
        });

        window.cbsoptanon.onIframesReady(function(cmp) {
            console.log('Loading iframes');
            // load any gated iframes
            cmp.iframes.load();
        });
    </script>

    
        <script src="https://www.zdnet.com/a/privacy/optanon/optanon-v1.1.0.js" id="bb-optanon" type="application/javascript" async></script>


<!-- gdpr: false -->


<script type="text/javascript">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</script>
<script type="application/javascript">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</script>
<style type="text/css">.preampjs [data-preamp], .fusejs [data-fuse] {opacity: 0 !important}</style>
<script type="text/javascript">
    </script>

    
    
    
    
    
                
    
                    <script type="text/plain" id="script_cohesion" class="optanon-category-2">    !function(co,h,e,s,i,o,n){var d='documentElement';var a='className';h[d][a]+=' preampjs fusejs';
        n.k=e;co._Cohesion=n;co._Preamp={k:s,start:new Date};co._Fuse={k:i};co._Tagular={k:o};
        [e,s,i,o].map(function(x){co[x]=co[x]||function(){(co[x].q=co[x].q||[]).push([].slice.call(arguments))}});
        h.addEventListener('DOMContentLoaded',function(){co.setTimeout(function(){
            var u=h[d][a];h[d][a]=u.replace(/ ?preampjs| ?fusejs/g,'')},3e3);
            co._Preamp.docReady=co._Fuse.docReady=!0});var z=h.createElement('script');
        z.async=1;z.src='https://cdn.cohesionapps.com/cohesion/cohesion-latest.min.js';h.head.appendChild(z);}
    (window,document,'cohesion','preamp','fuse','tagular',{
        tagular:{writeKey:'wk_1kYsAdHsx1XVwT5EbX9OQYl4nJM', sourceKey:'src_1kYsAcdpfzbZ8UlNLYht1RPg3m2', apiVersion:'v2/t'}
    })
    </script>

        <script type="text/plain" class="optanon-category-2">
            window.ZdnetFunctions.logWithLabel('%c One Trust ', "Service loaded: script_cohesion with class optanon-category-2");
        </script>
    


	<!-- Start of Soasta mPulse Script -->
    <script type="application/javascript">
        (function(){
            if (window.BOOMR && window.BOOMR.version) { return; }
            var dom, doc, where, iframe = document.createElement("iframe"), win = window;

            function boomerangSaveLoadTime(e) {
                win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
            }

            if (win.addEventListener) {
                win.addEventListener("load", boomerangSaveLoadTime, false);
            } else if (win.attachEvent) {
                win.attachEvent("onload", boomerangSaveLoadTime);
            }

            iframe.src = "javascript:void(0)";
            iframe.title = "";
            iframe.role = "presentation";
            (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
            where = document.getElementsByTagName("script")[0];
            where.parentNode.insertBefore(iframe, where);

            try {
                doc = iframe.contentWindow.document;
            } catch(e) {
                dom = document.domain;
                iframe.src = "javascript:var d=document.open();d.domain='"+dom+"';void(0);";
                doc = iframe.contentWindow.document;
            }

            doc.open()._l = function() {
                var js = this.createElement("script");
                if (dom) { this.domain = dom; }
                js.id = "boomr-if-as";
                js.src = "//c.go-mpulse.net/boomerang/" +
                "YZ2TK-PC7PJ-K64DL-L53CR-P2G4E";
                BOOMR_lstart = new Date().getTime();
                this.body.appendChild(js);
            };
            doc.write('<body onload="document._l();">');
            doc.close();
        })();
    </script>
    <!-- End of Soasta mPulse Script -->



<script type="application/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 66142;
    _sf_async_config.domain = "zdnet.com";
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.autoDetect = false;
    _sf_async_config.sections = "innovation";
    _sf_async_config.authors = "campbell kwan";
    _sf_async_config.contentType = "content_article";
    var _sf_startpt = (new Date()).getTime();
    window._cbq = (window._cbq || []);
</script>


    <script type="application/javascript">
            </script>

    
    
    
                
    
    
    
                    <script type="text/plain" id="script_sourcepoint" class="optanon-category-4">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</script>

        <script type="text/plain" class="optanon-category-4">
            window.ZdnetFunctions.logWithLabel('%c One Trust ', "Service loaded: script_sourcepoint with class optanon-category-4");
        </script>
    



<script type="application/javascript">
    (function() {
        if (typeof window.navigator.serviceWorker === 'object') {
            if (window.ZdnetPageVars.services.service_worker && window.ZdnetPageVars.services.service_worker.enabled) {
                // Register the global service worker here; others are registered by their respective managers.
                window.navigator.serviceWorker.register('/service-worker.js').then(function(registration) {
                    window.console.info('Registration of service worker /service-worker.js successful with scope:' + registration.scope);
                }, function(e) {
                    window.console.error('Registration of service worker /service-worker.js failed:', e);
                });
            }

            window.knownServiceWorkers = {};
            window.knownServiceWorkers[window.location.origin + "/service-worker.js"] = true;
            window.knownServiceWorkers[window.location.origin + "/bundles/zdnetjs/js/libs/ua-push-worker.js"] = true;

            try {
                // This is experimental but supported by Chrome, Firefox, Edge, and Opera
                window.navigator.serviceWorker.getRegistrations().then(function(registrations) {
                    registrations.forEach(function(registration) {
                        var statusObject = registration.active || registration.installing || registration.waiting;
                        window.console.log('Found registered service worker:', registration);

                        // Unregister any service worker that has not been explicitly allowed
                        if (statusObject != null && !knownServiceWorkers[statusObject.scriptURL]) {
                            window.console.info('Unregistering service worker:', registration);
                            registration.unregister();
                        }
                    });
                });
            } catch (e) {
                // Safari doesn't support fetching all registered SWs,
                // so only known registrations can be explicitly unregistered.
                Object.keys(knownServiceWorkers).forEach(function(url) {
                    if (!knownServiceWorkers[url]) {
                        window.navigator.serviceWorker.getRegistration(url).then(function(registration) {
                            window.console.info('Unregistering service worker:', registration);
                            registration.unregister();
                        }).catch(function(e) {
                            window.console.error('An error occurred while unregistering a service worker:', e);
                        });
                    }
                });
            }
        } else if (typeof window.console === 'object' && typeof window.console.warn === 'function') {
            // Don't break IE by calling this without checking the console exists first.
            window.console.warn('Service workers are not supported by this browser.');
        }
    })();
</script>

<script type="application/javascript">
    window.BidBarrel = window.BidBarrel || {};
    window.BidBarrel.queue = window.BidBarrel.queue || [];
</script>



<script type="application/javascript">
    (function(){
                !function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):(t=t||self).uuidv4=e()}(this,(function(){"use strict";var t="undefined"!=typeof crypto&&crypto.getRandomValues&&crypto.getRandomValues.bind(crypto)||"undefined"!=typeof msCrypto&&"function"==typeof msCrypto.getRandomValues&&msCrypto.getRandomValues.bind(msCrypto),e=new Uint8Array(16);function n(){if(!t)throw new Error("crypto.getRandomValues() not supported. See https://github.com/uuidjs/uuid#getrandomvalues-not-supported");return t(e)}for(var o=[],r=0;r<256;++r)o.push((r+256).toString(16).substr(1));return function(t,e,r){"string"==typeof t&&(e="binary"===t?new Uint8Array(16):null,t=null);var u=(t=t||{}).random||(t.rng||n)();if(u[6]=15&u[6]|64,u[8]=63&u[8]|128,e){for(var i=r||0,d=0;d<16;++d)e[i+d]=u[d];return e}return function(t,e){var n=e||0,r=o;return(r[t[n+0]]+r[t[n+1]]+r[t[n+2]]+r[t[n+3]]+"-"+r[t[n+4]]+r[t[n+5]]+"-"+r[t[n+6]]+r[t[n+7]]+"-"+r[t[n+8]]+r[t[n+9]]+"-"+r[t[n+10]]+r[t[n+11]]+r[t[n+12]]+r[t[n+13]]+r[t[n+14]]+r[t[n+15]]).toLowerCase()}(u)}}));

        function injectClickId(target) {
            const clickId = uuidv4().replaceAll('-', '');

                        target.setAttribute('href', target.href.replace("__COM_CLICK_ID__", clickId));

                        window.ZdnetFunctions.pushCohesionBeam({
                '@type': 'redventures.ecommerce.v1.ProductClicked',
                'product': {
                    'pageId': window?.ZdnetPageVars?.tracking?.data?.articleId ? window.ZdnetPageVars.tracking.data.articleId : ''
                },
                'correlationId': clickId
            });

                        setTimeout(function () {
                target.setAttribute('href', target.href.replace(clickId, "__COM_CLICK_ID__"));
            }, 500);
        }

                        document.addEventListener('DOMContentLoaded', function () {
            if (!window.leadsTracker) {
                let elements = document.querySelectorAll('a[data-component=leadsTracker]');
                for (element of elements) {
                    element.addEventListener('mousedown', event => {
                        if (!window.leadsTracker) {
                            let target = event.target.closest('a[data-component=leadsTracker]');
                            if (target) {
                                injectClickId(target);
                            }
                        }
                    });
                }
            }
        });
    })();
</script>        
                

	

	<link rel="alternate" type="application/rss+xml" title="Latest stories for ZDNet related to US" href="https://www.zdnet.com/us/rss.xml">
    </head>

    <body class="	
">
                                    <svg class="svg-symbol"><symbol id="comment-bubble" viewbox="0 0 32 27.4"><path d="M16,0c8.8,0,16,5.3,16,11.9c0,2.9-2.2,6.3-4.6,8.3l2.3,7.2l-6.9-4.7c-2.1,0.7-4.3,1.1-6.8,1.1
        c-8.8,0-16-5.3-16-11.9C0,5.3,7.2,0,16,0z"></path></symbol><symbol id="email" viewbox="0 0 32 21"><g><polygon points="32,19.5 32,1.3 23.1,10.4"></polygon></g><g><path d="M16.9,13.8L30.4,0h-29l13.5,13.9C15.4,14.4,16.3,14.4,16.9,13.8z"></path></g><g><polygon points="0,1.5 0,19.4 8.7,10.5"></polygon></g><g><path d="M18.3,15.3c-0.7,0.7-1.6,1-2.4,1c-0.9,0-1.7-0.3-2.4-1L10.2,12l-8.8,9h29.2l-8.9-9.2L18.3,15.3z"></path></g><g><polygon points="32,21 32,21 32,21"></polygon></g></symbol><symbol id="facebook" viewbox="0 0 15.2 32"><path d="M15.2,11.1H9.6V7c0-1.2,1.3-1.5,1.9-1.5c0.6,0,3.6,0,3.6,0V0L11,0C5.4,0,4.1,4.1,4.1,6.7v4.4H0v5.6h4.1
        c0,7.3,0,15.2,0,15.2h5.5c0,0,0-8.1,0-15.2h4.7L15.2,11.1z"></path></symbol><symbol id="flipboard" data-name="flipboard" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 500 500"><path class="cls-1" d="M0,0V500H500V0ZM400,200H300V300H200V400H100V100H400Z"></path></symbol><symbol id="youtube" viewbox="0 0 24 24"><path d="M4.652 0h1.44l.988 3.702.916-3.702h1.454l-1.665 5.505v3.757h-1.431v-3.757l-1.702-5.505zm6.594 2.373c-1.119 0-1.861.74-1.861 1.835v3.349c0 1.204.629 1.831 1.861 1.831 1.022 0 1.826-.683 1.826-1.831v-3.349c0-1.069-.797-1.835-1.826-1.835zm.531 5.127c0 .372-.19.646-.532.646-.351 0-.554-.287-.554-.646v-3.179c0-.374.172-.651.529-.651.39 0 .557.269.557.651v3.179zm4.729-5.07v5.186c-.155.194-.5.512-.747.512-.271 0-.338-.186-.338-.46v-5.238h-1.27v5.71c0 .675.206 1.22.887 1.22.384 0 .918-.2 1.468-.853v.754h1.27v-6.831h-1.27zm2.203 13.858c-.448 0-.541.315-.541.763v.659h1.069v-.66c.001-.44-.092-.762-.528-.762zm-4.703.04c-.084.043-.167.109-.25.198v4.055c.099.106.194.182.287.229.197.1.485.107.619-.067.07-.092.105-.241.105-.449v-3.359c0-.22-.043-.386-.129-.5-.147-.193-.42-.214-.632-.107zm4.827-5.195c-2.604-.177-11.066-.177-13.666 0-2.814.192-3.146 1.892-3.167 6.367.021 4.467.35 6.175 3.167 6.367 2.6.177 11.062.177 13.666 0 2.814-.192 3.146-1.893 3.167-6.367-.021-4.467-.35-6.175-3.167-6.367zm-12.324 10.686h-1.363v-7.54h-1.41v-1.28h4.182v1.28h-1.41v7.54zm4.846 0h-1.21v-.718c-.223.265-.455.467-.696.605-.652.374-1.547.365-1.547-.955v-5.438h1.209v4.988c0 .262.063.438.322.438.236 0 .564-.303.711-.487v-4.939h1.21v6.506zm4.657-1.348c0 .805-.301 1.431-1.106 1.431-.443 0-.812-.162-1.149-.583v.5h-1.221v-8.82h1.221v2.84c.273-.333.644-.608 1.076-.608.886 0 1.18.749 1.18 1.631v3.609zm4.471-1.752h-2.314v1.228c0 .488.042.91.528.91.511 0 .541-.344.541-.91v-.452h1.245v.489c0 1.253-.538 2.013-1.813 2.013-1.155 0-1.746-.842-1.746-2.013v-2.921c0-1.129.746-1.914 1.837-1.914 1.161 0 1.721.738 1.721 1.914v1.656z"></path></symbol><symbol id="linkedin" viewbox="0 0 31.9 32"><path d="M24,8c-5.1,0.1-7.7,3.8-8,4V8h-6v24h6V18c0-0.5,1.3-4.6,6-4c2.5,0.2,3.9,3.5,4,4v14l6,0V15.4
        C31.7,13,30.5,8.1,24,8z M0,32h6V8H0V32z M3,0C1.3,0,0,1.3,0,3s1.3,3,3,3c1.7,0,3-1.3,3-3S4.7,0,3,0z"></path></symbol><symbol id="more" viewbox="0 0 32 7.3"><circle cx="3.7" cy="3.7" r="3.7"></circle><circle cx="16" cy="3.7" r="3.7"></circle><circle cx="28.3" cy="3.7" r="3.7"></circle></symbol><symbol id="pinterest" viewbox="0 0 24.9 32"><path d="M13.2,0C4.4,0,0,6.3,0,11.5c0,3.2,1.2,6,3.8,7c0.4,0.2,0.8,0,0.9-0.5c0.1-0.3,0.3-1.1,0.4-1.5
        c0.1-0.5,0.1-0.6-0.3-1c-0.7-0.9-1.2-2-1.2-3.6c0-4.6,3.5-8.8,9.1-8.8c5,0,7.7,3,7.7,7c0,5.3-2.4,9.8-5.9,9.8
        c-1.9,0-3.4-1.6-2.9-3.5c0.6-2.3,1.6-4.8,1.6-6.5c0-1.5-0.8-2.8-2.5-2.8c-2,0-3.6,2-3.6,4.8c0,1.7,0.6,2.9,0.6,2.9s-2,8.5-2.4,10
        c-0.7,3-0.1,6.6-0.1,7c0,0.2,0.3,0.3,0.4,0.1c0.2-0.2,2.5-3.1,3.3-6c0.2-0.8,1.3-5.1,1.3-5.1c0.6,1.2,2.5,2.3,4.5,2.3
        c5.9,0,10-5.4,10-12.6C24.9,5.1,20.3,0,13.2,0z"></path></symbol><symbol id="reddit" viewbox="85.5 85.5 170.9 170.9"><path d="M227.9,170.9c0-6.9-5.6-12.5-12.5-12.5c-3.4,0-6.4,1.3-8.6,3.5c-8.5-6.1-20.3-10.1-33.3-10.6l5.7-26.7
            l18.5,3.9c0.2,4.7,4.1,8.5,8.9,8.5c4.9,0,8.9-4,8.9-8.9c0-4.9-4-8.9-8.9-8.9c-3.5,0-6.5,2-7.9,5l-20.7-4.4c-0.6-0.1-1.2,0-1.7,0.3
            c-0.5,0.3-0.8,0.8-1,1.4l-6.3,29.8c-13.3,0.4-25.2,4.3-33.8,10.6c-2.2-2.1-5.3-3.5-8.6-3.5c-6.9,0-12.5,5.6-12.5,12.5
            c0,5.1,3,9.4,7.4,11.4c-0.2,1.2-0.3,2.5-0.3,3.8c0,19.2,22.3,34.7,49.9,34.7s49.9-15.5,49.9-34.7c0-1.3-0.1-2.5-0.3-3.7
            C224.8,180.4,227.9,176,227.9,170.9z M142.4,179.8c0-4.9,4-8.9,8.9-8.9c4.9,0,8.9,4,8.9,8.9c0,4.9-4,8.9-8.9,8.9
            C146.4,188.7,142.4,184.7,142.4,179.8z M192.1,203.3c-6.1,6.1-17.7,6.5-21.1,6.5c-3.4,0-15.1-0.5-21.1-6.5c-0.9-0.9-0.9-2.4,0-3.3
            c0.9-0.9,2.4-0.9,3.3,0c3.8,3.8,12,5.2,17.9,5.2s14-1.4,17.9-5.2c0.9-0.9,2.4-0.9,3.3,0C193,201,193,202.4,192.1,203.3z
             M190.5,188.7c-4.9,0-8.9-4-8.9-8.9c0-4.9,4-8.9,8.9-8.9c4.9,0,8.9,4,8.9,8.9C199.4,184.7,195.4,188.7,190.5,188.7z"></path></symbol><symbol id="stumble" viewbox="0 0 32 24"><path d="M17.8,8.6l2.1,1.5l3.3-1.5l0-1.6C23,3.3,19.9,0,16,0c-3.8,0-7,3.2-7.1,6.9v9.9c0,0.9-0.8,1.6-1.7,1.6
        c-0.9,0-1.9-0.4-1.9-1.3V12H0c0,0,0,5.1,0,5.1C0,20.9,3.2,24,7.1,24c3.9,0,7.1-3.1,7.1-6.9V6.9c0-0.9,0.8-1.7,1.8-1.7
        c0.9,0,1.8,0.8,1.8,1.7V8.6z M26.7,12v5.1c0,0.9-1,1.5-1.9,1.5c-0.9,0-1.7-0.7-1.7-1.6l0-5l-3.3,1.6L17.8,12v5.1
        c0,3.8,3.2,6.9,7.1,6.9c3.9,0,7.1-3.1,7.1-6.9c0,0,0-5.1,0-5.1H26.7z"></path></symbol><symbol id="tumblr" viewbox="0 0 20.9 32"><path d="M7,0C6.8,1.8,6.7,2.4,6.1,3.6C5.5,4.7,4.7,6.2,3.7,7.1C2.8,7.9,1.4,8.7,0,9.2v5.5h4.1v8.9
        c0,1.6,0.2,2.8,0.5,3.6c0.3,0.8,0.9,1.6,1.8,2.4c0.9,0.7,2.8,1.7,2.8,1.7s1.6,0.6,3.2,0.6c1.4,0,2.7-0.1,4-0.4c1.2-0.3,3-1,4.6-1.7
        v-5.5c-1.8,1.1-4,1.9-5.8,1.9c-1,0-1.9-0.2-2.7-0.7c-0.6-0.3-1-0.8-1.2-1.4c-0.2-0.6-0.7-1.9-0.7-3.9v-5.7H19V8.6h-8.5V0H7z"></path></symbol><symbol id="twitter" viewbox="0 0 32.5 28.4"><path d="M32.5,3.4c-0.5,0.3-2.2,1-3.7,1.1c1-0.6,2.4-2.4,2.8-3.9c-0.9,0.6-3.1,1.6-4.2,1.6c0,0,0,0,0,0
        C26.1,0.9,24.4,0,22.5,0c-3.7,0-6.7,3.2-6.7,7.2c0,0.6,0.1,1.1,0.2,1.6h0C11,8.7,5.1,6,1.8,1.3c-2,3.8-0.3,8,2,9.5
        c-0.8,0.1-2.2-0.1-2.9-0.8c0,2.5,1.1,5.8,5.2,7c-0.8,0.5-2.2,0.3-2.8,0.2c0.2,2.1,3,4.9,6,4.9c-1.1,1.3-4.7,3.8-9.3,3
        c3.1,2,6.7,3.2,10.5,3.2c10.8,0,19.2-9.4,18.7-21.1c0,0,0,0,0,0c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1C30.2,6.4,31.5,5.1,32.5,3.4z"></path></symbol><symbol id="yahoo" viewbox="-133 141 30.3 20"><path d="M-107.7,146.7c0,0,1.2-0.7,2.1-0.7s2.1,0,2.1,0l0.8-1.9h-12.9l0.1,1.4l0.8,0.4l3.3,0.1c0,0,0.2,0.7-0.3,1.1
        c-0.6,0.4-5.4,4.7-5.4,4.7l-6.2-7.5c0,0,0.1-0.2,1-0.2c0.9,0,3.5,0,3.5,0V141H-133v3.1c0,0,1.8,0,2.7,0c0.9,0,1.9,1,2.8,1.8
        c0.9,0.9,7.1,7.4,7.1,7.4v5.4c0,0-0.5,0.8-2.2,0.8c-1.8,0-2.5,0.1-2.5,0.1v1.4h14.1v-1c0,0-0.4-0.6-0.8-0.6h-3.4
        c-0.4,0-0.5-0.5-0.5-1.1c0-0.6,0-4.7,0-4.7L-107.7,146.7z"></path></symbol><symbol id="whatsapp" viewbox="0 0 32 32"><path d="M16.2,0C7.6,0,0.6,7,0.6,15.6c0,4.3,2.3,8.1,2.3,8.1L0.2,32l8.5-2.7c0,0,3.2,1.9,7.5,1.9
        c8.6,0,15.6-7,15.6-15.6C31.8,7,24.8,0,16.2,0z M16.2,28.7c-4,0-7.2-2.2-7.2-2.2l-4.9,1.6l1.6-4.8c0,0-2.6-3.5-2.6-7.8
        C3.1,8.4,9,2.5,16.2,2.5c7.2,0,13.1,5.9,13.1,13.1C29.3,22.8,23.5,28.7,16.2,28.7z"></path><path d="M10.3,8.8c0,0,0.4-0.3,0.6-0.3c0.2,0,1.2,0,1.2,0s0.3,0.1,0.5,0.4c0.2,0.3,1.2,2.8,1.3,3
        c0.1,0.2,0.3,0.7,0,1.1c-0.3,0.4-1,1.2-1,1.2s-0.3,0.2,0,0.6c0.2,0.4,1,1.6,2.1,2.6c1.1,1,2.4,1.7,3,1.9c0.7,0.2,0.8-0.1,1-0.4
        c0.2-0.3,1-1.3,1-1.3s0.3-0.4,0.8-0.2c0.5,0.2,3.1,1.5,3.1,1.5s0.3,0.1,0.3,0.4c0,0.3,0.2,1.4-0.7,2.4c-0.9,1-2.9,1.5-3.8,1.2
        c-0.9-0.3-4-1.1-6-2.9s-3.6-3.8-4.3-5.3c-0.7-1.5-0.6-2.3-0.6-2.7S9,9.6,10.3,8.8z"></path></symbol><symbol id="spotify" width="28px" height="28px" viewbox="0 0 28 28"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icons" transform="translate(-166.000000, -216.000000)" fill="#1DB954"><g id="iconmonstr-spotify-1" transform="translate(166.000000, 216.000000)"><path d="M20.6895,11.5245 C16.4991667,9.03608333 9.5875,8.8075 5.58675,10.0219167 C4.94433333,10.2169167 4.26508333,9.854 4.07116667,9.21158333 C3.87616667,8.56916667 4.238,7.88991667 4.8815,7.69491667 C9.47375,6.30066667 17.1069167,6.57041667 21.931,9.43366667 C22.5084167,9.77708333 22.698,10.5224167 22.3556667,11.0998333 C22.0133333,11.67725 21.2669167,11.8679167 20.6895,11.5245 Z M20.553,15.2110833 C20.2583333,15.68775 19.6354167,15.83725 19.15875,15.54475 C15.665,13.3975833 10.33825,12.7746667 6.20425,14.0291667 C5.66908333,14.1916667 5.1025,13.8894167 4.94,13.35425 C4.77858333,12.818 5.08083333,12.2535833 5.616,12.09 C10.3371667,10.6578333 16.2066667,11.3511667 20.2193333,13.8179167 C20.696,14.1104167 20.8455,14.7355 20.553,15.2110833 Z M18.9615833,18.7503333 C18.7286667,19.1338333 18.22925,19.2540833 17.8479167,19.0200833 C14.7950833,17.1545833 10.9525,16.7331667 6.42741667,17.7666667 C5.99191667,17.8663333 5.5575,17.5933333 5.45783333,17.1578333 C5.35816667,16.72125 5.63008333,16.2868333 6.06666667,16.1871667 C11.0185833,15.0550833 15.2663333,15.5425833 18.6929167,17.6366667 C19.0753333,17.8695833 19.1955833,18.369 18.9615833,18.7503333 L18.9615833,18.7503333 Z M13,0 C5.82075,0 0,5.82075 0,13 C0,20.1803333 5.82075,26 13,26 C20.1803333,26 26,20.1803333 26,13 C26,5.82075 20.1803333,0 13,0 Z" id="Shape"></path></g></g></g></symbol><symbol id="apple" width="28px" height="28px" viewbox="0 0 28 28"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icons" transform="translate(-283.000000, -217.000000)"><image id="apple-podcast-logo-0CF661058F-seeklogo.com" x="283" y="217" width="24" height="26" xlink:href="data:image/png;base64,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"></image></g></g></symbol><symbol id="google" width="28px" height="28px" viewbox="0 0 28 28"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icons" transform="translate(-395.000000, -300.000000)"><image id="Bitmap" x="395" y="300" width="21" height="21" xlink:href="data:image/png;base64,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"></image></g></g></symbol><symbol id="stitcher" width="28px" height="14px" viewbox="0 0 28 14"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icons" transform="translate(-471.000000, -304.000000)"><image id="Bitmap" x="471" y="304" width="25" height="12" xlink:href="data:image/png;base64,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"></image></g></g></symbol></svg>                <svg class="svg-symbol"><symbol id="zdnet-logo" viewbox="0 0 500 319.403"><g><path d="M314.083,213.79L225.861,11.559c-1.747-4.02-6.476-5.872-10.501-4.116L13.125,95.642
                    c-4.019,1.755-5.878,6.476-4.123,10.502l88.215,202.24c1.76,4.019,6.48,5.873,10.503,4.118l202.234-88.216
                    C313.979,222.543,315.833,217.813,314.083,213.79z M211.526,188.116h-18.279v-24.361h12.704c17.168,0,31.838-9.38,31.838-30.958
                    c0-19.813-13.051-30.946-31.54-30.946h-16.09v55.254l-21.02,31.011H49.774l58.548-86.265H54.771l16.328-24.366h88.432
                    l-58.253,86.269h60.125V77.486h50.124c30.813,0,56.193,24.204,56.193,55.312C267.719,163.9,242.187,188.116,211.526,188.116z"></path><path d="M277.449,76.227h24.867l21.319,44.581c5.628,11.871,9.949,23.58,12.191,31.592
                    c-0.808-8.654-1.601-22.937-1.768-30.63l-0.475-45.542h21.333v111.464H331.49l-19.077-42.667
                    c-6.088-13.949-12.994-29.662-15.083-36.562c0.812,9.146,0.978,22.3,1.13,31.597l0.642,47.632h-21.652V76.227z"></path><path d="M427.211,165.88l8.344,12.83c-9.465,7.693-19.409,11.391-30.955,11.391
                    c-23.58,0-38.811-16.679-38.811-42.503c0-14.75,3.04-24.541,10.249-32.564c6.753-7.533,14.927-11.071,25.836-11.071
                    c9.455,0,18.44,3.216,23.728,8.677c7.536,7.694,10.908,18.762,10.908,35.93c0,1.752,0,2.391,0,4.958h-47.478v0.648
                    c0,12.659,6.26,19.885,17.334,19.885C413.742,174.061,420.638,171.335,427.211,165.88z M389.364,137.814h24.862v-0.964
                    c0-6.089-0.646-9.304-2.574-12.357c-2.095-3.201-5.139-4.813-9.465-4.813c-8.174,0-12.823,6.417-12.823,17.812V137.814z"></path><path d="M492.802,105.423l-5.447,14.257h-13.797v41.875c0,10.423,1.924,13.155,9.304,13.155
                    c1.924,0,3.848-0.496,7.699-1.612l2.726,12.825c-6.25,2.579-11.868,3.702-17.481,3.702c-10.904,0-19.733-4.817-22.132-12.032
                    c-1.282-3.533-1.443-5.144-1.443-12.676V119.68h-8.183v-13.944h8.183c0-8.017,0-13.466,0.808-19.56l21.803-5.454
                    c-0.812,7.532-1.282,16.358-1.282,24.7H492.802z"></path></g></symbol><symbol id="stars-full" viewbox="0 0 14 14"><polygon points="7,0 8.8,5.1 14,5.3 9.9,8.7 11.3,14 7,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol><symbol id="stars-half" viewbox="0 0 14 14"><polygon points="7.1,0 7.1,11 2.7,14 4.1,8.7 0,5.3 5.2,5.1"></polygon></symbol><symbol id="play" viewbox="0 0 24 24"><path d="M21 12l-18 12v-24z"></path></symbol><symbol id="circle" viewbox="0 0 24 24"><circle cx="12" cy="12" r="12"></circle></symbol><symbol id="playOverlay" viewbox="-99 101 100 100"><g><circle cx="-50" cy="151" r="33"></circle></g><path class="playOverlayBorder" d="M-50,118c18.2,0,33,14.8,33,33s-14.8,33-33,33s-33-14.8-33-33S-68.2,118-50,118 M-50,116c-19.3,0-35,15.7-35,35  s15.7,35,35,35s35-15.7,35-35S-30.7,116-50,116L-50,116z"></path><g><path class="playOverlayArrow" d="M-60.3,138.6c0-2.2,1.5-3.1,3.4-1.9l19.8,12.2c1.9,1.2,1.9,3,0,4.2l-19.8,12.2c-1.9,1.2-3.4,0.3-3.4-1.9C-60.3,163.4-60.3,138.6-60.3,138.6z"></path></g></symbol><symbol id="play_alt" viewbox="0 0 24 24"><g><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-2 7v10l7-5-7-5z"></path></g></symbol><symbol id="undo" viewbox="0 0 24 24"><path d="M17.026 22.957c10.957-11.421-2.326-20.865-10.384-13.309l2.464 2.352h-9.106v-8.947l2.232 2.229c14.794-13.203 31.51 7.051 14.794 17.675z"></path></symbol><symbol id="sitemap" viewbox="0 0 24 24"><path d="M20 18c1.103 0 2 .897 2 2s-.897 2-2 2-2-.897-2-2 .897-2 2-2zm0-2c-2.209 0-4 1.791-4 4s1.791 4 4 4 4-1.791 4-4-1.791-4-4-4zm-16 2c1.103 0 2 .897 2 2s-.897 2-2 2-2-.897-2-2 .897-2 2-2zm0-2c-2.209 0-4 1.791-4 4s1.791 4 4 4 4-1.791 4-4-1.791-4-4-4zm8-14c1.103 0 2 .897 2 2s-.897 2-2 2-2-.897-2-2 .897-2 2-2zm0-2c-2.209 0-4 1.791-4 4s1.791 4 4 4 4-1.791 4-4-1.791-4-4-4zm3.873 15.655l-2.873-2.404v-3.341c-.326.055-.658.09-1 .09s-.674-.035-1-.09v3.341l-2.873 2.404c.484.46.892 1 1.201 1.598l2.672-2.253 2.672 2.253c.309-.598.717-1.137 1.201-1.598z"></path></symbol><symbol id="chat" viewbox="0 0 24 24"><path d="M24 20h-3v4l-5.333-4h-7.667v-4h2v2h6.333l2.667 2v-2h3v-8.001h-2v-2h4v12.001zm-15.667-6l-5.333 4v-4h-3v-14.001l18 .001v14h-9.667zm-6.333-2h3v2l2.667-2h8.333v-10l-14-.001v10.001z"></path></symbol><symbol id="envelope-open-outline"><svg viewbox="0 0 24 24"><path d="M11.99 0l-11.99 8.723v15.277h24v-15.277l-12.01-8.723zm.001 2.472l9.793 7.113-6.735 4.588-3.049-2.47-3.049 2.471-6.737-4.589 9.777-7.113zm-9.991 9.386l5.329 3.63-5.329 4.318v-7.948zm.474 10.142l9.526-7.723 9.526 7.723h-19.052zm19.526-2.194l-5.329-4.317 5.329-3.631v7.948z"></path></svg></symbol><symbol id="video-camera" viewbox="0 0 24 24"><path d="M16 16c0 1.104-.896 2-2 2h-12c-1.104 0-2-.896-2-2v-8c0-1.104.896-2 2-2h12c1.104 0 2 .896 2 2v8zm8-10l-6 4.223v3.554l6 4.223v-12z"></path></symbol><symbol id="book-open" viewbox="0 0 24 24"><path d="M23 5v13.883l-1 .117v-16c-3.895.119-7.505.762-10.002 2.316-2.496-1.554-6.102-2.197-9.998-2.316v16l-1-.117v-13.883h-1v15h9.057c1.479 0 1.641 1 2.941 1 1.304 0 1.461-1 2.942-1h9.06v-15h-1zm-12 13.645c-1.946-.772-4.137-1.269-7-1.484v-12.051c2.352.197 4.996.675 7 1.922v11.613zm9-1.484c-2.863.215-5.054.712-7 1.484v-11.613c2.004-1.247 4.648-1.725 7-1.922v12.051z"></path></symbol><symbol id="video" viewbox="0 0 32 22"><g><path d="M29,2.2c-0.7,0.2-4.6,3-7.9,5.3V2.1C21.1,1,20.1,0,19,0H2.1C1,0,0,1,0,2.1v17.7C0,21,1,22,2.1,22H19c1.2,0,2.1-1,2.1-2.1
        v-5.9c3.3,2.4,7.4,5.4,8.2,5.6c1.4,0.4,2.7-0.1,2.7-0.1V2.2C32,2.2,30.1,1.8,29,2.2z"></path></g></symbol><symbol id="video-alt" viewbox="0 0 24 24"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"></path></symbol><symbol id="photo" viewbox="0 0 32 24"><path d="M30,4h-6c-0.5,0-2.9-4-4-4h-8c-1.1,0-3.6,4-4,4H2C0.9,4,0,4.9,0,6v16c0,1.1,0.9,2,2,2h28c1.1,0,2-0.9,2-2V6
            C32,4.9,31.1,4,30,4z M16,20.3c-3.9,0-7-3.1-7-7c0-3.9,3.1-7,7-7c3.9,0,7,3.1,7,7C23,17.2,19.9,20.3,16,20.3z M16,19
            c-3.1,0-5.6-2.5-5.6-5.6c0-3.1,2.5-5.6,5.6-5.6c3.1,0,5.6,2.5,5.6,5.6C21.6,16.5,19.1,19,16,19z"></path></symbol><symbol id="arrow-down" viewbox="0 0 24 24"><path d="M14 18l10-7.088-10-6.912v3.042s-11.618 2.583-14 12.958c5.072-5.431 14-5.218 14-5.218v3.218z"></path></symbol><symbol id="arrow-round" viewbox="0 0 16 28"><g><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
        c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></g></symbol><symbol id="arrow-left-filled-circle" viewbox="0 0 24 24"><path d="M0 12c0 6.627 5.373 12 12 12s12-5.373 12-12-5.373-12-12-12-12 5.373-12 12zm7.58 0l5.988-5.995 1.414 1.416-4.574 4.579 4.574 4.59-1.414 1.416-5.988-6.006z"></path></symbol><symbol id="arrow-right-filled-circle" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-1.568 18.005l-1.414-1.415 4.574-4.59-4.574-4.579 1.414-1.416 5.988 5.995-5.988 6.005z"></path></symbol><symbol id="arrow-up-filled-circle" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm0 7.58l5.995 5.988-1.416 1.414-4.579-4.574-4.59 4.574-1.416-1.414 6.006-5.988z"></path></symbol><symbol id="arrow-down-filled-circle" viewbox="0 0 24 24"><path d="M24 12c0-6.627-5.373-12-12-12s-12 5.373-12 12 5.373 12 12 12 12-5.373 12-12zm-18.005-1.568l1.415-1.414 4.59 4.574 4.579-4.574 1.416 1.414-5.995 5.988-6.005-5.988z"></path></symbol><symbol id="arrow-right-circle" width="24" height="24" viewbox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm2 12l-4.5 4.5 1.527 1.5 5.973-6-5.973-6-1.527 1.5 4.5 4.5z"></path></symbol><symbol id="arrow-next" viewbox="0 0 24 24"><path d="M5 3l3.057-3 11.943 12-11.943 12-3.057-3 9-9z"></path></symbol><symbol id="arrow-previous" viewbox="0 0 24 24"><path d="M16.67 0l2.83 2.829-9.339 9.175 9.339 9.167-2.83 2.829-12.17-11.996z"></path></symbol><symbol id="plus-circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6 13h-5v5h-2v-5h-5v-2h5v-5h2v5h5v2z"></path></svg></symbol><symbol id="envelope" viewbox="0 0 24 24"><g><path d="M12 12.713l-11.985-9.713h23.97l-11.985 9.713zm0 2.574l-12-9.725v15.438h24v-15.438l-12 9.725z"></path></g></symbol><symbol id="envelope-open-solid"><svg viewbox="0 0 24 24"><path d="M.026 24l11.974-11.607 11.974 11.607h-23.948zm11.964-23.961l-11.99 8.725v12.476l7.352-7.127-5.653-4.113 10.291-7.488 10.309 7.488-5.655 4.108 7.356 7.132v-12.476l-12.01-8.725z"></path></svg></symbol><symbol id="envelope-open-outline"><svg viewbox="0 0 24 24"><path d="M11.99 0l-11.99 8.723v15.277h24v-15.277l-12.01-8.723zm.001 2.472l9.793 7.113-6.735 4.588-3.049-2.47-3.049 2.471-6.737-4.589 9.777-7.113zm-9.991 9.386l5.329 3.63-5.329 4.318v-7.948zm.474 10.142l9.526-7.723 9.526 7.723h-19.052zm19.526-2.194l-5.329-4.317 5.329-3.631v7.948z"></path></svg></symbol><symbol id="padlock"><svg viewbox="0 0 1792 1792"><path d="M640 768h512v-192q0-106-75-181t-181-75-181 75-75 181v192zm832 96v576q0 40-28 68t-68 28h-960q-40 0-68-28t-28-68v-576q0-40 28-68t68-28h32v-192q0-184 132-316t316-132 316 132 132 316v192h32q40 0 68 28t28 68z"></path></svg></symbol><symbol id="settings"><svg viewbox="0 0 24 24"><path d="M24 13.616v-3.232c-1.651-.587-2.694-.752-3.219-2.019v-.001c-.527-1.271.1-2.134.847-3.707l-2.285-2.285c-1.561.742-2.433 1.375-3.707.847h-.001c-1.269-.526-1.435-1.576-2.019-3.219h-3.232c-.582 1.635-.749 2.692-2.019 3.219h-.001c-1.271.528-2.132-.098-3.707-.847l-2.285 2.285c.745 1.568 1.375 2.434.847 3.707-.527 1.271-1.584 1.438-3.219 2.02v3.232c1.632.58 2.692.749 3.219 2.019.53 1.282-.114 2.166-.847 3.707l2.285 2.286c1.562-.743 2.434-1.375 3.707-.847h.001c1.27.526 1.436 1.579 2.019 3.219h3.232c.582-1.636.75-2.69 2.027-3.222h.001c1.262-.524 2.12.101 3.698.851l2.285-2.286c-.744-1.563-1.375-2.433-.848-3.706.527-1.271 1.588-1.44 3.221-2.021zm-12 2.384c-2.209 0-4-1.791-4-4s1.791-4 4-4 4 1.791 4 4-1.791 4-4 4z"></path></svg></symbol><symbol id="bell" viewbox="0 0 24 24"><g><path d="M15.137 3.945c-.644-.374-1.042-1.07-1.041-1.82v-.003c.001-1.172-.938-2.122-2.096-2.122s-2.097.95-2.097 2.122v.003c.001.751-.396 1.446-1.041 1.82-4.667 2.712-1.985 11.715-6.862 13.306v1.749h20v-1.749c-4.877-1.591-2.195-10.594-6.863-13.306zm-3.137-2.945c.552 0 1 .449 1 1 0 .552-.448 1-1 1s-1-.448-1-1c0-.551.448-1 1-1zm3 20c0 1.598-1.392 3-2.971 3s-3.029-1.402-3.029-3h6z"></path></g></symbol><symbol id="user_alt" viewbox="0 0 24 24"><g><path d="M20.822 18.096c-3.439-.794-6.64-1.49-5.09-4.418 4.72-8.912 1.251-13.678-3.732-13.678-5.082 0-8.464 4.949-3.732 13.678 1.597 2.945-1.725 3.641-5.09 4.418-3.073.71-3.188 2.236-3.178 4.904l.004 1h23.99l.004-.969c.012-2.688-.092-4.222-3.176-4.935z"></path></g></symbol><symbol id="broadband_speed_test" viewbox="0 0 24 24"><path d="M15.91 13.34l2.636-4.026-.454-.406-3.673 3.099c-.675-.138-1.402.068-1.894.618-.736.823-.665 2.088.159 2.824.824.736 2.088.665 2.824-.159.492-.55.615-1.295.402-1.95zm-3.91-10.646v-2.694h4v2.694c-1.439-.243-2.592-.238-4 0zm8.851 2.064l1.407-1.407 1.414 1.414-1.321 1.321c-.462-.484-.964-.927-1.5-1.328zm-18.851 4.242h8v2h-8v-2zm-2 4h8v2h-8v-2zm3 4h7v2h-7v-2zm21-3c0 5.523-4.477 10-10 10-2.79 0-5.3-1.155-7.111-3h3.28c1.138.631 2.439 1 3.831 1 4.411 0 8-3.589 8-8s-3.589-8-8-8c-1.392 0-2.693.369-3.831 1h-3.28c1.811-1.845 4.321-3 7.111-3 5.523 0 10 4.477 10 10z"></path></symbol><symbol id="paperclip" viewbox="0 0 24 24"><g><path d="M21.586 10.461l-10.05 10.075c-1.95 1.949-5.122 1.949-7.071 0s-1.95-5.122 0-7.072l10.628-10.585c1.17-1.17 3.073-1.17 4.243 0 1.169 1.17 1.17 3.072 0 4.242l-8.507 8.464c-.39.39-1.024.39-1.414 0s-.39-1.024 0-1.414l7.093-7.05-1.415-1.414-7.093 7.049c-1.172 1.172-1.171 3.073 0 4.244s3.071 1.171 4.242 0l8.507-8.464c.977-.977 1.464-2.256 1.464-3.536 0-2.769-2.246-4.999-5-4.999-1.28 0-2.559.488-3.536 1.465l-10.627 10.583c-1.366 1.368-2.05 3.159-2.05 4.951 0 3.863 3.13 7 7 7 1.792 0 3.583-.684 4.95-2.05l10.05-10.075-1.414-1.414z"></path></g></symbol><symbol id="book" viewbox="0 0 24 24"><g><path d="M5.495 4c-1.375 0-1.375-2 0-2h16.505v-2h-17c-1.657 0-3 1.343-3 3v18c0 1.657 1.343 3 3 3h17v-20h-16.505z"></path></g></symbol><symbol id="caret" viewbox="0 0 16 28"><g><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
        c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></g></symbol><symbol id="info" viewbox="0 0 24 24"><g><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-.001 5.75c.69 0 1.251.56 1.251 1.25s-.561 1.25-1.251 1.25-1.249-.56-1.249-1.25.559-1.25 1.249-1.25zm2.001 12.25h-4v-1c.484-.179 1-.201 1-.735v-4.467c0-.534-.516-.618-1-.797v-1h3v6.265c0 .535.517.558 1 .735v.999z"></path></g></symbol><symbol id="mag-red" viewbox="0 0 26 26"><g><circle fill="none" stroke="#DE1400" stroke-miterlimit="10" cx="12.312" cy="12.312" r="10.804"></circle><line fill="none" stroke="#DE1400" stroke-miterlimit="10" x1="19.77" y1="19.77" x2="24.688" y2="24.688"></line></g></symbol><symbol id="close-gray" viewbox="0 0 26 26"><g><line fill="none" stroke="#768089" stroke-miterlimit="10" x1="1.426" y1="1.426" x2="24.688" y2="24.688"></line><line fill="none" stroke="#768089" stroke-miterlimit="10" x1="24.689" y1="1.426" x2="1.427" y2="24.688"></line></g></symbol><symbol id="info" viewbox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-.001 5.75c.69 0 1.251.56 1.251 1.25s-.561 1.25-1.251 1.25-1.249-.56-1.249-1.25.559-1.25 1.249-1.25zm2.001 12.25h-4v-1c.484-.179 1-.201 1-.735v-4.467c0-.534-.516-.618-1-.797v-1h3v6.265c0 .535.517.558 1 .735v.999z"></path></symbol><symbol id="close" viewbox="0 0 28 28"><g><polygon points="28,1.9 26.1,0 14,12.1 1.9,0 0,1.9 12.1,14 0,26.1 1.9,28 14,15.9 26.1,28 28,26.1 15.9,14    "></polygon></g></symbol><symbol id="rss" viewbox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"></path></symbol><symbol id="rss-icon-alt" viewbox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"></path></symbol><symbol id="download" viewbox="0 0 24 24"><path d="M16 11h5l-9 10-9-10h5v-11h8v11zm1 11h-10v2h10v-2z"></path></symbol></svg>                <svg class="svg-symbol"><symbol id="all" width="24" height="24" viewbox="0 0 24 24"><path d="M22 4h-20c-1.104 0-2 .896-2 2v12c0 1.104.896 2 2 2h20c1.104 0 2-.896 2-2v-12c0-1.104-.896-2-2-2zm0 13.5c0 .276-.224.5-.5.5h-19c-.276 0-.5-.224-.5-.5v-6.5h20v6.5zm0-9.5h-20v-1.5c0-.276.224-.5.5-.5h19c.276 0 .5.224.5.5v1.5zm-9 6h-9v-1h9v1zm-3 2h-6v-1h6v1zm10-2h-3v-1h3v1z"></path></symbol><symbol id="free" width="24" height="24" viewbox="0 0 24 24"><path d="M4 15h5v1h-5v-1zm8-1h-8v-1h8v1zm1.502 4h-11.002c-.276 0-.5-.224-.5-.5v-6.5h12.82c1.184-1.23 2.842-2 4.68-2 .886 0 1.729.179 2.5.501v-3.501c0-1.104-.896-2-2-2h-18c-1.104 0-2 .896-2 2v12c0 1.104.896 2 2 2h12.82c-.553-.576-1.006-1.251-1.318-2zm-11.502-11.5c0-.276.224-.5.5-.5h17c.276 0 .5.224.5.5v1.5h-18v-1.5zm22 9c0 2.485-2.017 4.5-4.5 4.5s-4.5-2.015-4.5-4.5 2.017-4.5 4.5-4.5 4.5 2.015 4.5 4.5zm-3.086-2.122l-1.414 1.414-1.414-1.414-.707.708 1.414 1.414-1.414 1.414.707.708 1.414-1.414 1.414 1.414.708-.708-1.414-1.414 1.414-1.414-.708-.708z"></path></symbol><symbol id="freetotry" width="24" height="24" viewbox="0 0 24 24"><path d="M19.5 11c-2.485 0-4.5 2.015-4.5 4.5s2.015 4.5 4.5 4.5 4.5-2.015 4.5-4.5-2.015-4.5-4.5-4.5zm-.469 6.484l-1.688-1.637.696-.697.991.94 2.116-2.169.696.696-2.811 2.867zm-15.031-2.484h5v1h-5v-1zm8-1h-8v-1h8v1zm1.502 4h-11.002c-.276 0-.5-.224-.5-.5v-6.5h12.82c1.184-1.23 2.842-2 4.68-2 .886 0 1.729.179 2.5.501v-3.501c0-1.104-.896-2-2-2h-18c-1.104 0-2 .896-2 2v12c0 1.104.896 2 2 2h12.82c-.553-.576-1.006-1.251-1.318-2zm-11.502-11.5c0-.276.224-.5.5-.5h17c.276 0 .5.224.5.5v1.5h-18v-1.5z"></path></symbol><symbol id="update" width="24" height="24" viewbox="0 0 24 24"><path d="M13.5 2c-5.629 0-10.212 4.436-10.475 10h-3.025l4.537 5.917 4.463-5.917h-2.975c.26-3.902 3.508-7 7.475-7 4.136 0 7.5 3.364 7.5 7.5s-3.364 7.5-7.5 7.5c-2.381 0-4.502-1.119-5.876-2.854l-1.847 2.449c1.919 2.088 4.664 3.405 7.723 3.405 5.798 0 10.5-4.702 10.5-10.5s-4.702-10.5-10.5-10.5z"></path></symbol></svg>                <svg class="svg-symbol"><symbol id="2137" width="24" height="24" viewbox="0 0 24 24"><path d="M21 14.655l-5.799.908 3.393 6.917-3.111 1.52-3.413-6.982-4.07 3.651v-15.857l13 9.843zm-15-6.212c-1.19-.693-2-1.969-2-3.443 0-2.206 1.794-4 4-4 2.235 0 4.164 1.875 3.969 4.309l.928.703c.637-3.087-1.715-6.012-4.897-6.012-2.761 0-5 2.239-5 5 0 2.049 1.236 3.806 3 4.578v-1.135z"></path></symbol><symbol id="2010" width="24" height="24" viewbox="0 0 24 24"><path d="M5 19h-4v-8h4v8zm6 0h-4v-18h4v18zm6 0h-4v-12h4v12zm6 0h-4v-4h4v4zm1 2h-24v2h24v-2z"></path></symbol><symbol id="2152" width="24" height="24" viewbox="0 0 24 24"><path d="M10.252 23h-3.21c-.612 0-1.157-.427-1.354-1.007l-1.591-4.993h4.615l.918 3.171c.178.552.512 1.041.962 1.408.758.618.271 1.421-.34 1.421zm9.286-21.902c-1.522.617-4.525 3.739-8.252 4.639-.802 1.099-1.285 2.882-1.285 4.846 0 1.861.438 3.553 1.165 4.662 3.941.942 6.303 3.996 8.309 4.671 2.201.742 4.529-3.468 4.525-9.422-.003-5.959-2.471-10.202-4.462-9.396zm1.704 15.472c-.719 1.656-1.987 1.685-2.72.001-.436-1.002-.731-2.772-.892-3.961h.38c1.174 0 2.125-.954 2.125-2.131s-.951-2.132-2.125-2.132h-.39c.16-1.21.538-2.947.974-3.89.764-1.652 1.941-1.68 2.72-.001 1.315 2.838 1.368 8.794-.072 12.114zm-12.435-1.57h-4.371c-2.452 0-4.436-2.047-4.436-4.5s1.984-4.5 4.436-4.5h4.444c-.561 1.3-.876 2.887-.876 4.594 0 1.627.29 3.141.803 4.406z"></path></symbol><symbol id="18486" width="24" height="24" viewbox="0 0 24 24"><path d="M0 0v19h24v-19h-24zm22 17h-20v-15h20v15zm-6.599 4l2.599 3h-12l2.599-3h6.802z"></path></symbol><symbol id="2026" width="24" height="24" viewbox="0 0 24 24"><path d="M24 10.935v2.131l-8 3.947v-2.23l5.64-2.783-5.64-2.79v-2.223l8 3.948zm-16 3.848l-5.64-2.783 5.64-2.79v-2.223l-8 3.948v2.131l8 3.947v-2.23zm7.047-10.783h-2.078l-4.011 16h2.073l4.016-16z"></path></symbol><symbol id="2204" width="24" height="24" viewbox="0 0 24 24"><path d="M9 12c0-.552.448-1 1.001-1s.999.448.999 1-.446 1-.999 1-1.001-.448-1.001-1zm6.2 0l-1.7 2.6-1.3-1.6-3.2 4h10l-3.8-5zm5.8-7v-2h-21v15h2v-13h19zm3 2v14h-20v-14h20zm-2 2h-16v10h16v-10z"></path></symbol><symbol id="2007" width="24" height="24" viewbox="0 0 24 24"><path d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm0 22c-5.514 0-10-4.486-10-10s4.486-10 10-10 10 4.486 10 10-4.486 10-10 10zm-2-14h4v1h-4v-1zm0-1v-1h4v1h-4zm4 6h4l-6 6-6-6h4v-3h4v3z"></path></symbol><symbol id="2014" width="24" height="24" viewbox="0 0 24 24"><path d="M17 12.645v-2.289c-1.17-.417-1.907-.533-2.28-1.431-.373-.9.07-1.512.6-2.625l-1.618-1.619c-1.105.525-1.723.974-2.626.6-.9-.374-1.017-1.117-1.431-2.281h-2.29c-.412 1.158-.53 1.907-1.431 2.28h-.001c-.9.374-1.51-.07-2.625-.6l-1.617 1.619c.527 1.11.973 1.724.6 2.625-.375.901-1.123 1.019-2.281 1.431v2.289c1.155.412 1.907.531 2.28 1.431.376.908-.081 1.534-.6 2.625l1.618 1.619c1.107-.525 1.724-.974 2.625-.6h.001c.9.373 1.018 1.118 1.431 2.28h2.289c.412-1.158.53-1.905 1.437-2.282h.001c.894-.372 1.501.071 2.619.602l1.618-1.619c-.525-1.107-.974-1.723-.601-2.625.374-.899 1.126-1.019 2.282-1.43zm-8.5 1.689c-1.564 0-2.833-1.269-2.833-2.834s1.269-2.834 2.833-2.834 2.833 1.269 2.833 2.834-1.269 2.834-2.833 2.834zm15.5 4.205v-1.077c-.55-.196-.897-.251-1.073-.673-.176-.424.033-.711.282-1.236l-.762-.762c-.52.248-.811.458-1.235.283-.424-.175-.479-.525-.674-1.073h-1.076c-.194.545-.25.897-.674 1.073-.424.176-.711-.033-1.235-.283l-.762.762c.248.523.458.812.282 1.236-.176.424-.528.479-1.073.673v1.077c.544.193.897.25 1.073.673.177.427-.038.722-.282 1.236l.762.762c.521-.248.812-.458 1.235-.283.424.175.479.526.674 1.073h1.076c.194-.545.25-.897.676-1.074h.001c.421-.175.706.034 1.232.284l.762-.762c-.247-.521-.458-.812-.282-1.235s.529-.481 1.073-.674zm-4 .794c-.736 0-1.333-.597-1.333-1.333s.597-1.333 1.333-1.333 1.333.597 1.333 1.333-.597 1.333-1.333 1.333z"></path></symbol><symbol id="13572" width="24" height="24" viewbox="0 0 24 24"><path d="M5.495 2h16.505v-2h-17c-1.657 0-3 1.343-3 3v18c0 1.657 1.343 3 3 3h17v-20h-16.505c-1.375 0-1.375-2 0-2zm.505 4h14v16h-14v-16z"></path></symbol><symbol id="31709" width="24" height="24" viewbox="0 0 24 24"><path d="M12 5.173l2.335 4.817 5.305.732-3.861 3.71.942 5.27-4.721-2.524-4.721 2.525.942-5.27-3.861-3.71 5.305-.733 2.335-4.817zm0-4.586l-3.668 7.568-8.332 1.151 6.064 5.828-1.48 8.279 7.416-3.967 7.416 3.966-1.48-8.279 6.064-5.827-8.332-1.15-3.668-7.569z"></path></symbol><symbol id="35348" width="24" height="24" viewbox="0 0 24 24"><path d="M11.383 15.941l-3.758 8.059-.967-2.658-2.658.968 3.517-7.541c.678.216 1.137.162 1.849.162.744.513 1.072.844 2.017 1.01zm3.252-1.009c-.738.506-1.049.831-1.994 1.004l3.759 8.064.967-2.658 2.633.968-3.495-7.549c-.686.222-1.146.171-1.87.171zm-2.635-11.932c-2.205 0-4 1.795-4 4s1.795 4 4 4c2.206 0 4-1.794 4-4s-1.794-4-4-4zm6.926 5.278c.051.146.074.296.074.445 0 .449-.222.883-.615 1.156-1.256.87-1.09.651-1.562 2.067-.198.591-.77.99-1.414.99h-.004c-1.549-.005-1.279-.088-2.528.789-.262.183-.569.275-.877.275s-.615-.092-.876-.275c-1.249-.878-.98-.794-2.528-.789h-.004c-.645 0-1.216-.399-1.413-.99-.473-1.417-.311-1.198-1.562-2.067-.395-.274-.617-.708-.617-1.157 0-.148.024-.298.074-.444.483-1.411.484-1.139 0-2.555-.05-.147-.074-.297-.074-.445 0-.45.222-.883.616-1.157 1.251-.868 1.089-.648 1.562-2.067.197-.591.769-.99 1.413-.99h.004c1.545.005 1.271.095 2.528-.79.262-.182.569-.274.877-.274s.615.091.876.274c1.249.878.98.795 2.528.79h.004c.645 0 1.216.399 1.414.99.473 1.416.307 1.197 1.562 2.067.394.274.616.707.616 1.156 0 .148-.023.299-.074.445-.483 1.411-.485 1.139 0 2.556zm-1.926-1.278c0-2.761-2.238-5-5-5-2.761 0-5 2.239-5 5s2.239 5 5 5c2.762 0 5-2.238 5-5z"></path></symbol><symbol id="2012" width="24" height="24" viewbox="0 0 24 24"><path d="M19 2c1.654 0 3 1.346 3 3v14c0 1.654-1.346 3-3 3h-14c-1.654 0-3-1.346-3-3v-14c0-1.654 1.346-3 3-3h14zm0-2h-14c-2.762 0-5 2.239-5 5v14c0 2.761 2.238 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-9 9h-2v2h-2v-2h-2v-2h2v-2h2v2h2v2zm7-4c-.553 0-1 .448-1 1s.447 1 1 1 1-.448 1-1-.447-1-1-1zm0 4c-.553 0-1 .448-1 1s.447 1 1 1 1-.448 1-1-.447-1-1-1zm-2-2c-.553 0-1 .448-1 1s.447 1 1 1 1-.448 1-1-.447-1-1-1zm4 0c-.553 0-1 .448-1 1s.447 1 1 1 1-.448 1-1-.447-1-1-1zm-10 8c-1.104 0-2 .895-2 2s.896 2 2 2 2-.895 2-2-.896-2-2-2zm6 0c-1.104 0-2 .895-2 2s.896 2 2 2 2-.895 2-2-.896-2-2-2z"></path></symbol><symbol id="2016" width="24" height="24" viewbox="0 0 24 24"><path d="M0 21.398c5.504.456 3.533-5.392 8.626-5.445l2.206 1.841c.549 6.645-7.579 8.127-10.832 3.604zm16.878-8.538c1.713-2.687 7.016-11.698 7.016-11.698.423-.747-.515-1.528-1.17-.976 0 0-7.887 6.857-10.213 9.03-1.838 1.719-1.846 2.504-2.441 5.336l2.016 1.681c2.67-1.098 3.439-1.248 4.792-3.373z"></path></symbol><symbol id="2015" width="24" height="24" viewbox="0 0 24 24"><path d="M20 7.093v-5.093h-3v2.093l3 3zm4 5.907l-12-12-12 12h3v10h7v-5h4v5h7v-10h3zm-5 8h-3v-5h-8v5h-3v-10.26l7-6.912 7 6.99v10.182z"></path></symbol><symbol id="2184" x="0px" y="0px" width="24px" height="24px" viewbox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><path d="M12,0C7.029,0,3,4.03,3,9s4.029,9,9,9c4.971,0,9-4.03,9-9S16.971,0,12,0z M16.298,15.137
            c-0.079-0.395-0.177-0.783-0.299-1.166c0.673-0.607,0.646-1.647-0.054-2.162c0.436-1.739,0.457-3.636-0.002-5.465
            c0.139-0.083,0.261-0.191,0.354-0.319c1.101,0.309,2.124,0.8,3.04,1.434C19.443,7.956,19.5,8.471,19.5,9
            C19.5,11.537,18.23,13.779,16.298,15.137z M4.5,9c0-0.642,0.09-1.261,0.242-1.856c0.523-0.033,1.044-0.03,1.61,0.024l0.03,0.169
            C5.691,7.918,5.07,8.583,4.518,9.342L4.5,9z M6.887,8.107c0.636,0.482,1.562,0.327,1.997-0.368c2.174,0.795,4.005,2.308,5.205,4.25
            c-0.575,0.581-0.567,1.497,0.015,2.021c-0.512,0.924-1.162,1.758-1.919,2.48c-3.678,0.087-6.693-2.446-7.477-5.773
            C5.285,9.731,6.022,8.848,6.887,8.107z M9.052,6.682c1.493-0.73,3.116-1.074,4.743-1.033c0.229,0.458,0.697,0.807,1.249,0.875h0.005
            c0.417,1.618,0.438,3.354,0.021,5.025l-0.168,0.017C13.609,9.447,11.578,7.717,9.08,6.84L9.052,6.682z M13.598,16.325
            c0.527-0.613,0.983-1.271,1.36-1.972l0.203-0.006c0.129,0.422,0.229,0.854,0.306,1.297C14.885,15.95,14.258,16.182,13.598,16.325z
             M18.926,6.126c-0.758-0.42-1.557-0.752-2.393-0.983c-0.081-0.746-0.78-1.368-1.59-1.362C14.529,3.017,14.02,2.3,13.427,1.64
            C15.917,2.122,17.973,3.837,18.926,6.126z M14.07,4.095c-0.191,0.165-0.332,0.386-0.393,0.645c-1.842-0.022-3.585,0.395-5.137,1.174
            C7.904,5.434,6.99,5.597,6.559,6.274C6.012,6.218,5.523,6.206,5.041,6.221C6.147,3.458,8.847,1.5,12,1.5h0.001
            C12.823,2.245,13.525,3.12,14.07,4.095z"></path></symbol><symbol id="18544" width="24" height="24" viewbox="0 0 24 24"><path d="M23 0l-15.996 3.585v13.04c-2.979-.589-6.004 1.671-6.004 4.154 0 2.137 1.671 3.221 3.485 3.221 2.155 0 4.512-1.528 4.515-4.638v-10.9l12-2.459v8.624c-2.975-.587-6 1.664-6 4.141 0 2.143 1.715 3.232 3.521 3.232 2.14 0 4.476-1.526 4.479-4.636v-17.364z"></path></symbol><symbol id="2025" width="24" height="24" viewbox="0 0 24 24"><path d="M19.803 13.207l-.829 1.093-1.554-3.826c-.077-.189-.244-.306-.437-.306-.157 0-.356.084-.444.321l-1.356 3.664-1.872-8.759c-.062-.291-.288-.394-.462-.394-.203 0-.428.131-.473.424l-1.629 10.581-1.658-6.968c-.067-.282-.291-.382-.463-.382-.167 0-.374.092-.453.349l-1.453 4.753-1.07-2.53c-.078-.185-.245-.299-.436-.299-.154 0-.294.076-.385.209l-1.257 1.805-.087.058h-2.985c-.276 0-.5.224-.5.5s.224.5.5.5h3.284c.152 0 .296-.074.386-.206l.948-1.353 1.24 2.929c.079.187.241.299.433.299.211 0 .39-.138.455-.35l1.324-4.332 1.814 7.629c.068.283.282.384.46.384.203 0 .428-.131.473-.425l1.605-10.425 1.673 7.83c.058.272.277.395.467.395.202 0 .366-.12.441-.321l1.5-4.049 1.426 3.51c.077.189.245.306.438.306.152 0 .292-.075.382-.206l1.146-1.583.087-.046h3.026c.272 0 .492-.22.492-.492s-.22-.494-.492-.494h-3.322c-.151 0-.294.077-.383.207z"></path></symbol><symbol id="2027" width="24" height="24" viewbox="0 0 24 24"><path d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10-10-4.486-10-10 4.486-10 10-10zm0-2c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm-1.894 14.992c.485-.514 1.154-.832 1.894-.832s1.408.318 1.894.832l-1.894 2.008-1.894-2.008zm-.874-.927c.709-.751 1.688-1.215 2.768-1.215s2.059.465 2.768 1.216l1.164-1.236c-1.006-1.067-2.396-1.727-3.932-1.727s-2.926.66-3.932 1.727l1.164 1.235zm-2.038-2.163c1.23-1.304 2.929-2.11 4.806-2.11s3.576.807 4.806 2.111l1.194-1.267c-1.535-1.629-3.656-2.636-6-2.636s-4.465 1.007-6 2.636l1.194 1.266z"></path></symbol><symbol id="2164" width="24" height="24" viewbox="0 0 24 24"><path d="M5 19h-4v-8h4v8zm6 0h-4v-18h4v18zm6 0h-4v-12h4v12zm6 0h-4v-4h4v4zm1 2h-24v2h24v-2z"></path></symbol><symbol id="13571" width="24" height="24" fill-rule="evenodd" clip-rule="evenodd"><path d="M9 21h-9v-2h9v2zm6.695-2.88l-3.314-3.13-1.381 1.47 4.699 4.54 8.301-8.441-1.384-1.439-6.921 7zm-6.695-1.144h-9v-2h9v2zm8-3.976h-17v-2h17v2zm7-4h-24v-2h24v2zm0-4h-24v-2h24v2z"></path></symbol><symbol id="2019" width="24" height="24" fill-rule="evenodd" clip-rule="evenodd"><path d="M24 8.2c0-.318-.126-.623-.351-.849-.226-.225-.531-.351-.849-.351h-6.6c-.318 0-.623.126-.849.351-.225.226-.351.531-.351.849v13.6c0 .318.126.623.351.849.226.225.531.351.849.351h6.6c.318 0 .623-.126.849-.351.225-.226.351-.531.351-.849v-13.6zm-11 14.8h-8l2.599-3h5.401v3zm6.5-1c-.553 0-1-.448-1-1s.447-1 1-1c.552 0 .999.448.999 1s-.447 1-.999 1zm3.5-3v-9.024h-7v9.024h7zm-2-14h-2v-2h-17v13h11v2h-13v-17h21v4zm-.5 4c.276 0 .5-.224.5-.5s-.224-.5-.5-.5h-2c-.276 0-.5.224-.5.5s.224.5.5.5h2z"></path></symbol><symbol id="2023" width="24" height="24" viewbox="0 0 24 24"><path d="M10 16c0-1.104.896-2 2-2s2 .896 2 2c0 .738-.404 1.376-1 1.723v2.277h-2v-2.277c-.596-.347-1-.985-1-1.723zm11-6v14h-18v-14h3v-4c0-3.313 2.687-6 6-6s6 2.687 6 6v4h3zm-13 0h8v-4c0-2.206-1.795-4-4-4s-4 1.794-4 4v4zm11 2h-14v10h14v-10z"></path></symbol><symbol id="32471" width="24" height="24" viewbox="0 0 24 24"><path d="M10.452 2l8.271 8.265-5.431 5.279-8.292-8.314v-5.23h5.452zm.828-2h-8.28v8.058l10.271 10.296 8.302-8.07-10.293-10.284zm-1.72 6.559c-.585.585-1.535.585-2.12 0-.586-.584-.586-1.533 0-2.118.585-.585 1.535-.585 2.12 0 .586.584.586 1.533 0 2.118zm11.01 7.407l1.43 1.409-8.688 8.625-10.312-10.317v-2.833l10.349 10.291 7.221-7.175z"></path></symbol><symbol id="20419" width="24" height="24" fill-rule="evenodd" clip-rule="evenodd"><path d="M3.405 14.899c1.974 2.021 4.28 3.15 7.095 3.15 5.243 0 9.5-4.256 9.5-9.5 0-3.04-1.25-5.209-3.198-7.14l1.409-1.409c2.306 2.098 3.779 5.119 3.789 8.48.016 5.844-4.357 10.689-10 11.44v.08c0 1.875 1.526 3 3 3h1v1h-11v-1h1c1.499 0 3-1.151 3-3v-.071c-2.755-.351-5.208-1.679-7-3.626l1.405-1.404zm-1.405-6.299c0-4.695 3.805-8.5 8.5-8.5 4.688 0 8.5 3.799 8.5 8.5 0 4.695-3.806 8.499-8.5 8.499-4.695 0-8.5-3.806-8.5-8.499m8.883-7.064c-.163.005-.278.187-.404.291-.252.209-.897.619-1.257.494-.368-.126-1.155.468-1.281.473-.047.001.002-.45.253-.483-.109.016.883-.501.856-.609-.032-.128-1.982.582-1.895.725.041.065.211.065-.012.208-.127.077-.264.567-.384.567-.357.156-.38-.307-.777.29l-.634.256c-.94.998-1.591 2.264-1.827 3.67-.009.057.237.16.268.199.08.095.08.505.119.638.098.339.339.527.524.835.109.184.29.648.233.84.077-.126.759.578.883.724.293.346.52.763.043 1.104-.154.111.233.8.034.97l-.257.065c-.252.155-.138.536.016.696 1.288 1.347 3.103 2.186 5.114 2.186 3.907 0 7.075-3.168 7.075-7.075 0-.734-.125-1.474-.253-1.864-.04-.123-.134-.222-.254-.268-.182-.07-.948.422-1.063.18l-.405.005c-.085-.046-.321-.364-.429-.326-.219.08.336.683.487.763.142-.108.603-.329.703-.027.19.569-.522 1.193-.886 1.523-.544.491-.443-.319-.813-.604-.195-.149-.193-.468-.389-.578-.084-.047-.452-.468-.486-.564l-.002-.012.002.012-.013.105c-.067.052-.208-.189-.224-.227 0 .209.341.542.453.709.191.287.294.705.529.94.126.126.609.647.734.636l.645-.307c.456.108-1.073 2.271-1.218 2.538-.12.226.096.78.08 1.046-.021.306-.262.406-.491.572-.246.18-.188.528-.394.655-.366.226-.63.959-1.149.955-.154 0-.808.255-.894.005-.066-.181-.156-.319-.25-.498-.091-.175-.01-.357-.122-.512-.078-.108-.336-.352-.359-.48-.002-.109.083-.443.198-.502.163-.082.031-.324.011-.464-.034-.251-.189-.458-.376-.603-.275-.212-.132-.38-.068-.683 0-.144-.088-.333-.283-.277-.399.117-.277-.312-.568-.292-.21.014-.382.148-.577.206-.245.074-.496-.057-.738-.088-.997-.126-1.322-1.265-1.062-2.087l-.034-.488c.112-.25.341-.529.54-.718.112-.107.255-.08.387-.162.204-.128.207-.392.405-.553.284-.231.67-.226 1.041-.275.196-.027.946-.189 1.064-.043 0 .027.128.408-.002.407l-.012-.001.012.001c.306.027.736.528 1.023.409.15-.062.095-.522.403-.299.184.133 1.016.192 1.189.049.107-.088.167-.659.036-.723.082.082-.431.088-.48.069-.081-.03-.156.071-.282.026l-.013-.005c.039.015-.452-.262-.16-.475l-.382.076-.09.193c-.214.11-.376-.371-.456-.425-.082-.054-.718-.5-.545-.209l.559.556c-.028.018-.147-.202-.147-.041.037-.095.013.41-.074.245l.004-.189c0-.061-.161-.119-.193-.16-.088-.11-.324-.352-.451-.41-.035-.017-.541.061-.584.078l-.127.22c-.105.039-.203.089-.296.151l-.111.25c-.049.043-.542.206-.545.212.021-.053-.345-.121-.321-.227.027-.117.151-.482.119-.615-.034-.14.761.201.813-.167.02-.159.031-.345-.223-.372.048.006.492-.174.566-.255.103-.119.341-.314.513-.314.201 0 .157-.292.25-.436.093.038-.05.267.062.36-.008-.073.315.039.346.023.075-.04.485-.016.421-.21-.071-.196.036-.138.129-.179-.016.006.24-.438.284-.292-.03-.15-.298.052-.391.045-.216-.018-.125-.368-.043-.472.063-.081-.172-.18-.175-.025-.004.233-.221.444-.171.754.077.467-.521-.112-.573-.081-.198.12-.36-.151-.258-.315l.462-.337c.074-.126.159-.272.273-.368.379-.318.483-.063.861-.029.369.034.124.088.074.23-.049.135.203.183.29.07.049-.065.163-.229.211-.35.063-.157.638-.139.237-.38-.265-.157-1.42-.476-2.194-.476l-.007.001zm.427 4.351c-.025-.047.242-.071.289-.071.053.006-.137.319-.289.071m1.803-1.092c-.003-.104-.134-.201-.27-.022-.095.124-.078.312-.129.395-.075.124.401.24.401.123.018-.197.519-.045.617-.018.175.048.455-.16.149-.27-.253-.092-.385-.189-.407-.37 0 0 .134-.124.075-.117-.155.018-.436.556-.436.279m-3.327-1.084l.077-.021-.037.096c.061.11.016.175.006.235l-.105.065c-.038.047.182.054.185.06.008.024-.266.063-.215.121.067.097.583-.138.501-.124.159-.08.021-.089-.068-.135-.031-.152-.056-.387-.151-.482l.062-.071c-.146-.212-.255.256-.255.256m-.365.386c-.06.025-.12-.013-.061-.073l.062-.075-.006-.034.049-.062.051-.013.105-.073c.031.006.104.066.079.104l-.057.07c-.012.118-.132.117-.22.156h-.004.002"></path></symbol><symbol id="2018" width="24" height="24" viewbox="0 0 24 24"><path d="M10.187 9.125l1.831 1.832c.199.918-1.131 2.264-2.061 2.061l-1.832-1.832c-.083.284-.125.577-.125.871 0 .779.295 1.556.889 2.15.656.656 1.537.951 2.396.884.453-.034.899.131 1.222.452l2.033 2.034c.28.282.649.423 1.018.423.809 0 1.459-.663 1.442-1.472-.009-.358-.149-.714-.422-.988l-2.034-2.034c-.321-.322-.487-.769-.452-1.222.066-.858-.229-1.739-.885-2.395-.595-.595-1.372-.889-2.15-.889-.293 0-.586.042-.87.125zm5.841 7.417c0 .269-.219.486-.486.486-.269 0-.486-.218-.486-.486s.218-.485.486-.485.486.217.486.485zm-9.944-12.542c1.379 1.612 2.576 3 4.916 3h11v13h-20v-16h4.084zm.916-2h-7v20h24v-17h-13c-1.629 0-2.305-1.058-4-3z"></path></symbol><symbol id="13570" width="24" height="24" viewbox="0 0 24 24"><path d="M10 20v-6l5 3-5 3zm14-15.625l-.008-.042-1.008-4.333-21.169 4.196c-1.054.209-1.815 1.134-1.815 2.207v14.597c0 1.657 1.343 3 3 3h18c1.656 0 3-1.343 3-3v-14h-12.734l12.734-2.625zm-3.89-2.618l2.396 1.604-2.994.595-2.398-1.605 2.996-.594zm-5.897 1.169l2.399 1.606-2.993.595-2.402-1.607 2.996-.594zm-5.905 1.171l2.403 1.608-2.993.595-2.406-1.61 2.996-.593zm2.538 3.903l-2.039 2h-3.054l2.039-2h3.054zm8.978 0h3.054l-2.038 2h-3.055l2.039-2zm-6.012 0h3.053l-2.039 2h-3.053l2.039-2zm8.188 4v8.75c0 .69-.56 1.25-1.25 1.25h-17.5c-.69 0-1.25-.56-1.25-1.25v-8.75h20z"></path></symbol></svg>            
                            
	
						<div class="nav-ad-plus-leader placeholder">
				


        <div data-ad="nav-ad-plus-leader" data-ad-container="6147f1cb65c96" class="ad-nav-ad-plus-leader ad-slot skybox-closeBtn skybox-collapseBtn ">
    </div>

			</div>
			
            
                            

<header id="mainHeader" class="page-header">
            <div id="secondary">
            <div class="editions">
                <ul>
                    <li class="editions-dropdown">
                        <a aria-haspopup="true" class="arrow">
                            Edition: <span data-label="edition"></span>
                        </a>
                        
<ul data-component="editionToggler" class="menu-editions">
                    <li>
        <a class="editionSwitch" data-edition="as" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Asia
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="au" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Australia
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="eu" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Europe
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="in" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            India
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="uk" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            United Kingdom
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="us" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            United States
        </a>
    </li>

    <li class="divider">
    <li class="subDiv"><span class="label">ZDNet around the globe:</span></li>
                    <li class="subDiv">
        <a href="http://www.zdnet.fr/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer nofollow" data-component="externalLink">
            ZDNet France
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.de/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer nofollow" data-component="externalLink">
            ZDNet Germany
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.co.kr/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer nofollow" data-component="externalLink">
            ZDNet Korea
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://japan.zdnet.com/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer">
            ZDNet Japan
        </a>
    </li>

</ul>


                    </li>
                </ul>
            </div>
        </div>
    
    <div id="mainNav" class="fixation ">
        <div id="primary" data-component="smartSearch" data-smart-search-options='{"smartSearchXhr":"https:\/\/www.zdnet.com\/search\/xhr\/smart-search\/","trendingContentXhr":"https:\/\/www.zdnet.com\/search\/xhr\/smart-search-trending-content\/"}'>
            <a id="zdLogoLarge" title="ZDNet" href="https://www.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Logo", "pageType": "article"}'>
                <svg class="svg-logo-header" viewbox="0 0 120 84" enable-background="new 0 0 120 84">
<lineargradient id="zdlogo" gradientunits="userSpaceOnUse" x1="38.9038" y1="-1.7476" x2="38.9038" y2="81.0522" gradienttransform="matrix(0.9997 0.025 -0.025 0.9997 4.1309 1.418)">
	<stop offset="0" style="stop-color:#07111A;stop-opacity:0"></stop>
	<stop offset="0.7998" style="stop-color:#07111A"></stop>
	<stop offset="1" style="stop-color:#000000;stop-opacity:0"></stop>
</lineargradient>
<path opacity="0.4" fill="url(#zdlogo)" d="M81.783,59.255c1.078-0.467,1.573-1.732,1.106-2.81L59.259,2.28
	c-0.467-1.077-1.733-1.573-2.811-1.102L2.281,24.8c-1.076,0.47-1.574,1.734-1.104,2.813l23.627,54.168
	c0.472,1.075,1.736,1.571,2.813,1.103L81.783,59.255z"></path>
	<path fill="#DE1400" d="M75.949,56.728c0.919-0.399,1.343-1.479,0.943-2.398L56.731,8.114c-0.399-0.919-1.479-1.342-2.4-0.941
			L8.116,27.329c-0.918,0.401-1.343,1.48-0.942,2.4l20.16,46.216c0.402,0.919,1.481,1.343,2.4,0.941L75.949,56.728z"></path>
		
	<path fill="#FFFFFF" d="M53.456,23.18H42.001v19.714h-13.74L41.573,23.18H21.364l-3.731,5.568h12.238l-13.38,19.714H43.77
				l4.803-7.087V28.748h3.677c4.225,0,7.208,2.544,7.208,7.071c0,4.932-3.354,7.075-7.276,7.075h-2.904v5.568h4.178
				c7.006,0,12.842-5.534,12.842-12.643S60.498,23.18,53.456,23.18z"></path>
		
	<path fill="#D4DEE4" d="M68.52,22.892h5.684l4.872,10.188c1.287,2.712,2.274,5.389,2.786,7.219c-0.185-1.978-0.366-5.241-0.403-7
			L81.35,22.892h4.874v25.473H80.87l-4.359-9.751c-1.391-3.188-2.97-6.778-3.447-8.355c0.186,2.09,0.225,5.096,0.258,7.221
			l0.147,10.886H68.52V22.892z"></path>
	<path fill="#D4DEE4" d="M102.745,43.38l1.906,2.933c-2.163,1.757-4.436,2.604-7.074,2.604c-5.388,0-8.869-3.812-8.869-9.714
			c0-3.371,0.695-5.608,2.344-7.442c1.541-1.722,3.41-2.53,5.902-2.53c2.161,0,4.216,0.734,5.423,1.983
			c1.722,1.758,2.493,4.287,2.493,8.211c0,0.4,0,0.546,0,1.133H94.02v0.148c0,2.893,1.432,4.544,3.961,4.544
			C99.667,45.25,101.242,44.627,102.745,43.38z M94.096,36.966h5.682v-0.219c0-1.392-0.147-2.126-0.588-2.824
			c-0.479-0.732-1.174-1.1-2.163-1.1c-1.867,0-2.931,1.466-2.931,4.07V36.966z"></path>
	<path fill="#D4DEE4" d="M117.733,29.564l-1.244,3.258h-3.153v9.57c0,2.382,0.44,3.007,2.127,3.007c0.439,0,0.878-0.114,1.76-0.37
			l0.623,2.931c-1.429,0.589-2.714,0.846-3.995,0.846c-2.492,0-4.51-1.101-5.059-2.748c-0.293-0.808-0.33-1.176-0.33-2.897V32.822
			h-1.869v-3.187h1.869c0-1.832,0-3.077,0.186-4.47l4.981-1.247c-0.186,1.721-0.293,3.739-0.293,5.645H117.733z"></path>
</svg>
            </a>
            <div class="searchLarge">
                <a data-item="trigger" class="searchTrigger hide-text">Search</a>
                <div class="dropDown">
                    
<div class="container search-overlay-container">
    <form class="headerSearch active" method="get" action="/search/">
        <div class="box">
            <label for="search-field" class="hidden">What are you looking for?</label>
            <input type="search" id="search-field" title="query" autocomplete="off" placeholder="What are you looking for?" tabindex="1" name="q" value="" class="search-expand smart-search-input">
            <button type="submit" class="search-button" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Search", "pageType": "article"}'>
                    <svg class=" mag-red">
        <use xlink:href="#mag-red"></use>
    </svg>

                <span class="search-go">Go</span>
            </button>
        </div>
    </form>

    <div class="smart-search-results">
        <span class="closeDropdown screen-large" data-item="close">
                <svg class=" close-gray">
        <use xlink:href="#close-gray"></use>
    </svg>

        </span>
        <div class="smart-search-results-list"></div>
        <div class="smart-search-trending-content"></div>
                </div>
</div>                </div>
            </div>
            

<nav class="primaryNav" data-component="headerNav">
    <ul class="navList">
        <li class="alpha"><a href="/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Videos
            </a></li><li class="beta"><a href="/topic/windows-11/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Windows 11
            </a></li><li class="gamma"><a href="/topic/5g/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                5G
            </a></li><li class="delta"><a href="/article/best-vpn/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Best VPNs
            </a></li><li class="epsilon"><a href="/topic/cloud/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Cloud
            </a></li><li class=""><a href="/topic/security/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Security
            </a></li><li class=""><a href="/topic/artificial-intelligence/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                AI
            </a></li><li class="hasDrop"><a class="arrow moreText">more</a><ul class="menu-topics"><li class="alphaDrop"><a href="/topic/working-from-home-the-future-of-business-is-remote/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Working from Home
            </a></li><li class=""><a href="/topic/innovation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Innovation
            </a></li><li class=""><a href="/article/best-web-hosting-providers-services-in-2020-dreamhost-bluehost-wix-wordpress/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Best Web Hosting
            </a></li><li class=""><a href="/topic/zdnet-recommends/" target='"_blank"' data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                ZDNet Recommends
            </a></li><li class=""><a href="/article/get-the-tonya-hall-innovation-show-as-a-zdnet-podcast/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Tonya Hall Show
            </a></li><li class=""><a href="/topic/executive-guides/" executive guides data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Executive Guides
            </a></li><li class=""><a href="https://academy.zdnet.com/" target='"_blank"' data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                ZDNet Academy
            </a></li><li class="seeAll"><a href="/topic/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                See All Topics 
            </a></li><li class="subDiv"><a href="//downloads.zdnet.com/" data-download-link="'true'" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-downloads", "pageType": "article"}'>
                Downloads
            </a></li><li class="subDiv"><a href="/reviews/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-reviews", "pageType": "article"}'>
                Reviews
            </a></li><li class="subDiv"><a href="/pictures/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-galleries", "pageType": "article"}'>
                Galleries
            </a></li><li class="subDiv"><a href="/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-videos", "pageType": "article"}'>
                Videos
            </a></li></ul></li><li><a href="/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Newsletter", "pageType": "article"}' class="linkAlt" data-vanity-rewritten="true">Newsletters</a></li><li><a href="/blog/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-AllWriters", "pageType": "article"}' class="linkAlt">All Writers</a></li><li class="user-dropdown"><a class="linkAlt" data-authentication='{"appId":1101,"position":"Header"}'><span class="zduser"><svg class=" user_alt"><use xlink:href="#user_alt"></use></svg></span></a><span class="loggedIn"><ul class="menu-user"><li><a href="https://www.zdnet.com/members/preferences/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-personicon-manage", "pageType": "article"}' rel="nofollow">Preferences</a></li><li><a href="https://www.zdnet.com/members/community/" rel="nofollow">Community</a></li><li><a href="https://www.zdnet.com/members/newsletters/" rel="nofollow">Newsletters</a></li><li><a href="https://www.zdnet.com/user/logout/" data-omniture-track="trackLogout" data-omniture-track-data='{"moduleInfo": "header-personicon", "pageType": "article"}' rel="nofollow" data-user-action="logout">Log Out</a></li></ul></span></li>    </ul>

        <ul class="navListMobile">
        <li class="backgroundLogo">
        <a id="zdLogoSmall" href="https://www.zdnet.com/" title="ZDNet">
            <svg class="svg-logo-header" viewbox="0 0 120 84" enable-background="new 0 0 120 84">
<lineargradient id="zdlogo" gradientunits="userSpaceOnUse" x1="38.9038" y1="-1.7476" x2="38.9038" y2="81.0522" gradienttransform="matrix(0.9997 0.025 -0.025 0.9997 4.1309 1.418)">
	<stop offset="0" style="stop-color:#07111A;stop-opacity:0"></stop>
	<stop offset="0.7998" style="stop-color:#07111A"></stop>
	<stop offset="1" style="stop-color:#000000;stop-opacity:0"></stop>
</lineargradient>
<path opacity="0.4" fill="url(#zdlogo)" d="M81.783,59.255c1.078-0.467,1.573-1.732,1.106-2.81L59.259,2.28
	c-0.467-1.077-1.733-1.573-2.811-1.102L2.281,24.8c-1.076,0.47-1.574,1.734-1.104,2.813l23.627,54.168
	c0.472,1.075,1.736,1.571,2.813,1.103L81.783,59.255z"></path>
	<path fill="#DE1400" d="M75.949,56.728c0.919-0.399,1.343-1.479,0.943-2.398L56.731,8.114c-0.399-0.919-1.479-1.342-2.4-0.941
			L8.116,27.329c-0.918,0.401-1.343,1.48-0.942,2.4l20.16,46.216c0.402,0.919,1.481,1.343,2.4,0.941L75.949,56.728z"></path>
		
	<path fill="#FFFFFF" d="M53.456,23.18H42.001v19.714h-13.74L41.573,23.18H21.364l-3.731,5.568h12.238l-13.38,19.714H43.77
				l4.803-7.087V28.748h3.677c4.225,0,7.208,2.544,7.208,7.071c0,4.932-3.354,7.075-7.276,7.075h-2.904v5.568h4.178
				c7.006,0,12.842-5.534,12.842-12.643S60.498,23.18,53.456,23.18z"></path>
		
	<path fill="#D4DEE4" d="M68.52,22.892h5.684l4.872,10.188c1.287,2.712,2.274,5.389,2.786,7.219c-0.185-1.978-0.366-5.241-0.403-7
			L81.35,22.892h4.874v25.473H80.87l-4.359-9.751c-1.391-3.188-2.97-6.778-3.447-8.355c0.186,2.09,0.225,5.096,0.258,7.221
			l0.147,10.886H68.52V22.892z"></path>
	<path fill="#D4DEE4" d="M102.745,43.38l1.906,2.933c-2.163,1.757-4.436,2.604-7.074,2.604c-5.388,0-8.869-3.812-8.869-9.714
			c0-3.371,0.695-5.608,2.344-7.442c1.541-1.722,3.41-2.53,5.902-2.53c2.161,0,4.216,0.734,5.423,1.983
			c1.722,1.758,2.493,4.287,2.493,8.211c0,0.4,0,0.546,0,1.133H94.02v0.148c0,2.893,1.432,4.544,3.961,4.544
			C99.667,45.25,101.242,44.627,102.745,43.38z M94.096,36.966h5.682v-0.219c0-1.392-0.147-2.126-0.588-2.824
			c-0.479-0.732-1.174-1.1-2.163-1.1c-1.867,0-2.931,1.466-2.931,4.07V36.966z"></path>
	<path fill="#D4DEE4" d="M117.733,29.564l-1.244,3.258h-3.153v9.57c0,2.382,0.44,3.007,2.127,3.007c0.439,0,0.878-0.114,1.76-0.37
			l0.623,2.931c-1.429,0.589-2.714,0.846-3.995,0.846c-2.492,0-4.51-1.101-5.059-2.748c-0.293-0.808-0.33-1.176-0.33-2.897V32.822
			h-1.869v-3.187h1.869c0-1.832,0-3.077,0.186-4.47l4.981-1.247c-0.186,1.721-0.293,3.739-0.293,5.645H117.733z"></path>
</svg>
        </a>
    </li>

        <li class="searchMobileWrapper">
        <a data-item="trigger" class="search-trigger">
            <svg viewbox="0 0 16 16"><g><path class="st1" d="M15.9,14.3l-3.5-3.5c0.7-1.1,1.1-2.4,1.1-3.8c0-3.8-3-6.9-6.7-6.9C3,0,0,3.1,0,6.9s3,6.9,6.7,6.9
        c1.6,0,3-0.5,4.1-1.5l3.5,3.5c0.1,0.1,0.2,0.1,0.3,0.1c0,0,0,0,0,0c0.1,0,0.3-0.1,0.3-0.2l0.8-0.9C16,14.8,16,14.5,15.9,14.3z
         M6.7,11.6c-2.6,0-4.6-2.1-4.6-4.7s2.1-4.7,4.6-4.7c2.6,0,4.6,2.1,4.6,4.7S9.3,11.6,6.7,11.6z"></path></g></svg>        </a>
        <ul class="dropDown forSearch">
            <li>
                <div class="searchSmall">
                    
<div class="container search-overlay-container">
    <form class="headerSearch active" method="get" action="/search/">
        <div class="box">
            <label for="search-field" class="hidden">What are you looking for?</label>
            <input type="search" id="search-field" title="query" autocomplete="off" placeholder="What are you looking for?" tabindex="1" name="q" value="" class="search-expand smart-search-input">
            <button type="submit" class="search-button" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Search", "pageType": "article"}'>
                    <svg class=" mag-red">
        <use xlink:href="#mag-red"></use>
    </svg>

                <span class="search-go">Go</span>
            </button>
        </div>
    </form>

    <div class="smart-search-results">
        <span class="closeDropdown screen-large" data-item="close">
                <svg class=" close-gray">
        <use xlink:href="#close-gray"></use>
    </svg>

        </span>
        <div class="smart-search-results-list"></div>
        <div class="smart-search-trending-content"></div>
                </div>
</div>                </div>
            </li>
        </ul>
        <span class="closeDropdown screen-small" data-item="close">
                <svg class=" close-gray">
        <use xlink:href="#close-gray"></use>
    </svg>

        </span>
    </li>

        <li data-component="dropdown">
        <a data-item="trigger">Menu</a>

        <ul class="dropDown mobileLinks">
            
    
                                                            
                
        
                                    <li class="alpha">
            <a href="/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Videos
            </a>
        </li>
    
                                                        
                
        
                                    <li class="beta">
            <a href="/topic/windows-11/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Windows 11
            </a>
        </li>
    
                                                        
                
        
                                    <li class="gamma">
            <a href="/topic/5g/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                5G
            </a>
        </li>
    
                                                        
                
        
                                    <li class="delta">
            <a href="/article/best-vpn/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Best VPNs
            </a>
        </li>
    
                                                        
                
        
                                    <li class="epsilon">
            <a href="/topic/cloud/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Cloud
            </a>
        </li>
    
                                    
                
        
                                    <li class="">
            <a href="/topic/security/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                Security
            </a>
        </li>
    
                                    
                
        
                                    <li class="">
            <a href="/topic/artificial-intelligence/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-TopicNav", "pageType": "article"}'>
                AI
            </a>
        </li>
    
                                                        
                                    
        
                            
                                    <li class="alphaDrop">
            <a href="/topic/working-from-home-the-future-of-business-is-remote/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Working from Home
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/topic/innovation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Innovation
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/article/best-web-hosting-providers-services-in-2020-dreamhost-bluehost-wix-wordpress/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Best Web Hosting
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/topic/zdnet-recommends/" target='"_blank"' data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                ZDNet Recommends
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/article/get-the-tonya-hall-innovation-show-as-a-zdnet-podcast/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Tonya Hall Show
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="/topic/executive-guides/" executive guides data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                Executive Guides
            </a>
        </li>
    
                                    
                
                            
                                    <li class="">
            <a href="https://academy.zdnet.com/" target='"_blank"' data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                ZDNet Academy
            </a>
        </li>
    
    
                    <li class="seeAll">
            <a href="/topic/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-MoreMenu", "pageType": "article"}'>
                See All Topics 
            </a>
        </li>
    
                    <li class="subDiv">
            <a href="//downloads.zdnet.com/" data-download-link="'true'" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-downloads", "pageType": "article"}'>
                Downloads
            </a>
        </li>
    
                    <li class="subDiv">
            <a href="/reviews/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-reviews", "pageType": "article"}'>
                Reviews
            </a>
        </li>
    
                    <li class="subDiv">
            <a href="/pictures/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-galleries", "pageType": "article"}'>
                Galleries
            </a>
        </li>
    
                    <li class="subDiv">
            <a href="/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-more-videos", "pageType": "article"}'>
                Videos
            </a>
        </li>
    




        </ul>
    </li>

        <li class="loggedOut">
        <a class="zd-user" data-authentication='{"appId":1101,"position":"Header"}'>
            <span class="zduser">
                    <svg class=" user_alt">
        <use xlink:href="#user_alt"></use>
    </svg>

            </span>
        </a>
    </li>

    <li class="loggedIn" data-component="dropdown">
        <a class="zd-user" data-item="trigger">
            <span class="zduser">
                    <svg class=" user_alt">
        <use xlink:href="#user_alt"></use>
    </svg>

            </span>
        </a>

        <ul class="dropDown">
            <li>
                
<span class="loggedIn">
    <ul class="menu-user">
        <li><a href="https://www.zdnet.com/members/preferences/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "header-personicon-manage", "pageType": "article"}' rel="nofollow">Preferences</a></li>
        <li><a href="https://www.zdnet.com/members/community/" rel="nofollow">Community</a></li>
        <li><a href="https://www.zdnet.com/members/newsletters/" rel="nofollow">Newsletters</a></li>
        <li><a href="https://www.zdnet.com/user/logout/" data-omniture-track="trackLogout" data-omniture-track-data='{"moduleInfo": "header-personicon", "pageType": "article"}' rel="nofollow" data-user-action="logout">Log Out</a></li>
    </ul>
</span>            </li>
        </ul>
    </li>

        <li data-component="dropdown">
        
        <a data-item="trigger">us</a>

        <div class="dropDown">
            
<ul data-component="editionToggler" class="menu-editions">
                    <li>
        <a class="editionSwitch" data-edition="as" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Asia
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="au" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Australia
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="eu" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            Europe
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="in" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            India
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="uk" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            United Kingdom
        </a>
    </li>

                    <li>
        <a class="editionSwitch" data-edition="us" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}'>
            United States
        </a>
    </li>

    <li class="divider">
    <li class="subDiv"><span class="label">ZDNet around the globe:</span></li>
                    <li class="subDiv">
        <a href="http://www.zdnet.fr/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer nofollow" data-component="externalLink">
            ZDNet France
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.de/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer nofollow" data-component="externalLink">
            ZDNet Germany
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://www.zdnet.co.kr/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer nofollow" data-component="externalLink">
            ZDNet Korea
        </a>
    </li>

                    <li class="subDiv">
        <a href="http://japan.zdnet.com/" target="_blank" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Header-Editions", "pageType": "article"}' rel="noopener noreferrer">
            ZDNet Japan
        </a>
    </li>

</ul>


        </div>
    </li>
</ul></nav>        </div>
    </div>
</header>

            
            
            
                <div data-item-id="c910936e-29a8-444b-bc54-455fdb338cbf">
                    

            <div class="breaking-news-container">
            <div class="breaking-news-placeholder" data-component="loadAsync" data-load-async-options='{"url":"\/components\/breaking-news\/xhr\/","replace":true,"data":{"slug":"breaking-news-banner"}}'></div>
        </div>
                    <div class="topContent container">
                                                <div class="row">
                            <div class="row">
                <div class="col-12">
                                
            
                    		

	<header class="storyHeader article">

		
	   <h1>More shark-spotting drones and drumlines added NSW coastlines for AU$21.4 million</h1>

							<p class="summary">An expansion of New South Wales' shark management program will see it have the 'world's largest suite' of shark management tools and technologies, Deputy Premier says.</p>
		
	    	</header>
                                            </div>
                    </div>
            </div>

        </div>
        <div id="main" data-article-num="1">

                

            
            <div class="contentWrapper ">
                                <div class="container ">
                        <div class="row">
                            <div class="row">
                <div class="col-12">
                                                            <div class="row">
                                                            <div class="row">
                <div class="col-12">
                                                            <div class="row">
                                                        <div class="col-8">
                                
            
                    
    





<article>
    


						


<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "headline": "More shark-spotting drones and drumlines added NSW coastlines for AU$21.4 million",
    "description": "An expansion of New South Wales' shark management program will see it have the 'world's largest suite' of shark management tools and technologies, Deputy Premier says.",
    "datePublished": "2021-09-20 02:12:21",
    "dateModified": "2021-09-20 02:12:21",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/www.zdnet.com\/a\/hub\/i\/r\/2021\/09\/20\/bd8b4b50-257a-4dfb-bc5c-8c348f56943e\/thumbnail\/1200x900\/79723cdb9c745ecd656fd6e4bf570bc1\/gettyimages-1334464672.jpg",
            "width": 1200,
            "height": 900
        },
        {
            "@type": "ImageObject",
            "url": "https:\/\/www.zdnet.com\/a\/hub\/i\/r\/2021\/09\/20\/bd8b4b50-257a-4dfb-bc5c-8c348f56943e\/thumbnail\/1200x675\/6a76064174f8b8d14bb2418c5b6ba784\/gettyimages-1334464672.jpg",
            "width": 1200,
            "height": 675
        },
        {
            "@type": "ImageObject",
            "url": "https:\/\/www.zdnet.com\/a\/hub\/i\/r\/2021\/09\/20\/bd8b4b50-257a-4dfb-bc5c-8c348f56943e\/thumbnail\/1200x1200\/2f8a705ab254ded44a6d5ecb808b47ab\/gettyimages-1334464672.jpg",
            "width": 1200,
            "height": 1200
        }
    ],
    "thumbnailUrl": "https:\/\/www.zdnet.com\/a\/hub\/i\/r\/2021\/09\/20\/bd8b4b50-257a-4dfb-bc5c-8c348f56943e\/thumbnail\/270x203\/abed55e7dfc81321d2a0f2a8040ab2e2\/gettyimages-1334464672.jpg",
    "author": [
        {
            "@type": "Person",
            "name": "Campbell Kwan",
            "url": "https:\/\/www.zdnet.com\/meet-the-team\/au\/campbell+kwan\/",
            "sameAs": "https:\/\/twitter.com\/campbell_kwan"
        }
    ],
    "publisher": {
        "@type": "Organization",
        "name": "ZDNet",
        "url": "https:\/\/www.zdnet.com\/",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.zdnet.com\/a\/fly\/bundles\/zdnetcss\/images\/core\/logo.png",
            "width": 120,
            "height": 84
        }
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.zdnet.com\/article\/more-shark-spotting-drones-and-drumlines-added-nsw-coastlines-for-au21-4-million\/"
    }
}</script>


    	<div class="hide" data-digioh='{"topic":"Innovation"}'></div>

                




    


    

    
<div class="share-bar-wrapper">
    <div class="social-links" data-component="shareBar" data-share-bar-options='{"title":"More shark-spotting drones and drumlines added NSW coastlines for AU$21.4 million","description":"An expansion of New South Wales\u0027 shark management program will see it have the \u0027world\u0027s largest suite\u0027 of shark management tools and technologies, Deputy Premier says.","author":{"socialProfiles":{"facebookProfile":null,"facebookPage":null,"twitter":"campbell_kwan","googlePlus":null,"instagram":null}},"location":"top","url":"https:\/\/www.zdnet.com\/article\/more-shark-spotting-drones-and-drumlines-added-nsw-coastlines-for-au21-4-million\/"}'>
        
        <ul>
                            <li class="comments">
                    <a href="#comments-c910936e-29a8-444b-bc54-455fdb338cbf" data-location="topsharebar-comment" title="Comment">
                            <svg class=" comment-bubble">
        <use xlink:href="#comment-bubble"></use>
    </svg>

                    </a>
                </li>
            
                            <li class="linkedin">
                    <a class="social-share" data-popup="linkedin" data-location="topsharebar-linkedin-share" title="LinkedIn">
                            <svg class=" linkedin">
        <use xlink:href="#linkedin"></use>
    </svg>

                    </a>
                </li>
                <li class="flipboard">
                    <a class="social-share" data-popup="flipboard" data-location="topsharebar-flipboard-share" title="Flipboard">
                            <svg class=" flipboard">
        <use xlink:href="#flipboard"></use>
    </svg>

                    </a>
                </li>
                <li class="facebook">
                    <a class="social-share" data-popup="facebook" data-location="topsharebar-fb-like" title="Facebook">
                            <svg class=" facebook">
        <use xlink:href="#facebook"></use>
    </svg>

                    </a>
                </li>
                <li class="twitter">
                    <a class="social-share" data-popup="twitter" data-location="topsharebar-twitter-tweet" title="Twitter">
                            <svg class=" twitter">
        <use xlink:href="#twitter"></use>
    </svg>

                    </a>
                </li>
                                        <li class="email">
                    <a title="Email" data-component="emailContact" data-email-contact-options='{"trackClickText":"email-friend-submit","isDesktopGallery":false,"modalAsync":{"url":"\/user\/email-friend\/xhr\/","requestData":{"contentTitle":"More shark-spotting drones and drumlines added NSW coastlines for AU$21.4 million","contentUrl":"https:\/\/www.zdnet.com\/article\/more-shark-spotting-drones-and-drumlines-added-nsw-coastlines-for-au21-4-million\/"}}}'>
                            <svg class=" envelope">
        <use xlink:href="#envelope"></use>
    </svg>

                    </a>
                </li>
            
            
            <li class="divider">

        </ul>
    </div>

                            





<div class="author-avatars">
                        <a rel="author" href="/meet-the-team/au/campbell+kwan/" class="thumb">
                                    
        
                                                        <span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2018/12/06/cbc566c4-0598-4544-95ca-0ed10beb28f7/thumbnail/40x40/b3cccbeb35e0f7d9e9d8ff79045f689b/campbellkwanheadshot-4.jpg" class="" alt="Campbell Kwan" height="40" width="40"></span>
                        
            </a>
            </div>
<div class="byline">
    <p class="meta">
                                    By
                <a rel="author" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "byline-author", "pageType": "article"}' href="/meet-the-team/au/campbell+kwan/">
                   <span>Campbell Kwan</span>
                </a>
            
                    
        
        
                                                        
                                |            <time datetime="2021-09-20 02:12:21">September 20, 2021 -- 02:12 GMT (19:12 PDT)</time>
        
                            | Topic: <a href="/topic/innovation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "byline-topic", "pageType": "article"}'>Innovation</a>
            </p>
</div>

                
    
    
                    
                                                                                                                                        
                    
                        
            <script type="application/ld+json">{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Topic",
            "item": "https:\/\/www.zdnet.com\/topic\/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Innovation",
            "item": "https:\/\/www.zdnet.com\/topic\/innovation\/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "More shark-spotting drones and drumlines added NSW coastlines for AU$21.4 million"
        }
    ]
}</script>
    
            </div>
    
    <div class="storyBody" data-component="lazyloadImages">
        
                
                                                    
            <figure class="image  image-original shortcode-image"><span class="img aspect-set " style="padding-bottom: 75%"><img src="https://www.zdnet.com/a/hub/i/r/2021/09/20/bd8b4b50-257a-4dfb-bc5c-8c348f56943e/resize/1200xauto/a8fa277c1cadcd3c26bcc647f1b19074/gettyimages-1334464672.jpg" class="" alt="gettyimages-1334464672.jpg" height="auto" width="1200"></span><figcaption><span class="caption"><p></p></span><span class="credit">
                                                    Image: Getty Images
                                                </span></figcaption></figure><p>The New South Wales government has announced it will spend AU$21.4 million to expand its shark management program. </p><p>The <a href="https://www.zdnet.com/article/au8m-fleet-of-shark-spotting-drones-and-drumlines-for-the-nsw-coastline/">program</a>, which initially received AU$8 million in funding, was established last year as part of efforts to reduce shark attacks and protect marine life along the state's beaches.</p><p>Touted as the world's largest suite of shark management tools and technologies, Deputy Premier John Barilaro said the increased funding would see more shark-spotting drones, shark-management-alert-in-real-time (SMART) drumlines, and VR4G listening stations be used to monitor beaches.</p><p>In terms of numbers, this will result in 170 SMART drumlines being deployed in nearly every coastal council area, shark-spotting drones being sent out to 50 beaches, and the number of VR4G shark listening stations in operation increasing to 37.</p><p>Previously, there were drones deployed at 34 beaches, 35 SMART drumlines in locations deemed high-risk along the state's north coast, and 21 VR4G listening stations in operation.</p><p>"We have always said there is no silver bullet when it comes to protecting beachgoers from sharks in NSW, but the NSW government will now be operating the world's largest shark management program aiming to get the balance right, between keeping swimmers and surfers safe, and protecting our marine life," NSW Minister for Agriculture Adam Marshall said.</p><p>"We will also continue the deployment of shark nets as part of the Shark Meshing Program in the greater Sydney region while we measure the success of the expanded technology-led solutions," he added.</p>

    <section class="sharethrough-top placeholder" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_zd_recommendation_sharethrough_top_in_article_desktop","spot":"dfp-in-article"}'>
	    


        <div data-ad="sharethrough-top" data-ad-container="6147f1cb65c96" class="ad-sharethrough-top ad-slot  ">
    </div>

    </section>
<p>Further up the coast, Surf Life Saving Queensland and Westpac-backed Little Ripper Group have been using drones to <a href="https://www.zdnet.com/article/little-ripper-deploys-croc-spotting-ai-drones/">spot crocodiles</a> in Queensland and help <a href="https://www.zdnet.com/article/australia-works-to-prevent-beach-drownings-through-wi-fi/">prevent people from drowning</a> in the ocean.</p><h3>RELATED COVERAGE</h3><ul><li><a href="https://www.zdnet.com/article/au8m-fleet-of-shark-spotting-drones-and-drumlines-for-the-nsw-coastline/" target="_blank">AU$8m fleet of shark-spotting drones and drumlines for the NSW coastline</a><br></li><li><a href="https://www.zdnet.com/article/csiro-using-gps-to-monitor-australias-wild-bovine-from-space/">CSIRO using GPS to monitor Australia's wild bovine from space</a></li><li><a href="https://www.zdnet.com/article/university-of-sydney-using-cloud-to-prevent-the-tasmanian-devil-from-extinction/">University of Sydney using cloud to prevent the Tasmanian devil from extinction</a></li><li><a href="https://www.zdnet.com/article/on-screen-animals-getting-a-small-piece-of-the-royalty-pie-thanks-to-data61/">On-screen animals getting a small piece of the royalty pie thanks to Data61</a></li><li><a href="https://www.zdnet.com/article/ceres-tag-trialling-smart-ear-tags-for-cattle-in-queensland/">Smart ear tags for cattle undergoes trials in Queensland</a></li></ul>
            </div>

    	<div id="myfinance-bottom" data-component="myFinanceWidget"></div>

    


    
    <section class="related-topics">
                    <h3>Related Topics:</h3>
        
                                                <a href="/topic/australia/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "article_related_topic", "pageType": "article"}'>
                    Australia
                </a>
                                                            <a href="/topic/cxo/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "article_related_topic", "pageType": "article"}'>
                    CXO
                </a>
                                                            <a href="/topic/digital-transformation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "article_related_topic", "pageType": "article"}'>
                    Digital Transformation
                </a>
                                                            <a href="/topic/tech-industry/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "article_related_topic", "pageType": "article"}'>
                    Tech Industry
                </a>
                                                            <a href="/topic/smart-cities/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "article_related_topic", "pageType": "article"}'>
                    Smart Cities
                </a>
                                                            <a href="/topic/cloud/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "article_related_topic", "pageType": "article"}'>
                    Cloud
                </a>
                    
        
            </section>

    




    


    

    
<div class="share-bar-wrapper">
    <div class="social-links" data-component="shareBar" data-share-bar-options='{"title":"More shark-spotting drones and drumlines added NSW coastlines for AU$21.4 million","description":"An expansion of New South Wales\u0027 shark management program will see it have the \u0027world\u0027s largest suite\u0027 of shark management tools and technologies, Deputy Premier says.","author":{"socialProfiles":{"facebookProfile":null,"facebookPage":null,"twitter":"campbell_kwan","googlePlus":null,"instagram":null}},"location":"bottom","url":"https:\/\/www.zdnet.com\/article\/more-shark-spotting-drones-and-drumlines-added-nsw-coastlines-for-au21-4-million\/"}'>
        
        <ul>
                            <li class="comments">
                    <a href="#comments-c910936e-29a8-444b-bc54-455fdb338cbf" data-location="bottomsharebar-comment" title="Comment">
                            <svg class=" comment-bubble">
        <use xlink:href="#comment-bubble"></use>
    </svg>

                    </a>
                </li>
            
                            <li class="linkedin">
                    <a class="social-share" data-popup="linkedin" data-location="bottomsharebar-linkedin-share" title="LinkedIn">
                            <svg class=" linkedin">
        <use xlink:href="#linkedin"></use>
    </svg>

                    </a>
                </li>
                <li class="flipboard">
                    <a class="social-share" data-popup="flipboard" data-location="bottomsharebar-flipboard-share" title="Flipboard">
                            <svg class=" flipboard">
        <use xlink:href="#flipboard"></use>
    </svg>

                    </a>
                </li>
                <li class="facebook">
                    <a class="social-share" data-popup="facebook" data-location="bottomsharebar-fb-like" title="Facebook">
                            <svg class=" facebook">
        <use xlink:href="#facebook"></use>
    </svg>

                    </a>
                </li>
                <li class="twitter">
                    <a class="social-share" data-popup="twitter" data-location="bottomsharebar-twitter-tweet" title="Twitter">
                            <svg class=" twitter">
        <use xlink:href="#twitter"></use>
    </svg>

                    </a>
                </li>
                                        <li class="email">
                    <a title="Email" data-component="emailContact" data-email-contact-options='{"trackClickText":"email-friend-submit","isDesktopGallery":false,"modalAsync":{"url":"\/user\/email-friend\/xhr\/","requestData":{"contentTitle":"More shark-spotting drones and drumlines added NSW coastlines for AU$21.4 million","contentUrl":"https:\/\/www.zdnet.com\/article\/more-shark-spotting-drones-and-drumlines-added-nsw-coastlines-for-au21-4-million\/"}}}'>
                            <svg class=" envelope">
        <use xlink:href="#envelope"></use>
    </svg>

                    </a>
                </li>
            
            
            <li class="divider">

        </ul>
    </div>

                            





<div class="author-avatars">
                        <a rel="author" href="/meet-the-team/au/campbell+kwan/" class="thumb">
                                    
        
                                                        <span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2018/12/06/cbc566c4-0598-4544-95ca-0ed10beb28f7/thumbnail/40x40/b3cccbeb35e0f7d9e9d8ff79045f689b/campbellkwanheadshot-4.jpg" class="" alt="Campbell Kwan" height="40" width="40"></span>
                        
            </a>
            </div>
<div class="byline">
    <p class="meta">
                                    By
                <a rel="author" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "byline-author", "pageType": "article"}' href="/meet-the-team/au/campbell+kwan/">
                   <span>Campbell Kwan</span>
                </a>
            
                    
        
        
                                                        
                                |            <time datetime="2021-09-20 02:12:21">September 20, 2021 -- 02:12 GMT (19:12 PDT)</time>
        
                            | Topic: <a href="/topic/innovation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "byline-topic", "pageType": "article"}'>Innovation</a>
            </p>
</div>

            </div>
</article>                
            
                                                                            
                    

<div id="postComments" data-component="disqusLoader" data-disqus-loader-options='{"conversationId":"c910936e-29a8-444b-bc54-455fdb338cbf"}'>

    <a class="btn btn-primary btn-block center" data-social="disqus-ondemand" data-item="trigger" href="#comments-show-c910936e-29a8-444b-bc54-455fdb338cbf">
            <svg class=" comment-bubble">
        <use xlink:href="#comment-bubble"></use>
    </svg>

        Show Comments
    </a>

    <!-- General comments -->
    <div id="comments-c910936e-29a8-444b-bc54-455fdb338cbf" class="postComments">
        <div class="disqus-container collapsed" id="comments-show-c910936e-29a8-444b-bc54-455fdb338cbf">
            <div class="disqus-details">
                                <div class="disqus-login-button loggedOut">
                    <a class="btn btn-primary" data-authentication='{"appId":1109,"position":"comments"}'>LOG IN TO COMMENT</a>
                </div>
                                <div class="disqus-user-dropdown loggedIn">
                    <span class="disqus-username" id="disqusUsername-c910936e-29a8-444b-bc54-455fdb338cbf" data-user-var="userName"></span>
                                        <ul class="menu-disqus-user">
                        <li><a href="/members/preferences/">My Profile</a></li>
                        <li><a href="/user/logout/">Log Out</a></li>
                    </ul>
                </div>
                                <span class="disqus-faq-guidlines">
                    | <a href="/article/zdnet-community-guidelines/" target="_blank">Community Guidelines</a>
                </span>
            </div>

            <div id="disqusContainer-c910936e-29a8-444b-bc54-455fdb338cbf">
                <a name="zdnet_core.anchor.comments"></a>

                <h3>
                    <span>Join Discussion</span>
                </h3>

                <div data-social="disqus" data-id="c910936e-29a8-444b-bc54-455fdb338cbf" data-title="More shark-spotting drones and drumlines added NSW coastlines for AU$21.4 million" data-url="https://www.zdnet.com/article/more-shark-spotting-drones-and-drumlines-added-nsw-coastlines-for-au21-4-million/"></div>
            </div>

                        <div class="add-comment loggedOut">
                <a class="btn btn-primary" data-authentication='{"appId":1109,"position":"comments"}'>Add Your Comment</a>
            </div>

                        <div class="add-comment loggedIn">
                <a class="btn btn-primary" href="#comments-c910936e-29a8-444b-bc54-455fdb338cbf">Add Your Comment</a>
            </div>
        </div>

    </div>
</div>
                                                        </div>
                                <div class="col-4">
                                
            
                    

                        <section class="mpu placeholder" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_zd_recommendation_top_mpu_desktop","spot":"content-top-mpu"}'>
        


        <div data-ad="mpu-plus-top" data-ad-container="6147f1cb65c96" class="ad-mpu-plus-top ad-slot  ">
    </div>

    </section>
                    
            
                            
    
            
        <section class="module related-stories" data-component='["lazyloadImages"]'>
            	<h2 class="heading">
		<span class="int">More from Campbell Kwan</span>
	</h2>
            <div class="box">
                <ul>
                                            <li>
                            <div>
                                <a class="thumb" title="Victoria launches five-year, AU$50 million cyber strategy" href="/article/victoria-launches-five-year-au50-million-cyber-strategy/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "more-from-author", "pageType": "article"}'>
                                                                                                
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/05/20/840f303f-6c41-4dcd-a621-3e64a59e9c31/thumbnail/170x128/4973fae94e8bec0f4d69a72eb3842218/gettyimages-1231198082.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/05/20/840f303f-6c41-4dcd-a621-3e64a59e9c31/thumbnail/170x128/4973fae94e8bec0f4d69a72eb3842218/gettyimages-1231198082.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
                                                                    </a>
                            </div>
                            <div class="content">
                                                                    <p class="topicName">Security</p>
                                                                <p><a href="/article/victoria-launches-five-year-au50-million-cyber-strategy/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "more-from-author", "pageType": "article"}'>Victoria launches five-year, AU$50 million cyber strategy</a></p>
                            </div>
                        </li>
                                            <li>
                            <div>
                                <a class="thumb" title="Angus Taylor to fill Tech Minister role following Christian Porter resignation" href="/article/angus-taylor-to-fill-tech-minister-role-following-christian-porter-resignation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "more-from-author", "pageType": "article"}'>
                                                                                                
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/09/19/665ee9d1-b414-4151-af3e-c18d03ee498a/thumbnail/170x128/2c63bf97a8c5f2090ceb6996ff09a6cc/gettyimages-1322612598.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/09/19/665ee9d1-b414-4151-af3e-c18d03ee498a/thumbnail/170x128/2c63bf97a8c5f2090ceb6996ff09a6cc/gettyimages-1322612598.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
                                                                    </a>
                            </div>
                            <div class="content">
                                                                    <p class="topicName">Legal</p>
                                                                <p><a href="/article/angus-taylor-to-fill-tech-minister-role-following-christian-porter-resignation/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "more-from-author", "pageType": "article"}'>Angus Taylor to fill Tech Minister role following Christian Porter resignation</a></p>
                            </div>
                        </li>
                                            <li>
                            <div>
                                <a class="thumb" title="China formally applies to join CPTPP trade pact" href="/article/china-formally-applies-to-join-cptpp-trade-pact/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "more-from-author", "pageType": "article"}'>
                                                                                                
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/09/17/34bda800-2541-463d-9186-fa0ee64d03c0/thumbnail/170x128/c16a89408c75307e04ecb6e55e62b470/gettyimages-929355266.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/09/17/34bda800-2541-463d-9186-fa0ee64d03c0/thumbnail/170x128/c16a89408c75307e04ecb6e55e62b470/gettyimages-929355266.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
                                                                    </a>
                            </div>
                            <div class="content">
                                                                    <p class="topicName">Security</p>
                                                                <p><a href="/article/china-formally-applies-to-join-cptpp-trade-pact/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "more-from-author", "pageType": "article"}'>China formally applies to join CPTPP trade pact</a></p>
                            </div>
                        </li>
                                            <li>
                            <div>
                                <a class="thumb" title="NSW to trial geolocation and facial recognition app for home-based quarantine" href="/article/nsw-to-trial-geolocation-and-facial-recognition-app-for-home-based-quarantine/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "more-from-author", "pageType": "article"}'>
                                                                                                
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/09/17/c9e43077-e8af-4557-951f-27b078e2622a/thumbnail/170x128/1633193ad31f7d2808311290b30c8310/gettyimages-1315722747.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/09/17/c9e43077-e8af-4557-951f-27b078e2622a/thumbnail/170x128/1633193ad31f7d2808311290b30c8310/gettyimages-1315722747.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
                                                                    </a>
                            </div>
                            <div class="content">
                                                                    <p class="topicName">Security</p>
                                                                <p><a href="/article/nsw-to-trial-geolocation-and-facial-recognition-app-for-home-based-quarantine/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "more-from-author", "pageType": "article"}'>NSW to trial geolocation and facial recognition app for home-based quarantine</a></p>
                            </div>
                        </li>
                                    </ul>
            </div>
        </section>
                    
            
                    
                
<div class="newsletter-terms-of-service-197">
    <div class="authentication">
    <div class="modal-backdrop fixed show"></div>
    <a class="close" data-action="close">
        <svg viewbox="0 0 28 28">
    <polygon points="28,1.9 26.1,0 14,12.1 1.9,0 0,1.9 12.1,14 0,26.1 1.9,28 14,15.9 26.1,28 28,26.1 15.9,14 	"></polygon>
</svg>    </a>
    <form class="modal fixed show">
        
            <div class="_start active">
        <div class="info">
            <p class="description">Please review our terms of service to complete your newsletter subscription.</p>
        </div>

        <label class="terms all-tos">
        <input type="checkbox" name="user[tos]" required="required" value="1">
    <span class="checkbox"></span>
    <span class="terms-of-service">
        <p>
            You agree to receive updates, promotions, and alerts from ZDNet.com. You may unsubscribe at any time.
            By joining ZDNet, you agree to our <a href="https://redventures.com/CMG-terms-of-use.html" target="_blank" rel="noopener noreferrer nofollow" data-component="externalLink">Terms of Use</a> and <a href="https://redventures.com/privacy-policy.html" target="_blank" rel="noopener noreferrer nofollow" data-component="externalLink">Privacy Policy</a>.
        </p>
    </span>
</label>

<label class="terms gdpr-tos">
        <input type="checkbox" name="user[firstPartyOptIn]" value="1">
    <span class="checkbox"></span>
    <span class="terms-of-service">
        <p>
            You agree to receive updates, promotions, and alerts from ZDNet.com. You may unsubscribe at any time.
                                        
            By signing up, you agree to receive the selected newsletter(s) which you may unsubscribe from at any time. You also agree to the <a href="https://redventures.com/CMG-terms-of-use.html" target="_blank" rel="noopener noreferrer nofollow" data-component="externalLink">Terms of Use</a> and acknowledge the data collection and usage practices outlined in our <a href="https://redventures.com/privacy-policy.html" target="_blank" rel="noopener noreferrer nofollow" data-component="externalLink">Privacy Policy</a>.
        </p>
    </span>
</label>
        <button>Continue</button>
        <div class="alert-error">
            <div class="required-error">
                <div class="warning-label"></div>
            </div>
        </div>
    </div>
    </form>
</div>
</div>

<div id="newsletter-widget-4084" data-component="newsletterWidget" data-newsletter-widget-options='{"errorMessage":"Something has gone awry. Please contact &lt;a href=\u0022https:\/\/support.zdnet.com\u0022&gt;&lt;b&gt;customer service&lt;\/b&gt;&lt;\/a&gt; to confirm your request.","position":"newsletter-sub-widget","selector":".newsletter-terms-of-service-197"}'>
    <section class="keepUp">
        <h2 class="heading"><span class="int">Newsletters</span></h2>
        <div class="box">
            <div class="newsletters">
                <div id="widget-3316" data-component="loadNewsletterAsync" data-load-newsletter-async-options='{"loggedUrl":"\/newsletter\/xhr\/widget\/","loginUrl":"\/newsletter\/xhr\/widget-login\/","data":{"topic":"innovation"}}'>
                </div>
            </div>

                        <span class="loggedOut">
                <a href="/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "newsletter-seeall", "pageType": "article"}' class="btn-circle" data-vanity-rewritten="true">
                  <div class="btn-circle-text">
                    <span>See</span>
                    All
                  </div>
                </a>
            </span>
            <span class="loggedIn">
                <a href="/members/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "newsletter-seeall", "pageType": "article"}' class="btn-circle">
                  <div class="btn-circle-text">
                    <span>See</span>
                    All
                  </div>
                </a>
            </span>
        </div>
    </section>
</div>                
            
                    

                    
                    
            
                    

                        <section class="mpu" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_zd_recommendation_middle_mpu_desktop","spot":"content-middle-mpu"}'>
        


        <div data-ad="mpu-middle" data-ad-container="6147f1cb65c96" class="ad-mpu-middle ad-slot  ">
    </div>

    </section>
                    
            
                    							
					
					    
            <div id="uid-595325116" data-component="medusaAsync" data-medusa-async-options='{"url":"\/leadgen\/xhr\/right-rail\/","data":{"promo":2150,"count":3,"topic_door_v2":"control","route":"article_single"},"template":"right-rail"}'>
        </div>
    
			                
            
                    

	

	
			

	
	<section class="module related-stories">
			<h2 class="heading">
		<span class="int">Related Stories</span>
	</h2>
		<div class="related-stories-carousel" data-front-door-carousel-options='{"autoAdvanceSpeed":0,"autoResizeContainer":true}' data-component='["frontDoorCarousel","lazyloadImages"]'>
			<ul class="carousel-pagination">
				<li class="arrow previous-item" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories-prev", "pageType": "article"}'>
					<svg viewbox="0 0 16 28"><g><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
        c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></g></svg>				</li>
				<span class="page-number">1</span>
				of
				<span class="page-total">3</span>
				<li class="arrow next-item" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories-next", "pageType": "article"}'>
					<svg viewbox="0 0 16 28"><g><path d="M0.6,27.4c0.8,0.8,2,0.8,2.8,0l12-12c0.8-0.8,0.8-2,0-2.8l-12-12C3,0.2,2.5,0,2,0C1.5,0,1,0.2,0.6,0.6
        c-0.8,0.8-0.8,2,0,2.8L11.2,14L0.6,24.6C-0.2,25.4-0.2,26.6,0.6,27.4z"></path></g></svg>				</li>
			</ul>

			<div class="item active">
				<ul>
																	<li>
							<div>
								<a class="thumb" title="Elon Musk announces SpaceX's Starlink project set for go-live next month" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/elon-musk-announces-spacexs-starlink-project-set-for-go-live-next-month/">
									                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/08/24/4791044d-4418-4ae8-899a-5e8242de0b27/thumbnail/170x128/6547023a258eb898a1ad8342b1e2c96b/spacex-starlink-gettyimages.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/08/24/4791044d-4418-4ae8-899a-5e8242de0b27/thumbnail/170x128/6547023a258eb898a1ad8342b1e2c96b/spacex-starlink-gettyimages.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/elon-musk-announces-spacexs-starlink-project-set-for-go-live-next-month/">Elon Musk announces SpaceX's Starlink project set for go-live next month</a>
								</p>
								<p class="dek">
									
																			The rollout of the Starlink terminals will be a month later than planned.
																	</p>
							</div>
						</li>

																							<li>
							<div>
								<a class="thumb" title="Artificial intelligence success is tied to ability to augment, not just automate" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/artificial-intelligence-success-is-tied-to-ability-to-augment-not-just-automate/">
									                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/09/18/9f8cc20f-ef3d-4c2f-a617-0c732979497e/thumbnail/170x128/975a1800de00752d4cf5f48af6b803d4/cn-tower-toronto-photo-by-joe-mckendrck.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/09/18/9f8cc20f-ef3d-4c2f-a617-0c732979497e/thumbnail/170x128/975a1800de00752d4cf5f48af6b803d4/cn-tower-toronto-photo-by-joe-mckendrck.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/artificial-intelligence-success-is-tied-to-ability-to-augment-not-just-automate/">Artificial intelligence success is tied to ability to augment, not just automate</a>
								</p>
								<p class="dek">
									
																			Stanford's latest release of its ongoing 'One-Hundred-Year Study on Artificial Intelligence' urges a greater blending of human and machine skills.
																	</p>
							</div>
						</li>

																							<li>
							<div>
								<a class="thumb" title="In just a few weeks, Chick-fil-A will truly shock loyal customers" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/in-just-a-few-weeks-chick-fil-a-will-truly-shock-loyal-customers/">
									                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/09/16/c412eff1-5968-4d83-a8f5-3fe829cd3dcc/thumbnail/170x128/61b972fbefb22764d234cd552cd70eed/screen-shot-2021-09-15-at-5-58-39-pm.png"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/09/16/c412eff1-5968-4d83-a8f5-3fe829cd3dcc/thumbnail/170x128/61b972fbefb22764d234cd552cd70eed/screen-shot-2021-09-15-at-5-58-39-pm.png" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/in-just-a-few-weeks-chick-fil-a-will-truly-shock-loyal-customers/">In just a few weeks, Chick-fil-A will truly shock loyal customers</a>
								</p>
								<p class="dek">
									
																			Technology is at the heart of this complete rethink of the chicken chain's offerings. Could it be a challenge to the likes of McDonald's?
																	</p>
							</div>
						</li>

														</ul>
							</div>
							<div class="item">
								<ul>
																							<li>
							<div>
								<a class="thumb" title="SAP partners with nonprofits for VR effort to address student learning gaps" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/sap-partners-with-nonprofit-for-vr-effort-to-address-student-learning-gaps/">
									                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2020/11/24/7553f9fa-5f82-470f-b14f-86fcfa508170/thumbnail/170x128/5a671b4ff6b5c1505668cf9921a2b51d/www-usnews.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2020/11/24/7553f9fa-5f82-470f-b14f-86fcfa508170/thumbnail/170x128/5a671b4ff6b5c1505668cf9921a2b51d/www-usnews.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/sap-partners-with-nonprofit-for-vr-effort-to-address-student-learning-gaps/">SAP partners with nonprofits for VR effort to address student learning gaps</a>
								</p>
								<p class="dek">
									
																			The program rolled out in July, serving about 50 students in New York City, Minnesota and Louisiana.
																	</p>
							</div>
						</li>

																							<li>
							<div>
								<a class="thumb" title="AI: Ban the algorithms that threaten our human rights, says UN chief" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/ai-ban-the-algorithms-that-threaten-our-human-rights-says-un-chief/">
									                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/09/17/69b7d1f0-efba-4402-b408-173d6e9fb8b5/thumbnail/170x128/6d7864335e398fce46bfc1d17253a4ec/gettyimages-1232665893.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/09/17/69b7d1f0-efba-4402-b408-173d6e9fb8b5/thumbnail/170x128/6d7864335e398fce46bfc1d17253a4ec/gettyimages-1232665893.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/ai-ban-the-algorithms-that-threaten-our-human-rights-says-un-chief/">AI: Ban the algorithms that threaten our human rights, says UN chief</a>
								</p>
								<p class="dek">
									
																																																														From
																																																								surveillance
																																																								technology
																																																								to
																																																								content
																																																								moderation,
																																																								AI
																																																								is
																																																								a
																																																								high-risk
																																																								game.
																																																								UN
																																																								commissioner
																																																								Michelle
																																																								Bachelet
																																																								is
																																																								pushing
																																																								for
																																																								a
																																																								ban
																																																								where
																																																								the
																																																								technology
																																																								is
																																																								contrary
																																																								to
																																																								human
																																																								rights.
																																											...
																	</p>
							</div>
						</li>

																							<li>
							<div>
								<a class="thumb" title="The true dread of going back to the office, hilariously realized" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/the-true-dread-of-going-back-to-the-office-hilariously-realized/">
									                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2020/11/23/a0f663c7-ef8b-4d59-a57b-2b059243e154/thumbnail/170x128/b446f5a37fdd0f45d1aa0bf8955374b9/istock-1133483350.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2020/11/23/a0f663c7-ef8b-4d59-a57b-2b059243e154/thumbnail/170x128/b446f5a37fdd0f45d1aa0bf8955374b9/istock-1133483350.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/the-true-dread-of-going-back-to-the-office-hilariously-realized/">The true dread of going back to the office, hilariously realized</a>
								</p>
								<p class="dek">
									
																			What will it feel like when your bosses encourage you -- no, force you -- to go back to the office? Watch and wonder.
																	</p>
							</div>
						</li>

														</ul>
							</div>
							<div class="item">
								<ul>
																							<li>
							<div>
								<a class="thumb" title="Lidar-powered lawn care solves big problem for utilities" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/lidar-powered-lawn-care-solves-big-problem-for-utilities/">
									                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/09/16/f3bbf4df-aa73-484b-89f8-2787850d182f/thumbnail/170x128/3f6c9703d0a47baaef441d17adf21f40/renurobotics.jpg"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/09/16/f3bbf4df-aa73-484b-89f8-2787850d182f/thumbnail/170x128/3f6c9703d0a47baaef441d17adf21f40/renurobotics.jpg" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/lidar-powered-lawn-care-solves-big-problem-for-utilities/">Lidar-powered lawn care solves big problem for utilities</a>
								</p>
								<p class="dek">
									
																			Vegetation maintenance at solar and wind farms is an arduous task. Call in the robots.
																	</p>
							</div>
						</li>

																							<li>
							<div>
								<a class="thumb" title="Udemy expands corporate learning platform for businesses with new features" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/udemy-expands-new-corporate-learning-platform-for-businesses/">
									                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/07/30/d098f973-4758-4bb8-b300-69a7e2e05c12/thumbnail/170x128/3579198228c74f1e2a885bceb1f59b65/udemy.png"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/07/30/d098f973-4758-4bb8-b300-69a7e2e05c12/thumbnail/170x128/3579198228c74f1e2a885bceb1f59b65/udemy.png" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/udemy-expands-new-corporate-learning-platform-for-businesses/">Udemy expands corporate learning platform for businesses with new features</a>
								</p>
								<p class="dek">
									
																			Udemy said the Business Pro platform will offer employees new features like Udemy Paths, skills assessments, workspaces and hands-on labs.
																	</p>
							</div>
						</li>

																							<li>
							<div>
								<a class="thumb" title="Google offers a second new Pixel 6 chip to a select few" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/google-offers-a-second-new-pixel-6-chip-to-a-select-few/">
									                    
        
                                                <figure class=" img"><span class="img "><img src="" class="lazy" alt="" height="128" width="170" data-original="https://www.zdnet.com/a/hub/i/r/2021/09/15/e1a7432b-b467-4de4-aba9-691472df6134/thumbnail/170x128/6bec0af0c3dcf9555efdcf68ca17832a/screen-shot-2021-09-15-at-3-06-57-pm.png"></span><noscript><span class="img "><img src="https://www.zdnet.com/a/hub/i/r/2021/09/15/e1a7432b-b467-4de4-aba9-691472df6134/thumbnail/170x128/6bec0af0c3dcf9555efdcf68ca17832a/screen-shot-2021-09-15-at-3-06-57-pm.png" class="" alt="" height="128" width="170"></span></noscript></figure>
                        
								</a>
							</div>
							<div class="content">
								<p>
									<a data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "related-stories", "pageType": "article"}' href="/article/google-offers-a-second-new-pixel-6-chip-to-a-select-few/">Google offers a second new Pixel 6 chip to a select few</a>
								</p>
								<p class="dek">
									
																			What brought this on? A renewed faith in marketing, it seems. This alone should give Google enthusiasts hope.
																	</p>
							</div>
						</li>

															</ul>
			</div>
		</div>
	</section>
	                
            
                    

                    
	<div class="sticky-wrapper">    <section class="mpu scrolling-mpu" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_zd_recommendation_bottom_mpu_desktop","spot":"content-bottom-mpu"}'>
        


        <div data-ad="mpu-bottom" data-ad-container="6147f1cb65c96" class="ad-mpu-bottom ad-slot  ">
    </div>

    </section>
	</div>                                                </div>
                                                </div>
                                    </div>
                    </div>
                                    <div class="row">
                <div class="col-12">
                                
            
                    

                        <section class="leader leader-bottom" data-component="medusaContentRecommendation" data-medusa-content-recommendation-options='{"promo":"promo_zd_recommendation_bottom_leaderboard_desktop","spot":"content-bottom-leaderboard"}'>
        


        <div data-ad="leader-plus-bottom" data-ad-container="6147f1cb65c96" class="ad-leader-plus-bottom ad-slot  ">
    </div>

    </section>
                    
            
                    
																		
		
		<div data-waypoint="c910936e-29a8-444b-bc54-455fdb338cbf" data-component="magnet" data-magnet-options='{"data":[{"id":"9ca77949-b94e-4ce9-929a-83f2d175b954","title":"Technology News, Analysis, Comments and Product Reviews for IT Professionals | ZDNet","description":"ZDNet\u0027s breaking news, analysis, and research keeps business technology professionals in touch with the latest IT trends, issues and events.","slug":"homepage","ajaxUrl":"https:\/\/www.zdnet.com\/homepage\/xhr\/","url":"https:\/\/www.zdnet.com\/","refresh":false}],"currentItem":[{"id":"c910936e-29a8-444b-bc54-455fdb338cbf","title":"More shark-spotting drones and drumlines added NSW coastlines for AU$21.4 million","description":"An expansion of New South Wales\u0027 shark management program will see it have the \u0027world\u0027s largest suite\u0027 of shark management tools and technologies, Deputy Premier says.","slug":"more-shark-spotting-drones-and-drumlines-added-nsw-coastlines-for-au21-4-million","ajaxUrl":"https:\/\/www.zdnet.com\/article\/more-shark-spotting-drones-and-drumlines-added-nsw-coastlines-for-au21-4-million\/xhr\/","url":"https:\/\/www.zdnet.com\/article\/more-shark-spotting-drones-and-drumlines-added-nsw-coastlines-for-au21-4-million\/","refresh":false}]}'></div>
	                                            </div>
                    </div>
                                                </div>
                                    </div>
                    </div>
            </div>


                    
                    	                </div>
                            </div>

                </div>

            </div>

                            

<footer role="contentinfo" class="footer-main">
    <div class="container">
        <div class="row">
            <div class="col-6 siteHighlights">
                <script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.zdnet.com\/",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+1-415-344-2000",
            "contactType": "customer service"
        }
    ],
    "sameAs": [
        "https:\/\/www.facebook.com\/ZDNet\/",
        "https:\/\/twitter.com\/zdnet",
        "https:\/\/www.linkedin.com\/company\/zdnet-com",
        "https:\/\/www.youtube.com\/channel\/UCr9QWb5RKLfaunjKHJZAdQQ"
    ]
}</script>
                <a id="zd-logo" href="https://www.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_zdlogo", "pageType": "article"}'>ZDNet</a>
                <div class="connect">
                    <div class="connect-label">Connect with us</div>
                    <div class="social-links-wrapper">
                        <a class="circle" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ZDNet/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_fb", "pageType": "article"}' data-component="externalLink">
                            <svg viewbox="0 0 15.2 32">
<g>
    <path d="M15.2,11.1H9.6V7c0-1.2,1.3-1.5,1.9-1.5c0.6,0,3.6,0,3.6,0V0L11,0C5.4,0,4.1,4.1,4.1,6.7v4.4H0v5.6h4.1
        c0,7.3,0,15.2,0,15.2h5.5c0,0,0-8.1,0-15.2h4.7L15.2,11.1z"></path>
</g>
</svg>
                        </a>
                        <a class="circle" target="_blank" rel="noopener noreferrer" href="https://twitter.com/zdnet" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_twitter", "pageType": "article"}' data-component="externalLink">
                            <svg viewbox="0 0 32.5 28.4">
<g>
    <path d="M32.5,3.4c-0.5,0.3-2.2,1-3.7,1.1c1-0.6,2.4-2.4,2.8-3.9c-0.9,0.6-3.1,1.6-4.2,1.6c0,0,0,0,0,0
        C26.1,0.9,24.4,0,22.5,0c-3.7,0-6.7,3.2-6.7,7.2c0,0.6,0.1,1.1,0.2,1.6h0C11,8.7,5.1,6,1.8,1.3c-2,3.8-0.3,8,2,9.5
        c-0.8,0.1-2.2-0.1-2.9-0.8c0,2.5,1.1,5.8,5.2,7c-0.8,0.5-2.2,0.3-2.8,0.2c0.2,2.1,3,4.9,6,4.9c-1.1,1.3-4.7,3.8-9.3,3
        c3.1,2,6.7,3.2,10.5,3.2c10.8,0,19.2-9.4,18.7-21.1c0,0,0,0,0,0c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1C30.2,6.4,31.5,5.1,32.5,3.4z"></path>
</g>
</svg>
                        </a>
                        <a class="circle" target="_blank" rel="noopener noreferrer nofollow" href="https://www.linkedin.com/company/zdnet-com" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_linkedin", "pageType": "article"}' data-component="externalLink">
                            <svg viewbox="0 0 31.9 32">
<g>
    <path d="M24,8c-5.1,0.1-7.7,3.8-8,4V8h-6v24h6V18c0-0.5,1.3-4.6,6-4c2.5,0.2,3.9,3.5,4,4v14l6,0V15.4
        C31.7,13,30.5,8.1,24,8z M0,32h6V8H0V32z M3,0C1.3,0,0,1.3,0,3s1.3,3,3,3c1.7,0,3-1.3,3-3S4.7,0,3,0z"></path>
</g>
</svg>
                        </a>
                        <a class="circle youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCr9QWb5RKLfaunjKHJZAdQQ" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_yt", "pageType": "article"}' data-component="externalLink">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M4.652 0h1.44l.988 3.702.916-3.702h1.454l-1.665 5.505v3.757h-1.431v-3.757l-1.702-5.505zm6.594 2.373c-1.119 0-1.861.74-1.861 1.835v3.349c0 1.204.629 1.831 1.861 1.831 1.022 0 1.826-.683 1.826-1.831v-3.349c0-1.069-.797-1.835-1.826-1.835zm.531 5.127c0 .372-.19.646-.532.646-.351 0-.554-.287-.554-.646v-3.179c0-.374.172-.651.529-.651.39 0 .557.269.557.651v3.179zm4.729-5.07v5.186c-.155.194-.5.512-.747.512-.271 0-.338-.186-.338-.46v-5.238h-1.27v5.71c0 .675.206 1.22.887 1.22.384 0 .918-.2 1.468-.853v.754h1.27v-6.831h-1.27zm2.203 13.858c-.448 0-.541.315-.541.763v.659h1.069v-.66c.001-.44-.092-.762-.528-.762zm-4.703.04c-.084.043-.167.109-.25.198v4.055c.099.106.194.182.287.229.197.1.485.107.619-.067.07-.092.105-.241.105-.449v-3.359c0-.22-.043-.386-.129-.5-.147-.193-.42-.214-.632-.107zm4.827-5.195c-2.604-.177-11.066-.177-13.666 0-2.814.192-3.146 1.892-3.167 6.367.021 4.467.35 6.175 3.167 6.367 2.6.177 11.062.177 13.666 0 2.814-.192 3.146-1.893 3.167-6.367-.021-4.467-.35-6.175-3.167-6.367zm-12.324 10.686h-1.363v-7.54h-1.41v-1.28h4.182v1.28h-1.41v7.54zm4.846 0h-1.21v-.718c-.223.265-.455.467-.696.605-.652.374-1.547.365-1.547-.955v-5.438h1.209v4.988c0 .262.063.438.322.438.236 0 .564-.303.711-.487v-4.939h1.21v6.506zm4.657-1.348c0 .805-.301 1.431-1.106 1.431-.443 0-.812-.162-1.149-.583v.5h-1.221v-8.82h1.221v2.84c.273-.333.644-.608 1.076-.608.886 0 1.18.749 1.18 1.631v3.609zm4.471-1.752h-2.314v1.228c0 .488.042.91.528.91.511 0 .541-.344.541-.91v-.452h1.245v.489c0 1.253-.538 2.013-1.813 2.013-1.155 0-1.746-.842-1.746-2.013v-2.921c0-1.129.746-1.914 1.837-1.914 1.161 0 1.721.738 1.721 1.914v1.656z"></path></svg>                        </a>
                    </div>
                </div>
                <p class="copyright">© 2021 ZDNET, A RED VENTURES COMPANY. ALL RIGHTS RESERVED.
                    <a href="https://redventures.com/privacy-policy.html" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_TOS", "pageType": "article"}' rel="nofollow noopener noreferrer" target="_blank" data-component="externalLink">Privacy Policy</a> |
                    <a class="ot-sdk-show-settings" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_TOS", "pageType": "article"}' rel="nofollow noopener" target="_blank">Cookie Settings</a> |
                    <a href="/advertise/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_TOS", "pageType": "article"}' rel="nofollow" target="_blank" data-vanity-rewritten="true">Advertise</a> |
                    <a href="https://redventures.com/CMG-terms-of-use.html" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_TOS", "pageType": "article"}' rel="nofollow noopener noreferrer" target="_blank" data-component="externalLink">Terms of Use</a>
                </p>
            </div>

                        <div class="col-2 alpha">
                <ul>
                    <li><a href="https://www.zdnet.com/topic/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_topic", "pageType": "article"}'>Topics</a></li>
                    <li><a href="https://www.zdnet.com/pictures/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_galleries", "pageType": "article"}'>Galleries</a></li>
                    <li><a href="https://www.zdnet.com/video/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_videos", "pageType": "article"}'>Videos</a></li>
                    <li><a href="http://narratives.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_sponsored", "pageType": "article"}'>Sponsored Narratives</a></li>
                    <li><a href="https://privacyportal.onetrust.com/webform/79ba7c84-ebc2-4740-8d11-bf1cc4501e59/ae88e03f-2b16-4276-9980-27124ba4b2c1" rel="noopener noreferrer nofollow" target="_blank" data-component="externalLink">Do Not Sell My Information</a></li>
                </ul>
            </div>

                        <div class="col-2 beta">
                <ul>
                    <li><a href="/about/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">About ZDNet</a></li>
                    <li><a href="/meet-the-team/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">Meet The Team</a></li>
                    <li><a href="https://www.zdnet.com/blog/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_authors", "pageType": "article"}'>All Authors</a></li>
                    <li><a href="/rssfeeds/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">RSS Feeds</a></li>
                    <li><a href="/sitemap/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">Site Map</a></li>
                    <li><a href="/reprints/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer-links", "pageType": "article"}' data-vanity-rewritten="true">Reprint Policy</a></li>
                </ul>
            </div>

                        <div class="col-2 gamma">
                <ul>
                                            <li class="loggedIn">
                            <a href="https://www.zdnet.com/members/preferences/" rel="nofollow">Manage</a> | <a href="https://www.zdnet.com/user/logout/" rel="nofollow" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "trackLogout", "pageType": "article"}'>Log Out</a>

                            <span class="zduser">
                                    <svg class=" user_alt">
        <use xlink:href="#user_alt"></use>
    </svg>

                            </span>
                        </li>
                    
                    <li class="loggedOut">
                        <a data-authentication='{"appId":1101,"position":"footer","redirect":"https:\/\/www.zdnet.com\/members\/preferences\/"}' rel="nofollow">Join</a>
                        |
                        <a data-authentication='{"appId":1101,"position":"footer"}' rel="nofollow">Log In</a>
                    </li>
                    <li class="loggedOut">
                        <a href="/about/" rel="nofollow" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "Footer-Services", "pageType": "article"}' data-vanity-rewritten="true">Membership</a>
                    </li>
                    <li><a href="/newsletters/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_newsletter", "pageType": "article"}' data-vanity-rewritten="true">Newsletters</a></li>
                    <li><a href="https://support.zdnet.com" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_assistance", "pageType": "article"}'>Site Assistance</a></li>
                    <li><a href="https://academy.zdnet.com/" data-omniture-track="moduleClick" data-omniture-track-data='{"moduleInfo": "footer_academy", "pageType": "article"}'>ZDNet Academy</a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>                    
        
<script>
	// Source: https://gist.github.com/jcxplorer/823878/
	// Licence: Public Domain
	function UUIDv4 (){var b="",a,c;for(a=0;32>a;a++){c=16*Math.random()|0;if(8==a||12==a||16==a||20==a)b+="-";b+=(12==a?4:16==a?c&3|8:c).toString(16)}return b};

	var __tealium_data_guid = UUIDv4(),
		utag_data = {"isEnabled":true,"articleAuthorId":["e83efe1f-a215-4014-9785-398d151d9414"],"articleAuthorName":["campbell kwan"],"articleId":"c910936e-29a8-444b-bc54-455fdb338cbf","articlePubDate":"2021-09-20 02:12:21","articleTitle":"more shark-spotting drones and drumlines added nsw coastlines for au$21.4 million","articleType":"content_article","collectionId":[],"collectionName":[],"deviceType":"desktop","isDev":"0","pageType":"article","siteHier":["innovation","australia","government au"],"siteSection":"editorial","siteType":"responsive web","topicId":["9d3e6108-0023-11e4-95d2-02911863765e","0fe0d205-ec91-11e3-95d2-02911863765e","105a8682-ec91-11e3-95d2-02911863765e"],"topicName":["innovation","australia","government au"],"buyingCycle":"discover","siteId":2,"bkSiteId":3330,"limit":4,"collectionSlug":[],"assetCompany":["nsw government"],"rsid":"cnetzdnetglobalsite","siteName":"zdnet","tealium":{"profile":"zdnet","env":"prod"}};
    	utag_data.pageViewGuid = __tealium_data_guid;
</script>

                
                                        
        <script async data-main="https://www.zdnet.com/a/fly/18e1e1-fly/js/main.default.js" src="https://www.zdnet.com/a/fly/js/libs/require-2.1.2.js"></script>

                    
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"NRBR-a22c617a7b2aab2da1c","applicationID":"695782443","transactionName":"NgYBNkBYWEEEAURQWg9MIgFGUFlcSgNCTVwCDwY9QVBYVQkH","queueTime":0,"applicationTime":519,"atts":"GkEWQAhCSx5HAxIDThwe","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
